PDA

Ver la versión completa : problema raro



mgcjmj
24/09/2007, 21:29
a ver peña tengo una duda y necesito aclaraciones:
resulta que cuando voy a mover mi marauder hacia a tras se queda frenada y hace ruido como de roce metalico ya lo mire hace tiempo y parecia de la rueda delantera pero ahora tengo dudas de cual es el problema
pienso que sera algun problema con los frenos digo yo
venga a ver si os animais y me lo resolveis
gracias:3:

Zmax
24/09/2007, 21:40
Comprueba el estado de los discos y los bombines de las pinzas.

mgcjmj
24/09/2007, 22:04
veras es que la moto es casi nueva tiene unos 2 años y es de mi mujer que solo la usa para el tajo
yo creo que podria ser o del freno trasero o quizas tengas tu razon en cuyo caso tendria que tirar de garantia pues casi acaba de pasar la revision de los 1000 cfreo que lleva 3100
en fin aver si lo averiguo

Archaon
24/09/2007, 22:32
A mi me paso algo parecido con la NSR,la moto chirriaba al moverla en parado tanto hacia adelante como hacia atrás.Sacas la pinza,le rocias un poco con spray limpia-frenos que te quite toda la mierda y echas el bombín hacia atrás,lo vuelves amontar y pruebas.

Kartago
25/09/2007, 15:51
A mí también me ha pasado, aunque en menor medida, con la Aprilia y con la Fazer, que es nueva. Es simplemente mierda que se acumula. De todas maneras he de decirte que las pastillas van prácticamente pegadas al disco, por lo que cualquier partícula puede hacer que suene al mover la moto en parado.

pabloforo
25/09/2007, 15:55
hummmmm....... seguro que la rueda esta RECTA????:4:

mgcjmj
25/09/2007, 22:39
pos aver que podra ser este finde le desmonto las ruedas y los frenos y a ver que encuentro
gracias por vuestra ayuda:3: