Resultados 1 al 10 de 10
  1. #1
    Forero Senior Avatar de pablinkus
    Fecha de ingreso
    03/08/2005
    Ubicación
    Valladolid
    Moto
    FZ6N Negra
    Mensajes
    617

    Predeterminado Fallo de TPS?

    Pues el otro día después de arrancar la moto bien, al llegar a un cruce se me paró de repente. Quite el contacto y me volvió a arrancar perfectamente. Puede que sea que la llave no estaba completamente en la posición de On, pero entonces no hubiera arrancado, no?
    El caso es que lo primero que se me pasó por la cabeza fue el famoso TPS, pero no me lo ha vuelto a hacer. Por cierto, mi moto es del 2006.
    Creeis que puede ser el TPS?

    Un saludo
    Regístrate para no volver a ver esta publicidad.

    "BITE MY SHINEY METAL ASS"


  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    Forero Master
    Fecha de ingreso
    03/09/2003
    Ubicación
    Valencia
    Moto
    Ducati St3S ABS'07 //Yamaha Xt600 2KF'87 "superabuela" Suzuki Freewind
    Mensajes
    4.128

    Predeterminado

    podria ser de tps, o de que simplemente la moto estuviera fria. Si te vuelve a pasar da un golpe de gas antes de que se cale.

  4. #3
    MegaForero Avatar de Brum,brum!!
    Fecha de ingreso
    19/12/2004
    Ubicación
    De dónde soy? O de dónde vengo?
    Moto
    Naranjita
    Mensajes
    6.846

    Predeterminado

    O que hubiera hecho contacto la pata de cabra e interpretara que estaba bajada y con la marcha engranada...

  5. #4
    MegaForero
    Fecha de ingreso
    20/01/2005
    Ubicación
    Ojalá lo supiera
    Moto
    BMW sudorosa.
    Mensajes
    33.302

    Predeterminado

    Cita Iniciado por furylow
    podria ser de tps, o de que simplemente la moto estuviera fria. Si te vuelve a pasar da un golpe de gas antes de que se cale.
    Exacto.. si solo es una vez, puede ser cualquier tontería... lo bueno y lo amlo del TPS, es que es repetitivo y fácil de detectar..

  6. #5
    Forero Senior Avatar de pablinkus
    Fecha de ingreso
    03/08/2005
    Ubicación
    Valladolid
    Moto
    FZ6N Negra
    Mensajes
    617

    Predeterminado

    Gracias por las respuestas. Yo también creo que ha podido ser o la pata de cabra o el contacto u otra cosa. Por ahora no la voy a llevar al taller. Si se repite el tema la llevo y que me lo miren.

    Un saludo

    P.D. Por cierto Michael, muy bonita la decoración celtiña de la churruki

    "BITE MY SHINEY METAL ASS"


  7. #6
    MegaForero Avatar de Deray
    Fecha de ingreso
    08/09/2006
    Ubicación
    Pontevedra Capital
    Moto
    GSX-R 1.000 L0
    Mensajes
    14.932

    Predeterminado

    No creo que sea del TPS, yo también tengo la del 2006 y ese problema ya lo habían solucionado. Fue en los modelos anteriores. Seguramente estaría fría o igual se te caló. De todas formas si se vuelve a repetir vé a mirarla



    "No existe nada completamente equivocado en el mundo. Hasta un reloj parado consigue estar en lo cierto dos veces por día"



  8. #7
    MegaForero
    Fecha de ingreso
    20/01/2005
    Ubicación
    Ojalá lo supiera
    Moto
    BMW sudorosa.
    Mensajes
    33.302

    Predeterminado

    Cita Iniciado por Deray
    No creo que sea del TPS, yo también tengo la del 2006 y ese problema ya lo habían solucionado. Fue en los modelos anteriores. Seguramente estaría fría o igual se te caló. De todas formas si se vuelve a repetir vé a mirarla
    Algún caso ha habido incluso en el modelo 2006...

  9. #8
    MegaForero Avatar de Dadrio
    Fecha de ingreso
    16/11/2004
    Moto
    Kawasaki ZZR
    Mensajes
    13.651

    Predeterminado

    Quizas tengas el ralenti un poco bajo.






    Salu2 Dadrio

  10. #9
    MegaForero Avatar de Deray
    Fecha de ingreso
    08/09/2006
    Ubicación
    Pontevedra Capital
    Moto
    GSX-R 1.000 L0
    Mensajes
    14.932

    Predeterminado

    Cita Iniciado por Dadrio
    Quizas tengas el ralenti un poco bajo.






    Salu2 Dadrio
    Pues mira, eso puede ser. La FAZER en ralentí tiene que estar a unas 1300-1400 rpm. Cuando compré la mía me dijeron que la llevaba muy revolucionada, me la bajaron a 1.000 y me iba muy mal, lo consulté en el conce y con otra persona que la tenía y me confirmaron que tiene que estar sobre 1300/1400 en ralentí... Echale un vistazo



    "No existe nada completamente equivocado en el mundo. Hasta un reloj parado consigue estar en lo cierto dos veces por día"



  11. #10
    Forero Senior Avatar de pablinkus
    Fecha de ingreso
    03/08/2005
    Ubicación
    Valladolid
    Moto
    FZ6N Negra
    Mensajes
    617

    Predeterminado

    Ok, miraré lo del ralentí, pero nunca me ha dado problemas. Está sobre las 1200 rpm. Yo creo que ha sido más bien un problema puntual, o eso espero

    "BITE MY SHINEY METAL ASS"


Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.