Resultados 1 al 10 de 10
  1. #1
    Forero
    Fecha de ingreso
    06/11/2005
    Mensajes
    69

    Predeterminado Se me ha quedado la moto acelerada

    Pues nada, salgo de un semáforo, voy a frenar porque había un atasco de la ostia y de repente veo que no desacelera la moto.
    La he tenido que apagar.Al rato la he vuelto a encender e íba bien. ¿qué puede ser? a ver si voy a ir un poco mas suelto, tenga que frenar en seco y se me vaya a quedar otra vez acelerada
    Gracias
    Regístrate para no volver a ver esta publicidad.

  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    Forero Master Avatar de RussorsvR
    Fecha de ingreso
    01/07/2007
    Ubicación
    Alicante
    Moto
    HUSQVARNA SM 610ie / Aprilia RSV Mille-R
    Mensajes
    3.414

    Predeterminado

    Hola.Hecha un vistazo a los cables,engrasa todo bien.Desmonta el puño y engrasa todo,grasa de litio va muy bien.El puño se quedo pillado?


    www.v60.es
    MOTOGP DE GRATIX...ESO SI,EN ALEMÁN.
    CANAL: Sport 1 Germany
    SATÉLITE: Astra 19,2º E
    Frecuencia 12480
    Polaridad Vertical
    Symbol Rate 27500
    FEC 3/4


  4. #3
    Forero Senior Avatar de tinoypvs
    Fecha de ingreso
    29/10/2007
    Ubicación
    costa del sol
    Moto
    Z 750 y GSXR SACS
    Mensajes
    1.897

    Predeterminado

    revisa puño del acelerador y los cables
    que moto es?
    si es carburacion podria ser tambien la campana
    [/IMG]

  5. #4
    Forero
    Fecha de ingreso
    06/11/2005
    Mensajes
    69

    Predeterminado

    La he vuelto a probar y va bien.
    Probaré a desmontar el puño y a engrasar.
    Gracias

  6. #5
    Forero Master
    Fecha de ingreso
    13/07/2006
    Ubicación
    Bilbao, aibalaostia
    Moto
    Honda CB750 del 78 y una BMW R100RS del 79 en proceso de restauración
    Mensajes
    4.278

    Predeterminado

    pero dinos qué moto es, tíoooo
    Si te gustan las motos y la informática echa un vistazo a esta web:
    www.nobutaka.es
    ¡¡Colabora y publica tu artículo!!

  7. #6
    Forero Senior Avatar de JuanLuD
    Fecha de ingreso
    13/12/2005
    Ubicación
    BCN-El Prat
    Moto
    GS 500
    Mensajes
    1.228

    Predeterminado

    Ami me pasa lo mismo y hasta ahora no la cojo por lo mismo y no es del puño, creo que sera de la campana igual que ati o espero que no.

  8. #7
    Forero Senior
    Fecha de ingreso
    13/10/2006
    Ubicación
    puertollano
    Moto
    rs50 chester, cbf250,cbf500
    Mensajes
    1.136

    Predeterminado

    A mi en la rs que tuve me pasó pero a lo bestia porque se me revolucionó a tope, y era por el cable del acelerador que lo tenía hecho polvo, yo creo que estaba hasta astillao. Alomejor con engrasar bien las camisas del cable y el puño ya te va bien, pero si está muy mal quizas tengas que cambiar el cable entero y las camisas.

  9. #8
    Forero
    Fecha de ingreso
    21/05/2007
    Ubicación
    vigo pontevedra
    Moto
    kawa 636 06
    Mensajes
    69

    Predeterminado

    Cita Iniciado por silvo
    Pues nada, salgo de un semáforo, voy a frenar porque había un atasco de la ostia y de repente veo que no desacelera la moto.
    La he tenido que apagar.Al rato la he vuelto a encender e íba bien. ¿qué puede ser? a ver si voy a ir un poco mas suelto, tenga que frenar en seco y se me vaya a quedar otra vez acelerada
    Gracias

    controla la tencion de muelle que se encarga volver al sitio el puño del gas .
    pero di que moto es anda no seas timido v.sssssssssssssssssssssssss
    "" prefiero morir de pie que vivir arrodillado "" Ernesto "che" Guevara
    mi nueva niña

  10. #9
    Forero Master
    Fecha de ingreso
    26/04/2004
    Ubicación
    Malaga
    Moto
    Gas Gas JT 250 Contact-CBR 600'89 circuitera
    Mensajes
    4.114

    Predeterminado

    Con tantísimos datos que nos has dado es dificil ayudarte.

    Me pongo los guantes, abrocho el casco, el motor está calentando, engrano primera, segunda, me ponen la mano para que pare, todo correcto adelante, vuelvo a meter primera, acelero hasta 7000 rpm, segunda, miro a la derecha, no viene nadie, mirada al frente, y....... la pista, mi moto y yo, no hay nada más en mi mente. Ese momento, quizás es de los que más disfruto de mi pasión.




  11. #10
    Forero Senior Avatar de Frazar
    Fecha de ingreso
    07/01/2007
    Ubicación
    Benalmadena Costa
    Moto
    GSR1000K8 solo pista
    Mensajes
    204

    Predeterminado

    A mi una en mi ex RSV1000 00 se me aflojo un tornillo de una mariposa de la inyeccion y no la hacia trabajar en eje, ke susto al cortar en curva en pista con la rodilla al suelo........y la moto sigue tirando, salvada estilo Doohan, rodillazo al suelo y fuera en la grava
    Si lo que quieres decir no es mejor que el silencio......CALLAAAA!!!!

    Piezas originales GSXR1000 K7/K8
    http://debates.motos.coches.net/show...97#post9032797

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.