Resultados 1 al 6 de 6
  1. #1
    Forero Junior
    Fecha de ingreso
    05/10/2012
    Mensajes
    2

    Predeterminado Tirones a bajas revoluciones

    Hola a todos, soy nuevo en esto, me gustaria saber "por qué" (parezco Mouriño) mi moto APRILIA PEGASO 650 I.E. da tirones cuando va a pocas revoluciones y desaparecen al darle caña, decir que el kit detransmisión es casi nuevo tiene unos 3000 km y ya he jugado varias veces con el tensado de la cadena pero si bien con ella un poco floja va mejor, pero no desaparece el problema. ¿Alguien me dice que puede pasar?
    Regístrate para no volver a ver esta publicidad.

  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    Forero Senior Avatar de FAZER 63
    Fecha de ingreso
    24/08/2009
    Ubicación
    Fazerlandia
    Moto
    FZ1 S
    Mensajes
    765

    Predeterminado

    Hola,
    Todas la motos suelen vibrar a baja revoluciones si vas con un velocidad del cambio inadecuada, eso es porque el motor va forzado. Otra cosa que me dijeras, mi motor da tirones a baja velocidad y en primera por ejemplo.
    No se si me explico.

  4. #3
    Forero Senior
    Fecha de ingreso
    16/08/2012
    Mensajes
    181

    Predeterminado

    La flexión de la cadena es de 35-45 mm y no influye en los tirones. Para que se te pueda responder con certeza debes dar mas datos, en que marcha vas y a cuantas revoluciones, una buena forma de aprender es ir al las quedadas y hablar con gente con experiencia y de paso disfrutamos de la moto.
    Pero puedes comenzar leyendo el manual de pilotaje que tengo puesto en el blog.
    http://gusmoto.blogspot.com.es/

  5. #4
    Forero Junior
    Fecha de ingreso
    05/10/2012
    Mensajes
    2

    Predeterminado

    No es que vibre, que es normal y más siendo una monocilindro, me refiero por ejemplo llaneando en 3 o 4 velocidad y a 3000 rpm que el motor no va haciendo fuerza la moto va pulseando pero no por defecto del motor si no de transmisión.

  6. #5
    Forero Senior
    Fecha de ingreso
    16/08/2012
    Mensajes
    181

    Predeterminado

    Entonces la cosa cambia como del día a la noche, bueno vamos a hacer unas pruebas, ten la rueda trasera en el aire y con la mano has girar la rueda, esta debe hacerlo de forma suave, mira que la cadena no tenga partes mas duras de pasar por el piñón y la corona, revisa que la cadena en todo momento mantenga la misma flexión, revisa los rodamientos del horquillon que no tengan juego, mira los radios y la cubierta luego hazla girar con el motor, luego acaricia el freno trasero mientras gira, si en ningún momento ves algo irregular pasaremos a la prueba de carretera, cuando haga el fallo apreta el embrague, deja de acelerar, pon en neutral si es que puedes, una cosa por vez por supuesto.
    Después nos cuentas los resultados para ver si nos damos cuenta de cual es el problema.
    http://gusmoto.blogspot.com.es/

  7. #6
    Forero Senior
    Fecha de ingreso
    16/04/2012
    Moto
    triumph preManga
    Mensajes
    387

    Predeterminado

    Es cosa del programa de inyección. Prueba a hacer una readaptación, o cargar de nuevo el programa en la centralita.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.