Resultados 1 al 16 de 16
  1. #1
    Forero
    Fecha de ingreso
    19/05/2013
    Ubicación
    Madrid
    Mensajes
    89

    Predeterminado yamaha FZ6 s se apaga en marcha

    Buenas peña,
    a ver si me podéis ayudar con este problemilla de la moto,
    ayer fui a repostar con la moto, y apague la moto con el boton rojo y seguidamente la apague con la llave, una vez llenado el depósito procedo a arrancar la moto, y no hacia nada, se encendia el cuadro nórmal, hacia el check pero nada mas, la intento arranacar al tirón, pero tampoco hace nada.

    Vuelvo a a desconectar y conectar el boton rojo y guala, arranca, hasta ahí todo nórmal ya.

    Bueno me voy a dar una vuelta con la moto y de repente se apaga en marcha, y vuelve a encenderse, claro esto con los tirones de turno que es un peligro de cojones, esto me lo hizo como una 5 veces en un trayecto muy corto, esta mañana vuelvo a coger la moto y lo hace sobre todo en caliente, cuando la moto está ya a temperatura.

    He de decir que cuando me hace esto en marcha aveces arranca sola y otras veces se cala, pero parando y desconectando el boton rojo y volver a conectar vuelve a funcionar sin problemas, de echo estando en marcha cuando se apaga, aprieto embrague y apago y enciendo boton rojo, y le deoy con el embrague apretado al boton de arrancar la moto y arranca sin problemas, vamos toda un peligro y odisea.

    Puede ser el interruptor rojo que este fastidiado?.

    Muchas gracias
    Regístrate para no volver a ver esta publicidad.
    Última edición por teneio; 31/08/2014 a las 12:04

  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    Forero
    Fecha de ingreso
    19/05/2013
    Ubicación
    Madrid
    Mensajes
    89

    Predeterminado

    Hola, tambien he leido que este modelo de moto han dado fallo en la valvula TPS, pede ser debido a esto, a alguien le ha pasado?

    Muchas gracias.

  4. #3
    MegaForero Avatar de Sr.Nais
    Fecha de ingreso
    02/03/2010
    Ubicación
    Antiguo Reino de Galicia
    Moto
    Un gallo, un pollo, una jofainita y la doctora Hofstadter
    Mensajes
    24.258

    Predeterminado

    Puede ser el tps... se cambiaron todos los de las fazer. ... pero puede ser que este no acudiese a la campaña o simplemente este averiado...
    También podría ser el botón rojo... que es un botón para emergencias. .. no para apagar la moto...

    TAFKAMK


    (The Artist Formerly Known As Michael Knight)


  5. #4
    Forero Senior
    Fecha de ingreso
    08/09/2006
    Ubicación
    Mañolandia ko!
    Moto
    GSXR 750
    Mensajes
    151

    Predeterminado

    Cuando no te arranque prueba a mover un poco el botón rojo sin cambiarlo de posición. Si arranca ahí lo tienes. Suele pasar.

    Los botones esos se estropean con facilidad. No lo uses para apagar la moto, usa solo el contacto.

    Saludos

  6. #5
    Forero Master Avatar de Hadryan
    Fecha de ingreso
    21/10/2008
    Mensajes
    2.076

    Predeterminado

    Yo nunca lo uso para apagar la moto ....lo unico es una vez al mes o por ahi accionarlo junto con todos para q no se sulfate el interior con la salitre del aire.

  7. #6
    Forero
    Fecha de ingreso
    19/05/2013
    Ubicación
    Madrid
    Mensajes
    89

    Predeterminado

    Esta mañana he intentado desmontar la piña de boton rojo, pero me a dado miedo por que una vez quitado los tornillos no salia con facilidad. La provare ahora y hare eso, antes de tocar nada movere la piña a ver si es eso. En el caso del sensor TPS, suele saler caro el cambiarlo.

    Gracias

  8. #7
    Forero Master Avatar de Hadryan
    Fecha de ingreso
    21/10/2008
    Mensajes
    2.076

    Predeterminado

    Cita Iniciado por teneio Ver mensaje
    Esta mañana he intentado desmontar la piña de boton rojo, pero me a dado miedo por que una vez quitado los tornillos no salia con facilidad. La provare ahora y hare eso, antes de tocar nada movere la piña a ver si es eso. En el caso del sensor TPS, suele saler caro el cambiarlo.

    Gracias
    no se si podria ayudar un chorrito de 4wD o del 3 3n 1 del Mercadona por los lados del boton....a ver q te dicen los compañeros

  9. #8
    Forero
    Fecha de ingreso
    19/05/2013
    Ubicación
    Madrid
    Mensajes
    89

    Predeterminado

    Buenas peña,
    pues ayer estuve haciendo averiguaciones sobre el TPS, en esta moto como hay una manera de ver si está jorobado o no, a través de los menús ocultos, según el foro fre Fazeros tiene que dar un mínimo de 69 y máximo de 101 creo recordar, y la mediciones me dan bien, menos la mínima que me da 68, así que casí seguro que es el interruptor rojo de la piña derecha, voy a ver si soy capaz de desmontar y limpiar.


    gracias por todo.

    un saludo

  10. #9
    MegaForero Avatar de santapolero3
    Fecha de ingreso
    09/12/2006
    Ubicación
    Madriles
    Moto
    Roadwin R04 S / YAMAHA XJR 1300
    Mensajes
    8.518

    Predeterminado

    Comprueba tbien el interruptor de la pata, que no esté sucio y bien engrasado.



  11. #10
    Forero
    Fecha de ingreso
    19/05/2013
    Ubicación
    Madrid
    Mensajes
    89

    Predeterminado

    Bueno, aprovechando que le tenia que cambiar un reten jodido, la he llevado al taller para que me mire tambien lo de el fallo que me esta dando.

    Ya os contare
    Saludos

  12. #11
    Forero Junior
    Fecha de ingreso
    11/03/2016
    Mensajes
    3

    Predeterminado

    Cita Iniciado por teneio Ver mensaje
    Bueno, aprovechando que le tenia que cambiar un reten jodido, la he llevado al taller para que me mire tambien lo de el fallo que me esta dando.

    Ya os contare
    Saludos
    Hola, como se arregló el tema? A mi creo que me está pasando lo mismo.
    Un saludo

  13. #12
    Forero
    Fecha de ingreso
    19/05/2013
    Ubicación
    Madrid
    Mensajes
    89

    Predeterminado

    Cita Iniciado por jotaelle Ver mensaje
    Hola, como se arregló el tema? A mi creo que me está pasando lo mismo.
    Un saludo
    Buenas,
    pues te cuento, en el taller al final no me lo pudieron mirar por que andaban muy liados, lo que hice fue desmontar la piña derecha, y limpié los conectores con un spray que venden para limpieza de conexiones, lo monté y hasta hoy sin problemas, de todas maneras el botón rojo intento no utilizarlo cuando aparco la moto por si acaso.

    saludos y suerte.

  14. #13
    Forero Junior
    Fecha de ingreso
    11/03/2016
    Mensajes
    3

    Predeterminado

    muchas gracias, haré lo mismo a ver si deja de dar problemas.

  15. #14
    Forero Junior
    Fecha de ingreso
    11/03/2016
    Mensajes
    3

    Predeterminado

    Cita Iniciado por teneio Ver mensaje
    Buenas,
    pues te cuento, en el taller al final no me lo pudieron mirar por que andaban muy liados, lo que hice fue desmontar la piña derecha, y limpié los conectores con un spray que venden para limpieza de conexiones, lo monté y hasta hoy sin problemas, de todas maneras el botón rojo intento no utilizarlo cuando aparco la moto por si acaso.

    saludos y suerte.
    Pues funcionó, spray incluso sin desmontar y ya llevo un año sin problemas. gracias

  16. #15
    Forero Master Avatar de Joseps
    Fecha de ingreso
    22/07/2008
    Ubicación
    exiliado
    Moto
    GSX 750F & FZ8 S
    Mensajes
    3.784

    Predeterminado

    Cita Iniciado por teneio Ver mensaje
    Buenas,
    pues te cuento, en el taller al final no me lo pudieron mirar por que andaban muy liados, lo que hice fue desmontar la piña derecha, y limpié los conectores con un spray que venden para limpieza de conexiones, lo monté y hasta hoy sin problemas, de todas maneras el botón rojo intento no utilizarlo cuando aparco la moto por si acaso.

    saludos y suerte.
    El botón rojo internamente no difieren en lo mas mínimo en tecnología del de las luces o del de los intermitentes, y a base de uso el que suele dar guerra es ese último y normalmente no por los contactos.

    El problema en el rojo es mas fácil que venga por no usarlo nunca, que se cree corrosión, que por usarlo a diario.

    Que interruptores con uso diario hay muchos, mismamente el interruptor de la pata. Que además precisamente corta al mismo circuito que el botón rojo.

    ¿uno que lleve aún mas tute?, pues mira el del punto muerto. Por cierto... ¿a que circuito va conectado también ese?.... sep, sasto, a ese mismo, cableadito al de la pata. Si la bajas en marcha te corta el positivo de control al relé principal del circuito de alimentación. Mismo corte que el botón rojo. Y en el fondo mismo corte que con la llave.

    Y para record de uso diría que el del embrague gana por goleada, y ese si que es fácil que falle a la larga, pero llegar a esos niveles de uso con el rojo para apagar, pues como que no.

    En cuanto a los efectos del botón.. cierto que esta pensado para tener donde cortar corriente fácil y rápido en caso necesario, pero eléctricamente basta coger el esquema y seguirlo, y lo dicho: no hace nada distinto que apagar de llave, solo que afectando a menos circuitos. No hay ninguna contraindicación técnica a usarlo a diario, quitando que se te olvide y hagas el ridículo un rato buscando averías, como nos ha pasado a muchos de novatos.

    Yo uso bastante el botón rojo, sobre todo por tres razones:
    - recorrer unos metros en silencio pero con luces, cuando la dejo entrar por inercia en zona de peatones. Cada semana al hacer la compra.
    - para paradas cortas a hablar con alguien o similar que interesa apagar motor. Solo por no gastar la piña de la llave, que esa si que es delicada y cara de cambiar, y cuando les calzas a todas las motos mas de 100k km aprendes a cogerle cariño.
    - para parar en gasolinera, mientras pongo a cero el parcial. Que si, que lo podría hacer a motor en marcha, pero entre que me quito guante y tal pues que prefiero dejar el motor parado.

    Y podemos añadir pararla bajando la pata con marcha metida, que eso lo hago si la dejo en cuesta. Lo que me encaje en el momento.

    Pero bueno, que no usarlo bien está también, yo solo cuento mis películas, que me estaba aburriendo
    ...all work and no play makes Jack a dull boy...

  17. #16
    MegaForero Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    5.079

    Predeterminado

    Cita Iniciado por Joseps Ver mensaje
    El botón rojo internamente no difieren en lo mas mínimo en tecnología del de las luces o del de los intermitentes, y a base de uso el que suele dar guerra es ese último y normalmente no por los contactos.

    El problema en el rojo es mas fácil que venga por no usarlo nunca, que se cree corrosión, que por usarlo a diario.

    Que interruptores con uso diario hay muchos, mismamente el interruptor de la pata. Que además precisamente corta al mismo circuito que el botón rojo.

    ¿uno que lleve aún mas tute?, pues mira el del punto muerto. Por cierto... ¿a que circuito va conectado también ese?.... sep, sasto, a ese mismo, cableadito al de la pata. Si la bajas en marcha te corta el positivo de control al relé principal del circuito de alimentación. Mismo corte que el botón rojo. Y en el fondo mismo corte que con la llave.

    Y para record de uso diría que el del embrague gana por goleada, y ese si que es fácil que falle a la larga, pero llegar a esos niveles de uso con el rojo para apagar, pues como que no.

    En cuanto a los efectos del botón.. cierto que esta pensado para tener donde cortar corriente fácil y rápido en caso necesario, pero eléctricamente basta coger el esquema y seguirlo, y lo dicho: no hace nada distinto que apagar de llave, solo que afectando a menos circuitos. No hay ninguna contraindicación técnica a usarlo a diario, quitando que se te olvide y hagas el ridículo un rato buscando averías, como nos ha pasado a muchos de novatos.

    Yo uso bastante el botón rojo, sobre todo por tres razones:
    - recorrer unos metros en silencio pero con luces, cuando la dejo entrar por inercia en zona de peatones. Cada semana al hacer la compra.
    - para paradas cortas a hablar con alguien o similar que interesa apagar motor. Solo por no gastar la piña de la llave, que esa si que es delicada y cara de cambiar, y cuando les calzas a todas las motos mas de 100k km aprendes a cogerle cariño.
    - para parar en gasolinera, mientras pongo a cero el parcial. Que si, que lo podría hacer a motor en marcha, pero entre que me quito guante y tal pues que prefiero dejar el motor parado.

    Y podemos añadir pararla bajando la pata con marcha metida, que eso lo hago si la dejo en cuesta. Lo que me encaje en el momento.

    Pero bueno, que no usarlo bien está también, yo solo cuento mis películas, que me estaba aburriendo
    Interesante tanto tester de producto.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.