Página 3 de 4 PrimerPrimer 1234 ÚltimoÚltimo
Resultados 51 al 75 de 91
  1. #51
    MegaForero
    Fecha de ingreso
    23/11/2010
    Mensajes
    8.542

    Predeterminado

    algo absurdo q una bateria pase de 2 voltios a 13,75!!!!....cosa mas rara y ahora a ver si alimenta la bomba de gasolina y arranca...
    Regístrate para no volver a ver esta publicidad.

  2. Regístrate para no volver a ver esta publicidad.
  3. #52
    MegaForero
    Fecha de ingreso
    23/11/2010
    Mensajes
    8.542

    Predeterminado

    Cita Iniciado por XTR Ver mensaje
    Mi cargador, tiene modo moto y modo coche, pero no sé, si es inteligente.
    Quiero comprarme una de Litio, pero lo del cargador, me echa para atrás.
    Gracias.
    pues en 18 horas cargando a 12v y 0,5Ah se ha puesto en 13,75 v

    el cargador q sea mas simple q el mecanismo de un botijo y poquisimo amperaje pon una foto pero si es para moto y coche probablemente sera inteligente y no la cargaria porq al pasar de 13 v la consideraria cargada

    le he puesto un mensaje de guasap al que me la vendio y aun no contesta desde ayer...

  4. #53
    Forero Senior
    Fecha de ingreso
    03/10/2016
    Ubicación
    BCN-Collserola.
    Mensajes
    287

    Predeterminado

    Cita Iniciado por markIV Ver mensaje
    pues en 18 horas cargando a 12v y 0,5Ah se ha puesto en 13,75 v

    el cargador q sea mas simple q el mecanismo de un botijo y poquisimo amperaje pon una foto pero si es para moto y coche probablemente sera inteligente y no la cargaria porq al pasar de 13 v la consideraria cargada

    le he puesto un mensaje de guasap al que me la vendio y aun no contesta desde ayer...

  5. #54
    MegaForero
    Fecha de ingreso
    23/11/2010
    Mensajes
    8.542

    Predeterminado

    es "superautomatico" osea inteligente,confundira los voltajes.....

  6. #55
    MegaForero
    Fecha de ingreso
    23/11/2010
    Mensajes
    8.542

    Predeterminado

    despues de 24 h de carga ya tiene mas de 14v

  7. #56
    MegaForero
    Fecha de ingreso
    23/11/2010
    Mensajes
    8.542

    Predeterminado

    esta a 13,33 a la espera de si arranca para ir a la itv

  8. #57
    Forero
    Fecha de ingreso
    04/10/2017
    Ubicación
    Albacete
    Moto
    Aprilia Shiver ABS 2011
    Mensajes
    56

    Predeterminado

    Pues si se supone que las baterías de litio no tienen autodescarga, y en dos meses esta seca, menudo plan!!!!

  9. #58
    MegaForero
    Fecha de ingreso
    23/11/2010
    Mensajes
    8.542

    Predeterminado

    Cita Iniciado por Turbinadas Ver mensaje
    Pues si se supone que las baterías de litio no tienen autodescarga, y en dos meses esta seca, menudo plan!!!!
    pero luego va y se recupera...!

  10. #59
    MegaForero
    Fecha de ingreso
    23/11/2010
    Mensajes
    8.542

    Predeterminado

    Decirios la cargue a tope la deje semanas parada y arranco muy bien... La moto llevaba 4 meses sin arrancar.... Es un misterio lo q paso....

  11. #60
    MegaForero
    Fecha de ingreso
    23/11/2010
    Mensajes
    8.542

    Predeterminado

    5 semanas la moto parada y da 13,31v ....bien,es un misterio lo que la sucedio....no me fio...no hay explicacion.....

  12. #61
    Forero Senior
    Fecha de ingreso
    03/10/2016
    Ubicación
    BCN-Collserola.
    Mensajes
    287

    Predeterminado

    Cita Iniciado por markIV Ver mensaje
    5 semanas la moto parada y da 13,31v ....bien,es un misterio lo que la sucedio....no me fio...no hay explicacion.....
    Yo te sigo, tu sigue explicando el tema, que me interesa.
    Gracias.

  13. #62
    Forero Senior
    Fecha de ingreso
    16/04/2012
    Ubicación
    exiliado de Gitania
    Moto
    triumph preManga
    Mensajes
    1.390

    Predeterminado

    Como siga el calentamiento del Globo a este ritmo, no tardaré en colocar una de esas.

  14. #63
    MegaForero
    Fecha de ingreso
    23/11/2010
    Mensajes
    8.542

    Predeterminado

    La he metido 18h de carga con cargador "tonto" de plomo-acido ,estilo movil,pero de solo 300 mAh y se ha puesto a 14,30v.....

  15. #64
    MegaForero
    Fecha de ingreso
    23/11/2010
    Mensajes
    8.542

    Predeterminado

    https://www.amazon.es/H-Tronic-AL-30...TW57M8EDB5AA1D


    este es parecido al mio aunque el mio lleva conector y no pinzas con solo 300 mAh y control de voltaje aunque sea de Pb,valdria...


    Última edición por markIV; 27/12/2017 a las 13:14

  16. #65
    MegaForero
    Fecha de ingreso
    23/11/2010
    Mensajes
    8.542

    Predeterminado

    ok ,ayer arranqué a 14º (güen dia)con noches a 0º,arrancó a la primera cojonudamente despues de 2 meses parada y un mes de la ultima carga ,lo que no medí el voltaje antes de arrrancar ,cachis....
    Última edición por markIV; 20/01/2018 a las 09:09

  17. #66
    Forero Senior
    Fecha de ingreso
    26/11/2013
    Ubicación
    La Coruña
    Moto
    Suzuki SFV650A Gladius, GSXR 1100 90
    Mensajes
    1.310

    Predeterminado

    Cita Iniciado por markIV Ver mensaje
    ok ,ayer arranqué a 14º (güen dia)con noches a 0º,arrancó a la primera cojonudamente despues de 2 meses parada y un mes de la ultima carga ,lo que no medí el voltaje antes de arrrancar ,cachis....


    Tienes alarma o algo consumiendo? Por ver el aguante, que el otro día leí que las de litio si tienes alarma no te la aconsejan.

  18. #67
    MegaForero
    Fecha de ingreso
    23/11/2010
    Mensajes
    8.542

    Predeterminado

    Cita Iniciado por mesi Ver mensaje
    Tienes alarma o algo consumiendo? Por ver el aguante, que el otro día leí que las de litio si tienes alarma no te la aconsejan.
    no tengo na,la de litio es solo para arrancar ,tiene menos Wh y para otras cosas es peor....

  19. #68
    Forero Senior
    Fecha de ingreso
    26/11/2013
    Ubicación
    La Coruña
    Moto
    Suzuki SFV650A Gladius, GSXR 1100 90
    Mensajes
    1.310

    Predeterminado

    Cita Iniciado por markIV Ver mensaje
    no tengo na,la de litio es solo para arrancar ,tiene menos Wh y para otras cosas es peor....

    Por eso te preguntaba, por si tenias algo puesto... y ver como aguantan. Le viene bien a quien esté pensando en ponerla y tenga alarma o cualquier otra pijada... que ahora empiezan a venir de serie en algunas.

  20. #69
    MegaForero
    Fecha de ingreso
    23/11/2010
    Mensajes
    8.542

    Predeterminado

    para alarma vale si asumes que en vez de un mes te dura 10 dias....

  21. #70
    Forero Senior
    Fecha de ingreso
    26/11/2013
    Ubicación
    La Coruña
    Moto
    Suzuki SFV650A Gladius, GSXR 1100 90
    Mensajes
    1.310

    Predeterminado

    Cita Iniciado por markIV Ver mensaje
    para alarma vale si asumes que en vez de un mes te dura 10 dias....


    Bueno, la mía se ha tirado casi dos meses con alarma puesta y arranco a la primera Eso si... Ya iba floja xD La batería que tengo es AGM

  22. #71
    MegaForero
    Fecha de ingreso
    23/11/2010
    Mensajes
    8.542

    Predeterminado

    Cita Iniciado por mesi Ver mensaje
    Bueno, la mía se ha tirado casi dos meses con alarma puesta y arranco a la primera Eso si... Ya iba floja xD La batería que tengo es AGM
    la de litio hubiera durado mucho menos obviamente

  23. #72
    Forero Senior
    Fecha de ingreso
    26/11/2013
    Ubicación
    La Coruña
    Moto
    Suzuki SFV650A Gladius, GSXR 1100 90
    Mensajes
    1.310

    Predeterminado

    Cita Iniciado por markIV Ver mensaje
    la de litio hubiera durado mucho menos obviamente


    Cierto, pero pensaba que tenían mas aguante en estos casos.

  24. #73
    Forero Senior
    Fecha de ingreso
    16/04/2012
    Ubicación
    exiliado de Gitania
    Moto
    triumph preManga
    Mensajes
    1.390

    Predeterminado

    Cita Iniciado por markIV Ver mensaje
    https://www.amazon.es/H-Tronic-AL-30...TW57M8EDB5AA1D


    este es parecido al mio aunque el mio lleva conector y no pinzas con solo 300 mAh y control de voltaje aunque sea de Pb,valdria...


    Este es le mejor cargador que puedes encontrar hoy para una batería de moto, y para acabar de "rellenar" una de coche. Esta marca antes tenía un modelo mejor, que lo vendió Lidl por 9 E.

  25. #74
    Forero Senior
    Fecha de ingreso
    16/04/2012
    Ubicación
    exiliado de Gitania
    Moto
    triumph preManga
    Mensajes
    1.390

    Predeterminado

    Cita Iniciado por mesi Ver mensaje
    Bueno, la mía se ha tirado casi dos meses con alarma puesta y arranco a la primera Eso si... Ya iba floja xD La batería que tengo es AGM
    Manera gratuita de quitar vida a la batería. Recarga a tope antes de arrancar.

  26. #75
    MegaForero
    Fecha de ingreso
    23/11/2010
    Mensajes
    8.542

    Predeterminado

    a ver si va a ser algo asi lo que me pasó:

    https://tonyjfc.jimdo.com/curiosidad...-bater%C3%ADa/

Página 3 de 4 PrimerPrimer 1234 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.