Resultados 1 al 15 de 15
  1. #1
    Forero Junior Avatar de badness
    Fecha de ingreso
    19/06/2014
    Moto
    HONDA CBR500 2016
    Mensajes
    17

    Question Perdidas moto nueva?

    Hola a todos.

    Primero de todo perdonar mi ignorancia pero no tengo ni idea de motos y todo lo que me parece extraño o desconozco lo expongo para ver si me podeis echar un cable jaja .
    Tengo una pequeña duda y esque me compré una cbr500 hace unos pocos meses, la cosa esque de vez en cuando pierde algo de aceite ( parece por el color ) pero cuando me unte un poco el dedo huele a gasolina...

    en la revisión de los 1.000 se lo dije al tio y me dijo que es normal ,que lo vigilase pero no me preocupase que no es raro tampoco... es esto normal? la verdad esque últimamente no veo que pierda más desde hace ya bastantes semanas, pero también porque la estoy tocando menos por esto del frío y tal, solía darme cuenta de las perdidas cuando me iba de ruta y le hacia bastantes km, al día siguiente me encontraba las gotillas en el suelo...

    esto es lo que ha dejado desde que la tengo en mi plaza de garaje :

    Nombre:  perdidas cbr.jpg
Visitas: 402
Tamaño: 57,2 KB

    he estado mirando un poco por debajo y lo máximo que he encontrado a sido esto cerca de la cadena, imagino que la grasa y lo que sale en la foto vendrá de ahi :

    Nombre:  perdidas cbr2.jpg
Visitas: 403
Tamaño: 37,5 KB
    Nombre:  perdidas cbr3.jpg
Visitas: 403
Tamaño: 40,2 KB


    Un saludo y mil gracias como siempre. Mañana bajare que tengo más tiempo y inspeccionaré mas por debajo de la moto a ver si veo algo extraño.
    Regístrate para no volver a ver esta publicidad.

  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    MegaForero
    Fecha de ingreso
    28/11/2006
    Mensajes
    64.222

    Predeterminado

    Una moto con 1000 Km no tiene que perder ni aire de las ruedas,que te la revisen que esto no es para nada normal,estamos locos o que.


    Valientes sinverguenzas.

  4. #3
    Forero Senior Avatar de mesi
    Fecha de ingreso
    26/11/2013
    Ubicación
    La Coruña
    Moto
    Suzuki SFV650A Gladius
    Mensajes
    974

    Predeterminado

    Normal? Venga... que te miren eso en condiciones... podría ser que en vez de grasa le echasen aceite a la cadena... pero vamos... hay que dejar muy pringada para que gotee de esa manera.

    Normal no es, digan lo que digan... que la miren bien y si no, pon una reclamación a Honda que ya veras como les ponen las pilas...
    Suzuki SFV650A Gladius
    EX Daelim Roadwin 125 FI, Honda NSR 125 F, Honda NSR 75, Vespino SC, y mas que caerán...

  5. #4
    Forero Senior Avatar de Sug44r
    Fecha de ingreso
    03/10/2012
    Ubicación
    Bilbao
    Moto
    Cbr 600 f4i
    Mensajes
    1.801

    Predeterminado

    La mía es de 2002 y no pierde una gota de nada, así que lo dicho. Que te la miren bien. Y si tienes que llevar un papel con una muestra de lo que echa la moto al suelo la llevas. No es normal

  6. #5
    Forero Master Avatar de Akthara
    Fecha de ingreso
    15/08/2012
    Ubicación
    Cartagena
    Moto
    Una que no corre, no frena, y no gasta...
    Mensajes
    4.659

    Predeterminado

    Puede ser normal, habría que saber cual es el origen, más que nada porque no vaya a ser que sea aceite del rebosadero o grasa de la cadena que con el calor pierde viscosidad.
    Otra cosa distinta es que te pierda por alguna junta, un retén o lo que sea y eso ya no es normal y hay que repararlo.
    No me asustan las balas pero me acojona la velocidad a la que vienen!!


  7. #6
    Forero Senior Avatar de kuchodin
    Fecha de ingreso
    14/09/2007
    Moto
    Yamaha FZS600 '03
    Mensajes
    505

    Predeterminado

    si es de donde marcas, tiene pinta de ser grasa de la cadena. mira si te pusieron aceite en vez de grasa.

  8. #7
    Forero Master Avatar de adrieri
    Fecha de ingreso
    04/07/2015
    Ubicación
    Invernalia (la del centro de Castilla)
    Moto
    Neo's 50 >> CBF250 >> Xj600s Diversion
    Mensajes
    2.371

    Predeterminado

    Nunca es normal que una moto pierda aceite. Puede ser poco preocupante, pero no normal. Menos en una moto nueva, y muuuucho menos en una honda
    ¿Para qué corres? Si delante también llueve...

    Mis rutas en http://sinhorizontealavista.blogspot.com.es/

  9. #8
    Forero
    Fecha de ingreso
    21/04/2016
    Mensajes
    43

    Predeterminado

    La verdad es que de donde indicas en las fotos tiene pinta de que sea de la grasa de la cadena que te hallan hechado una cantidad desmesurada..

  10. #9
    Forero Senior Avatar de danion
    Fecha de ingreso
    22/11/2014
    Ubicación
    valencia WWW.PADDOCKWEB.COM
    Moto
    cbr1000rr
    Mensajes
    136

    Predeterminado

    seguramente sea grasa de cadena, pero no estaria mal que quitases la tapa del piñon y limpiases bien toda la zona, no vaya a ser el reten del eje del piñon

  11. #10
    MegaForero Avatar de rmartito
    Fecha de ingreso
    12/05/2007
    Ubicación
    Valladolid
    Moto
    Husqvarna TE 630 "La Sueca"
    Mensajes
    8.085

    Predeterminado

    Normal no es que una moto nueva pierda ni gota de nada, ni aceite ni gasolina ni refrigerante.

    De todas formas, por la zona que es, me da que es aceite d ela cadena lo que te gotea.
    Igual la estás lubricando en exceso.
    1

    2
    3
    4

    La Vespa no corre, llega.

  12. #11
    Forero Junior Avatar de badness
    Fecha de ingreso
    19/06/2014
    Moto
    HONDA CBR500 2016
    Mensajes
    17

    Predeterminado

    Hola de nuevo.

    Hace ya unos días descubrí de donde viene la famosa pérdida de líquidos de mi moto. Y es del conducto por donde tira el sobrante... esto es normal de vez en cuando tire algo? casi casi cada dia una gota? al final gota gota estoy dejando mi plaza de garaje bonita... dejo fotos


    Archivo adjunto 79892
    Archivo adjunto 79893


    Voy a bajar ahora a limpiar lo que esta por el borde del conducto este por donde tira el sobrante.. a ver si esque por el sobrante este que se aprecia en la foto que se ha quedado en el borde cuando se calienta o algo y esta con el caballito puesto desprende un poco de los restos esos (en marcha no tira nada ni tampoco nada mas dejarla apoyada ) es ya al rato.


    Un saludo ya os digo, decirme que opinión tenéis sobre esto

  13. #12
    Forero Master Avatar de adrieri
    Fecha de ingreso
    04/07/2015
    Ubicación
    Invernalia (la del centro de Castilla)
    Moto
    Neo's 50 >> CBF250 >> Xj600s Diversion
    Mensajes
    2.371

    Predeterminado

    Cita Iniciado por badness Ver mensaje
    Hola de nuevo.

    Hace ya unos días descubrí de donde viene la famosa pérdida de líquidos de mi moto. Y es del conducto por donde tira el sobrante... esto es normal de vez en cuando tire algo? casi casi cada dia una gota? al final gota gota estoy dejando mi plaza de garaje bonita... dejo fotos


    Archivo adjunto 79892
    Archivo adjunto 79893


    Voy a bajar ahora a limpiar lo que esta por el borde del conducto este por donde tira el sobrante.. a ver si esque por el sobrante este que se aprecia en la foto que se ha quedado en el borde cuando se calienta o algo y esta con el caballito puesto desprende un poco de los restos esos (en marcha no tira nada ni tampoco nada mas dejarla apoyada ) es ya al rato.


    Un saludo ya os digo, decirme que opinión tenéis sobre esto
    No es normal. Yo en la mía limpio el sobrante en cada cambio de aceite abriendo el conducto y apenas caen 4 o 5 gotitas.. Aparte que ese conducto debería estar cerrado, el mio va con un tapón como con rosca, lo quitas y cae
    ¿Para qué corres? Si delante también llueve...

    Mis rutas en http://sinhorizontealavista.blogspot.com.es/

  14. #13
    Forero Master Avatar de Akthara
    Fecha de ingreso
    15/08/2012
    Ubicación
    Cartagena
    Moto
    Una que no corre, no frena, y no gasta...
    Mensajes
    4.659

    Predeterminado

    Cita Iniciado por badness Ver mensaje
    Hola de nuevo.

    Hace ya unos días descubrí de donde viene la famosa pérdida de líquidos de mi moto. Y es del conducto por donde tira el sobrante... esto es normal de vez en cuando tire algo? casi casi cada dia una gota? al final gota gota estoy dejando mi plaza de garaje bonita... dejo fotos


    Archivo adjunto 79892
    Archivo adjunto 79893


    Voy a bajar ahora a limpiar lo que esta por el borde del conducto este por donde tira el sobrante.. a ver si esque por el sobrante este que se aprecia en la foto que se ha quedado en el borde cuando se calienta o algo y esta con el caballito puesto desprende un poco de los restos esos (en marcha no tira nada ni tampoco nada mas dejarla apoyada ) es ya al rato.


    Un saludo ya os digo, decirme que opinión tenéis sobre esto
    Lo que suponía, buenas noticias.
    Sobre si es normal o no pues depende, de momento revisa el nivel de aceite aunque lo que te tira por el rebosadero no va a suponer ningún problema, espera a que te cambien el aceite en la primera revisión (1.000km supongo) y lo vas observando, si el nivel de aceite está por encima de lo normal (un poco, si es mucho habría que sacar aceite) te saldrá un poco más de aceite pero no es algo preocupante.
    El esperar a el cambio de aceite es porque el que trae de fábrica es algo distinto al que te recomienda el manual, no lo se a ciencia cierta pero tiene más detergentes o algo así, es como un aceite más para el rodaje que otra cosa e igual tiene más evaporación y al parar la moto se condensa más en el tubo y precipita, igual después no tienes ese problema.

    Cita Iniciado por adrieri Ver mensaje
    No es normal. Yo en la mía limpio el sobrante en cada cambio de aceite abriendo el conducto y apenas caen 4 o 5 gotitas.. Aparte que ese conducto debería estar cerrado, el mio va con un tapón como con rosca, lo quitas y cae
    He tenido motos con el conducto abierto y otras como ahora con un tapón, depende del modelo aunque la verdad, me extraña que en la CBR500 venga sin tapón.
    No me asustan las balas pero me acojona la velocidad a la que vienen!!


  15. #14
    Forero Junior Avatar de badness
    Fecha de ingreso
    19/06/2014
    Moto
    HONDA CBR500 2016
    Mensajes
    17

    Predeterminado

    Vale ya sé seguro que SIEMPRE que la enciendo (cuando ha estado parada toda la noche por ejemplo) es cuando tira la gotilla al suelo por el tubo este que debe tirar el sobrante... el tema me tiene un poco mosqueado, la moto tiene 4000 y pocos km y a los 7000 le toca la siguiente revisión... que hago me espero al cambio de aceite a los 7000km o voy al conce y la lio parda? yo ya se lo dije a la revisión de los 1000km y el tio de la honda es un pasota, vamos no le dio ninguna importancia y me dijo que es normal al ser nueva, la cosa esque siempre lo ha echo... esto porque puede ser? que es lo que tira que le sobra a la moto?

  16. #15
    MegaForero Avatar de rmartito
    Fecha de ingreso
    12/05/2007
    Ubicación
    Valladolid
    Moto
    Husqvarna TE 630 "La Sueca"
    Mensajes
    8.085

    Predeterminado

    Cómo llevas el nivel de aceite?

    Si está a su nivel no debería tirar nada.

    Ojo, hay rebosadero del refrigerante y del depósito de gasolina también.

    Asegúrate que es aceite.

    En cualquier caso, esto es válido para los 3: "si llevas el nivel un poco alto es normal que lo tire"
    1

    2
    3
    4

    La Vespa no corre, llega.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.