Resultados 1 al 19 de 19
  1. #1
    Forero Junior
    Fecha de ingreso
    02/12/2016
    Mensajes
    18

    Predeterminado Arranque suzuki gs 500 f

    Pues eso, el martes pasado salí del taller con mi nueva y flamante suzuki gs 500 f de segunda mano. Todo iba genial, le di mil vueltas y nada al final la deje aparcadita en la puerta de casa y me fui a dormir. Al levantarme para ir a clase, me monto pensando en lo vacilón que iba a estar llegando a la facultad de matemáticas llena de "hermosas hembras" en mi moto y parece ser que el karma me quiso dar un poco en la nariz porque nada, no arrancaba ni para atrás... Al final, conseguí arrancarla en una cuesta metiendo segunda y llegué a clase. Dos días después misma historia y de nuevo salvado. Mi padre me dice que es normal que haya esta clase de problemas en invierno, y después de rebuscar por el foro veo que la gs 500 es algo fría con lo que me relajé un poco.

    El caso es que esta mañana me ha vuelto a pasar lo mismo y no ha habido manera de arrancarla, además ahora cuando pongo el contacto, aunque las luces se encienden con contundencia y demás, aparece el piloto del aceite encendido, y además el motor de arranque no hace ni intentar moverse al dar al botón de arranque... He llamado a mi mecánico y me dice que se la lleve para hacerle una carga completa a la batería a ver si se soluciona algo el problema, pero claro... No se si este será el problema. Además, en frío la moto al arrancar (cuando lo conseguía), tiraba bastante humo blanco durante un ratito hasta que calentaba, como si se filtrara aceite al cilindro al intentar arrancarla o algo así... No se... Es mi primera moto y aunque muy ilusionado la verdad es que ahora estoy un poco acojonado de que pueda ser algo chungo, aunque supuestamente me lo cubre la garantía del taller.

    ¿Alguna idea de que puede ser y de si podría tener una solución más o menos sencilla?
    Regístrate para no volver a ver esta publicidad.

  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    Forero Senior Avatar de el lobo
    Fecha de ingreso
    18/08/2016
    Moto
    Fz6s
    Mensajes
    1.717

    Predeterminado

    Nombre:  visillo.jpg
Visitas: 119
Tamaño: 33,7 KB.....

  4. #3
    Forero Master Avatar de Joseps
    Fecha de ingreso
    22/07/2008
    Ubicación
    exiliado
    Moto
    GSX 750F & FZ8 S
    Mensajes
    3.783

    Predeterminado

    ¿bajan las luces de intensidad cuando le das al botón? Que se me ocurra así de pronto y en frío....

    si, y mucho: batería

    no, nada: relé de arranque o circuito que controla el relé: sensor pata, etc, o fusible.

    si, pero muy poco: puede que el propio motor de arranque, en mi suzuki una vez se quedó enganchado tras diluvio salvaje. Me las apañé para desbloquearlo (puenteando la seguridad para poder empujar con marcha metida y pulsar al botón a la vez)

    Seguramente me deje algo, pero vamos, que si ya racaneaba 99% de las veces es batería.

    Edito para añadir, si el síntoma de fallo es batería y estás arrancando con temperaturas muy muy frías prueba a dejar 30 segundos las luces dadas antes de darle al botón. Si es batería casi descargada o en mal estado total te la iba a tumbar igual, pero si esta medio buena y era por el frío tendrás alguna oportunidad.
    Última edición por Joseps; 20/02/2017 a las 21:55
    ...all work and no play makes Jack a dull boy...

  5. #4
    Forero Junior
    Fecha de ingreso
    02/12/2016
    Mensajes
    18

    Predeterminado

    No, no tintineaban las luces nada al dar al arranque. Probaré lo que me has dicho y si no pues a ver que me dice el mecánico... Graciaas

  6. #5
    MegaForero Avatar de ixuxú
    Fecha de ingreso
    23/01/2003
    Ubicación
    Gijón (Asturias)
    Moto
    Triumph Bonneville 2012, Scorpa TYS 175
    Mensajes
    8.680

    Predeterminado

    Seguramente en alguno de los puntos que dice Joseps estará el quid de la cuestión... y el humo si es blanco no hay problema, eso es condensación en el tubo de escape, muy normal en invierno con las temperaturas bajas

  7. #6
    Forero Master Avatar de adrieri
    Fecha de ingreso
    04/07/2015
    Ubicación
    Invernalia (la del centro de Castilla)
    Moto
    Neo's 50 >> CBF250 >> Xj600s Diversion
    Mensajes
    2.591

    Predeterminado

    Siento decepcionarte pero a las chicas de hoy se la pelan los malotes en moto. Si quieres ligar funciona mejor aparecer en bici con unas piernas bien curtidas y tener una buena conversación sobre la contaminación y el cambio climático...
    ¿Para qué corres? Si delante también llueve...

    Mis rutas en http://sinhorizontealavista.blogspot.com.es/

  8. #7
    Forero Senior
    Fecha de ingreso
    03/02/2011
    Moto
    Ahora ya no es lo que parece...
    Mensajes
    425

    Predeterminado

    Lo de la luz del aceite es normal. Se enciende al dar contacto para comprobar que funciona la bombilla, al arrancar es cuando debe apagarse.

  9. #8
    Forero Master Avatar de Hadryan
    Fecha de ingreso
    21/10/2008
    Mensajes
    2.034

    Predeterminado

    Tu estas tirando del flotador (starter)???

  10. #9
    Forero Senior
    Fecha de ingreso
    21/01/2010
    Ubicación
    Un Pueblo de Bcn
    Moto
    Gs 500,honda cb 600 hornet
    Mensajes
    571

    Predeterminado

    Cita Iniciado por Hadryan Ver mensaje
    Tu estas tirando del flotador (starter)???
    Eso mismo iba a preguntar yo , usas el starter ??? Yo a la mia q es la misma moto con alguna decada mas lo q hago es le habro a tope el starter entonces le dejo puesto un minutillo y poco a poco se lo voy bajando segun miro el regimen de vueltas q alcanza el cuentarevoluciones pues segun se va calentando suben las revoluciones !! Otra cosa es q pudiera tener el regimen de vueltas muy bajo , en cuyo caso hay la posibilidad de girar la rueda de debajo de los carburadores un poco, para aumentar revoluciones en caliente , q luego a la postre seria mejor para el arranque en frio, pq iria mas alto de vueltas el motor y se calentaria mas rapido !!Eso si no le des diez vueltas a la ruedecita, pq entonces puede q la moto suba hasta demasiado de vueltas, y en frio sea malo ,de todos modos si esta en garantia q te cambien la bateria y arreglado ! Mi experiencia me dicta q cuando una bateria se va a la mierda, aunque le pongas agua destilada y mejore con una carga, ya el cancer esta extendido y se pueden haber comunicado los vasos ! Yo pediria una nueva y a correr !! Saludos y gasss buena moto tienes !! P.D: Las tias con una GS 500 no alucinan para eso mejor una triumph bonneville y llegar con tu chupa de cuero y gafas de sol con un casco abierto , eso si funciona!!
    Última edición por isaac_crespo; 21/02/2017 a las 11:58

  11. #10
    Forero Junior
    Fecha de ingreso
    02/12/2016
    Mensajes
    18

    Predeterminado

    jajaja me ha hecho gracia lo de la bonneville, hay que decir que el carenado hace que la gs 500 parezca algo mas impresionante pero si es cierto si. Os voy a decir lo que me pasaba aunque se que me vais a crujir... Ayer ya dado por vencido en solucionar el problema por mi solo me puse a leer el post de las 101 directrices del novato a echarme unas risas y resulta que releí una en la que decía algo sobre el botoncito rojo de parada de emergencia del motor y se me encendió la bombillita... Lo había comprobado todo menos eso... total que me puse las chancletas y en pijama y todo salí a ver si era eso... Efectivamente estaba dado, en cuanto lo quite ya el motor de arranque echó a andar bien. En cualquier caso sigo teniendo el problema del arranque en frío, pero eso parece que tiene la evidente solución de cambiar la batería. Si, si que le pongo el aire, si no ya se que me puedo olvidar de que eso arranque ni de casualidad... Una preguntilla, a que revoluciones se lo quito? Yo en general lo dejo hasta que llega a las 4000, que es cuando ya mantiene el ralentí estable, debería dejarlo mas? menos?

  12. #11
    Forero Senior
    Fecha de ingreso
    21/01/2010
    Ubicación
    Un Pueblo de Bcn
    Moto
    Gs 500,honda cb 600 hornet
    Mensajes
    571

    Predeterminado

    Cita Iniciado por antvaldi96 Ver mensaje
    jajaja me ha hecho gracia lo de la bonneville, hay que decir que el carenado hace que la gs 500 parezca algo mas impresionante pero si es cierto si. Os voy a decir lo que me pasaba aunque se que me vais a crujir... Ayer ya dado por vencido en solucionar el problema por mi solo me puse a leer el post de las 101 directrices del novato a echarme unas risas y resulta que releí una en la que decía algo sobre el botoncito rojo de parada de emergencia del motor y se me encendió la bombillita... Lo había comprobado todo menos eso... total que me puse las chancletas y en pijama y todo salí a ver si era eso... Efectivamente estaba dado, en cuanto lo quite ya el motor de arranque echó a andar bien. En cualquier caso sigo teniendo el problema del arranque en frío, pero eso parece que tiene la evidente solución de cambiar la batería. Si, si que le pongo el aire, si no ya se que me puedo olvidar de que eso arranque ni de casualidad... Una preguntilla, a que revoluciones se lo quito? Yo en general lo dejo hasta que llega a las 4000, que es cuando ya mantiene el ralentí estable, debería dejarlo mas? menos?
    BUAHHHHH eso es muchisimo 4000rpm !!!Deberias de regular el starter de manera q se mantenga entre 1500 todo mas 2000 !!Si luego ya en caliente te bajan a unas 1000 o 1200 es un ralenti mas q acertado!! Saludos.P.D:1000 o 1200 es lo q deberia tener en caliente sin starter , espero haberme explicado bien jejejeje

  13. #12
    Forero Senior Avatar de el lobo
    Fecha de ingreso
    18/08/2016
    Moto
    Fz6s
    Mensajes
    1.717

    Predeterminado

    Cita Iniciado por isaac_crespo Ver mensaje
    BUAHHHHH eso es muchisimo 4000rpm !!!Deberias de regular el starter de manera q se mantenga entre 1500 todo mas 2000 !!Si luego ya en caliente te bajan a unas 1000 o 1200 es un ralenti mas q acertado!! Saludos.
    yo le subiría 100-200 vueltas a esas cifras en esa moto; 2200 al arrancar en frío usando el starter y el ralentí a 1350 en caliente(mi opinión..)

  14. #13
    Forero Master Avatar de Hadryan
    Fecha de ingreso
    21/10/2008
    Mensajes
    2.034

    Predeterminado

    Cita Iniciado por isaac_crespo Ver mensaje
    BUAHHHHH eso es muchisimo 4000rpm !!!Deberias de regular el starter de manera q se mantenga entre 1500 todo mas 2000 !!Si luego ya en caliente te bajan a unas 1000 o 1200 es un ralenti mas q acertado!! Saludos.P.D:1000 o 1200 es lo q deberia tener en caliente sin starter , espero haberme explicado bien jejejeje
    Noooooo!!!!!!!!!!!!!!! el boton rojo es el boton del oxido nitroso ....el turbo master vamos!!!! XD

  15. #14
    Forero Senior
    Fecha de ingreso
    21/01/2010
    Ubicación
    Un Pueblo de Bcn
    Moto
    Gs 500,honda cb 600 hornet
    Mensajes
    571

    Predeterminado

    Cita Iniciado por Hadryan Ver mensaje
    Noooooo!!!!!!!!!!!!!!! el boton rojo es el boton del oxido nitroso ....el turbo master vamos!!!! XD
    Yo el boton imaginate si lo uso poco q nose si mi moto dispone de el !!! jajajaja creo q la mia no tiene pq es una moto del 1991 no lo recuerdo pero creo q no tiene en fin...... La verdad ni lo se jajajaja

  16. #15
    Forero Junior
    Fecha de ingreso
    02/12/2016
    Mensajes
    18

    Predeterminado

    Y como le regulo el starter??

  17. #16
    Forero Senior
    Fecha de ingreso
    21/01/2010
    Ubicación
    Un Pueblo de Bcn
    Moto
    Gs 500,honda cb 600 hornet
    Mensajes
    571

    Predeterminado

    Cita Iniciado por antvaldi96 Ver mensaje
    Y como le regulo el starter??
    el starter tiene un recorrido si lo abres a tope se pone a unas vueltas el motor y si una vez suben las vueltas lo vas bajando pero sin acabar de cerrarlo sigue funcionando pero baja el orden de vueltas del motor , es decir le vas bajando el recorrido progresivamente hasta q el starter cierre por completo y la dejes al ralenti del motor q tenga !!Me he explicado bien ?? Espero q si jajajaja Salu2

  18. #17
    Forero Senior Avatar de el lobo
    Fecha de ingreso
    18/08/2016
    Moto
    Fz6s
    Mensajes
    1.717

    Predeterminado

    Nombre:  suzuki-gs500f-2006-negra_bf_7850798.jpg
Visitas: 91
Tamaño: 30,0 KBel starter es esa palanquita q hay en el puño izqdo. Su posición normal es hacia arriba. Pero para arrancar en frío lo mueves hacia tí, arrancas, y luego lo q te ha dicho isaac

  19. #18
    Forero Junior
    Fecha de ingreso
    02/12/2016
    Mensajes
    18

    Predeterminado

    Hmmm vale vale, perfecto entonces... Y yo que creia que cuando al fin me compre la moto ya solo quedaba montarla... jajaja menuda aventura esta...

  20. #19
    Forero Senior
    Fecha de ingreso
    21/01/2010
    Ubicación
    Un Pueblo de Bcn
    Moto
    Gs 500,honda cb 600 hornet
    Mensajes
    571

    Predeterminado

    Me he rallado tanto con lo del boton rojo q he ido a mirar si lo tenia mi moto !! Y buala !! Si lo tiene jajajajaja fijate q en el tiempo q hace q la tengo q es casi un año nunca me habia fijado en ese detalle jajajaja vaya cabeza q tengo !!! Salu2

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.