Resultados 1 al 20 de 20
  1. #1
    Forero Senior
    Fecha de ingreso
    26/04/2007
    Ubicación
    Madrid
    Moto
    Suzuki GSR 750 / Kawa ZX-6R
    Mensajes
    187

    Predeterminado Suzuki GSR750. Freno trasero se queda sin presión

    Tengo un problema con el freno trasero de mi GSR 750. Desde hace unos meses, me pasa que la palanca del freno trasero cada vez baja más y más hasta que llega un momento que baja del todo y ya no frena.

    La he llevado un par de veces al servicio oficial de Suzuki y me comentan que no le encuentran el fallo. Lo que han hecho en ambas ocasiones es purgar el circuito de manera que el problema se soluciona, pero sólo temporalmente. Al principio funciona bien, pero después de 3-4 días de uso, la palanca empieza a bajar poco a poco hasta que me vuelvo a quedar sin freno. No es que lo use mucho, la verdad, pero siempre viene bien cuando vas con pasajero. Y sobre todo que a la hora de pasar la ITV, aquello tiene que funcionar sí o sí.

    ¿Alguna sugerencia o alguna recomendación de taller para llevarla? Vivo por la zona sur de Madrid.
    Regístrate para no volver a ver esta publicidad.
    Para no hacer algo, siempre encontrarás una excusa. Busca mejor el motivo para hacerlo.


  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    Forero Senior Avatar de amotejo
    Fecha de ingreso
    22/07/2009
    Moto
    GSX 750R-GASGAS EC250
    Mensajes
    946

    Predeterminado

    Si dices que el servicio oficial te lo "arregla" temporalmente purgando ya tienes el origen del problema,entra aire en el circuito,ahora falta ver por donde,quizás sea purgador de pinza que no cierra del todo,puede ser que la tapa que cierra el bote de liquido de frenos no sea todo lo hermética que debe,llevan una junta de goma,a ver si está picada y no cierra bien,observa con detenimiento limpiando todo antes el sistema completo por si detectas cualquier resudado....ya te he dado trabajo 😉

  4. #3
    Forero Master Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    4.847

    Predeterminado

    Cita Iniciado por amotejo Ver mensaje
    Si dices que el servicio oficial te lo "arregla" temporalmente purgando ya tienes el origen del problema,entra aire en el circuito,ahora falta ver por donde,quizás sea purgador de pinza que no cierra del todo,puede ser que la tapa que cierra el bote de liquido de frenos no sea todo lo hermética que debe,llevan una junta de goma,a ver si está picada y no cierra bien,observa con detenimiento limpiando todo antes el sistema completo por si detectas cualquier resudado....ya te he dado trabajo ��
    La tapa depósito no es culpable, no está incluida en circuito propiamente, en todo caso sudaría líquido. La única posibilidad es que el nivel estuviera muy, muy bajo y al inclinar entrara aire al circuito por el paso inferior de bote.

    Purgador, algún racord-tornillo-arandela que no cierre bien o incluso la misma pinza si es dos mitades (lleva tórica interior para paso conducto) pero si hubiera una entrada de aire al mismo tiempo es muy probable que también perdería por ese punto y se vería.

    Si un freno se va abajo el primer sospechoso es retén de pistón de bomba.
    Última edición por GreenFrog; 13/03/2017 a las 20:27

  5. #4
    Forero Master Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    4.847

    Predeterminado

    Cita Iniciado por Manorota Ver mensaje
    Tengo un problema con el freno trasero de mi GSR 750. Desde hace unos meses, me pasa que la palanca del freno trasero cada vez baja más y más hasta que llega un momento que baja del todo y ya no frena.

    La he llevado un par de veces al servicio oficial de Suzuki y me comentan que no le encuentran el fallo. Lo que han hecho en ambas ocasiones es purgar el circuito de manera que el problema se soluciona, pero sólo temporalmente. Al principio funciona bien, pero después de 3-4 días de uso, la palanca empieza a bajar poco a poco hasta que me vuelvo a quedar sin freno. No es que lo use mucho, la verdad, pero siempre viene bien cuando vas con pasajero. Y sobre todo que a la hora de pasar la ITV, aquello tiene que funcionar sí o sí.

    ¿Alguna sugerencia o alguna recomendación de taller para llevarla? Vivo por la zona sur de Madrid.
    kklavaca, envíalos con dios.

    Un mecánico de mínimos ni purgaría siquiera, iría directo al grano, si se trata de un SO puedes decirles de mi parte que les quitaba la bandera de la marca a la de ya. Completamente incompetente y negligente.

  6. #5
    Forero Senior Avatar de amotejo
    Fecha de ingreso
    22/07/2009
    Moto
    GSX 750R-GASGAS EC250
    Mensajes
    946

    Predeterminado

    Cita Iniciado por GreenFrog Ver mensaje
    La tapa depósito no es culpable, no está incluida en circuito propiamente, en todo caso sudaría líquido. La única posibilidad es que el nivel estuviera muy, muy bajo y al inclinar entrara aire al circuito por el paso inferior de bote.

    Purgador, algún racord-tornillo-arandela que no cierre bien o incluso la misma pinza si es dos mitades (lleva tórica interior para paso conducto) pero si hubiera una entrada de aire al mismo tiempo es muy probable que también perdería por ese punto y se vería.

    Si un freno se va abajo el primer sospechoso es retén de pistón de bomba.
    Lo de la tapa yo creo que si es posible que al circuito le entre por ahí,en marcha el liquido de frenos vibra una barbaridad dentro del bote,lo tengo comprobado al ver videos on board donde se graba el bote de liquido delantero,no veo improbable que pueda entrar aire,el caso es mirar con detalle el sistema por cualquier resudado que se pueda apreciar ,respecto al servicio oficial opino lo mismo que tú,no son muy competitivos cuando no soluciona ese problema

  7. #6
    MegaForero Avatar de Montero
    Fecha de ingreso
    02/07/2005
    Moto
    fzr 600 89' 91' - FZR 1000 90' - S1000RR 11'
    Mensajes
    17.282

    Predeterminado

    Cita Iniciado por GreenFrog Ver mensaje
    La tapa depósito no es culpable, no está incluida en circuito propiamente, en todo caso sudaría líquido. La única posibilidad es que el nivel estuviera muy, muy bajo y al inclinar entrara aire al circuito por el paso inferior de bote.

    Purgador, algún racord-tornillo-arandela que no cierre bien o incluso la misma pinza si es dos mitades (lleva tórica interior para paso conducto) pero si hubiera una entrada de aire al mismo tiempo es muy probable que también perdería por ese punto y se vería.

    Si un freno se va abajo el primer sospechoso es retén de pistón de bomba.
    Que le hayan metido un dot 5.1, se haya jodido el retén de la bomba y también los de las pinzas, y falle más que una escopeta de feria.
    Ven a rodar con nosotros!




    La inteligencia nos persigue... te consideras rápido?

  8. #7
    Forero Master Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    4.847

    Predeterminado

    Cita Iniciado por amotejo Ver mensaje
    Lo de la tapa yo creo que si es posible que al circuito le entre por ahí,en marcha el liquido de frenos vibra una barbaridad dentro del bote,lo tengo comprobado al ver videos on board donde se graba el bote de liquido delantero,no veo improbable que pueda entrar aire,el caso es mirar con detalle el sistema por cualquier resudado que se pueda apreciar ,respecto al servicio oficial opino lo mismo que tú,no son muy competitivos cuando no soluciona ese problema
    Pues podría ser con un matiz, la tapa debe llevar un 'tetón' interior de goma justamente para evitar esas situaciones.

    Si es fuga el resudado debería observarse aunque fuera mínimo y visto con lupa, de hecho si no el propietario los 'mecánicos' imagino que ya lo habrían visto.

    En definitiva... sigo pensando en retén pistón u otro y localizar la avería es A-B-C, muy simple y menos laborioso y chapucero que andar purgando sin solucionarlo.

  9. #8
    Forero Master Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    4.847

    Predeterminado

    Cita Iniciado por Montero Ver mensaje
    Que le hayan metido un dot 5.1, se haya jodido el retén de la bomba y también los de las pinzas, y falle más que una escopeta de feria.
    Pamatarlos a gorrazos.

  10. #9
    Forero Senior
    Fecha de ingreso
    26/04/2007
    Ubicación
    Madrid
    Moto
    Suzuki GSR 750 / Kawa ZX-6R
    Mensajes
    187

    Predeterminado

    Hombre, no creo que hayan sido tan patanes de meter un líquido que no le corresponde siendo el servicio oficial. Son buena gente, os lo aseguro, pero en este caso no me han dado mucha solución.

    De siempre, la junta de la tapa del depósito del líquido de frenos se salía de su sitio, por el efecto de la depresión, y quedaba descolocada. Pero en esos casos, el freno seguía funcionando bien siempre.
    Ahora que el freno no funciona correctamente, la junta ya no se mueve y está bien colocada en su sitio, pero por lo que me dijo el del taller, eso es porque al no funcionar bien el sistema, ya no genera la depresión que generaba antes, y por eso no la descoloca.

    La he llevado a otro taller y me han dicho que si fuera su moto, lo primero que harían con esos síntomas es cambiar la bomba. Así que ya está buscando una de desguace para hacer la prueba. Por lo que me dijo, en la mayoría de los casos, esta suele ser la avería. Si no fuera la bomba, entonces sería la pinza. No queda otra que probar.
    Para no hacer algo, siempre encontrarás una excusa. Busca mejor el motivo para hacerlo.


  11. #10
    Forero Master Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    4.847

    Predeterminado

    Cita Iniciado por Manorota Ver mensaje
    Hombre, no creo que hayan sido tan patanes de meter un líquido que no le corresponde siendo el servicio oficial. Son buena gente, os lo aseguro, pero en este caso no me han dado mucha solución.

    De siempre, la junta de la tapa del depósito del líquido de frenos se salía de su sitio, por el efecto de la depresión, y quedaba descolocada. Pero en esos casos, el freno seguía funcionando bien siempre.
    Ahora que el freno no funciona correctamente, la junta ya no se mueve y está bien colocada en su sitio, pero por lo que me dijo el del taller, eso es porque al no funcionar bien el sistema, ya no genera la depresión que generaba antes, y por eso no la descoloca.

    La he llevado a otro taller y me han dicho que si fuera su moto, lo primero que harían con esos síntomas es cambiar la bomba. Así que ya está buscando una de desguace para hacer la prueba. Por lo que me dijo, en la mayoría de los casos, esta suele ser la avería. Si no fuera la bomba, entonces sería la pinza. No queda otra que probar.
    Por partes, como el que destripaba.

    Lo 1o y 2o me cuesta entender, debo estar espeso. La tapa que yo sepa suele ir roscada y el tetón interior junto a la cámara de aire que siempre debe haber hacen de pulmón (de depresión) y el primero 'sujeta' el líquido para evitar bamboleo.

    Si por un casual la tapa no cierra bien simplemente podemos tener pérdida pero ninguna influencia en funcionamiento, el líquido va a presión libre. Si la tapa cierra bien y el nivel de líquido no está por encima del máximo anulando pulmón y el sistema no funciona bien tenemos un problema.

    Otra relacionada. "Si no tenemos depresión" es que el sistema no funciona pero yo nunca he visto comprobar "la depresión" del depósito ni he enfocado un problema de frenos de esa manera.

    De todas formas el enfoque es otro y me ha venido ahora a la cabeza un posible problema, suciedad en agujero de paso o de retorno en fondo depósito, son de diámetro muy pequeño y pueden acumular suciedad taponándose uno de ellos.

    Yo desmontaría bomba y vería cómo sale de mierda el interior de cilindro-pistón-retén (o retenes, dos) y echar un vistazo a agujero de paso y de retorno que probablemente andarán juntos, soplarlos con mucho tiento y limpiarlo todo bien comprobando que funcionan. Retén-es comprobar si son culpables y por lo que valen reponerlos nuevos.

    Es más fácil eso que ir a por una de desguace que por otro lado no sabemos la vida o mierda que tiene por delante.

    Lo que te comento me pasó en una ocasión con un todoterreno que tuve parado un tiempo, al retomarlo el embrague hidráulico de repente se fue abajo y no volvía. Desmonté pistón y fui a por retenes con él pero no tenían, mientras esperaba vi la válvula llena de porquería, limpié, remonté y perfecto. Lo de agujero de paso en fondo depósito de freno moto más de lo mismo, en alguna ocasión también me pasó.
    Última edición por GreenFrog; 14/03/2017 a las 20:50

  12. #11
    Forero Master Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    4.847

    Predeterminado

    ... and sorry for de brick.

  13. #12
    Forero Senior
    Fecha de ingreso
    26/04/2007
    Ubicación
    Madrid
    Moto
    Suzuki GSR 750 / Kawa ZX-6R
    Mensajes
    187

    Predeterminado

    Faltaría +

    Te agradezco la explicación. Me han entrado hasta ganas de liarme yo con el asunto. Con lo que me gusta a mí enredar...

    Ya os contaré en qué queda la cosa. Supongo que lo de cambiar la bomba entera es lo más cómodo. Al final el tiempo es oro, y ni a mí ni al del taller nos sobra.

    Cita Iniciado por GreenFrog Ver mensaje
    ... and sorry for de brick.
    Para no hacer algo, siempre encontrarás una excusa. Busca mejor el motivo para hacerlo.


  14. #13
    Forero Master Avatar de Fran_CISC
    Fecha de ingreso
    17/10/2006
    Mensajes
    4.955

    Predeterminado

    Yo me inclino a que el problema está en los retenes de las pinzas, en los de la bomba, o en alguno de los purgadores. Que supongo que el nivel lo llevas en su sitio, que según van gastándose las pastillas va bajando conforme el pistón de la pinza va "saliendo" para ocupar la posición de la guarnición gastada. (menudo trabalenguas )
    Sin tenerlo delante es complicado, pero bueno
    tras 3 o 4 días sin uso también pasa? o sólo con uso?
    Y si te pones a bombear a saco nada más sacarla del taller se queda sin presión al poco tiempo? lo digo porque si está todo limpito lo mismo suda un poco de líquido por algún sitio...
    Lo del DOT 5.1 supongo que es poco probable, pero tampoco descartable. De hecho, no sé si hay algún modelo de moto "en calle" que use 5.1 :O
    Pero es cierto que siendo una GSR 750, que es un modelo bastante reciente, sea por degradación natural de las juntas y retenes... Oñe, que no es una Ossa

  15. #14
    Forero Master Avatar de naked71
    Fecha de ingreso
    08/06/2008
    Ubicación
    estepona(malaga)
    Moto
    fz1 2007
    Mensajes
    2.601

    Predeterminado

    cambia la bomba de freno y problema resuelto,ya veras como es la bomba.

  16. #15
    Forero Senior Avatar de kuchodin
    Fecha de ingreso
    14/09/2007
    Moto
    Yamaha FZS600 '03
    Mensajes
    505

    Predeterminado

    si el problema estuviera en una fuga en la pinza, tetones, purgadores, manguito... habria restos de liquido de frenos mezclado con polvo.
    el deposito lo descarto por estar demasiado lejos e intervenir solo cuando la bomba necesita reponer liquido. las burbujas tendrian que viajar mucha distancia en direccion contraria para que la bomba las metiera en el circuito.
    me inclino por la bomba.

  17. #16
    Forero Senior Avatar de Telecaster
    Fecha de ingreso
    18/06/2013
    Ubicación
    28045
    Mensajes
    1.292

    Predeterminado

    Cita Iniciado por naked71 Ver mensaje
    cambia la bomba de freno y problema resuelto,ya veras como es la bomba.
    Hombre yo miraría un cartucho o kit de reparación... Más barato, no?

  18. #17
    Forero Senior
    Fecha de ingreso
    26/04/2007
    Ubicación
    Madrid
    Moto
    Suzuki GSR 750 / Kawa ZX-6R
    Mensajes
    187

    Predeterminado

    Bueno, pues seguimos sin resolver el tema. Los que me estaban buscando una bomba de segunda mano, no han vuelto a dar señales de vida, así que le he preguntado a un compañero del curro y me ha recomendado su servicio oficial Suzuki (otro) con el que está encantado.

    Y esta misma mañana he podido comprobar la diferencia. Nada más hablar con el mecánico me ha dicho que casi seguro que es la bomba del freno y que existe un kit de reparación de la misma. Vaya, por fin alguien que entiende un poquito del tema y va al grano. Además me ha dicho que en cualquier caso revisará el circuito por si hubiera alguna fuga.

    La verdad que se nota cuando la gente le pone pasión a su trabajo y cuando no. La seguridad que me ha transmitido este mecánico, no me la había trasmitido nadie hasta ahora. Veremos en qué queda la cosa.
    Para no hacer algo, siempre encontrarás una excusa. Busca mejor el motivo para hacerlo.


  19. #18
    Forero Senior
    Fecha de ingreso
    26/03/2013
    Mensajes
    169

    Predeterminado

    Cita Iniciado por Manorota Ver mensaje
    Bueno, pues seguimos sin resolver el tema. Los que me estaban buscando una bomba de segunda mano, no han vuelto a dar señales de vida, así que le he preguntado a un compañero del curro y me ha recomendado su servicio oficial Suzuki (otro) con el que está encantado.

    Y esta misma mañana he podido comprobar la diferencia. Nada más hablar con el mecánico me ha dicho que casi seguro que es la bomba del freno y que existe un kit de reparación de la misma. Vaya, por fin alguien que entiende un poquito del tema y va al grano. Además me ha dicho que en cualquier caso revisará el circuito por si hubiera alguna fuga.

    La verdad que se nota cuando la gente le pone pasión a su trabajo y cuando no. La seguridad que me ha transmitido este mecánico, no me la había trasmitido nadie hasta ahora. Veremos en qué queda la cosa.
    Siento llegar tarde, pero lo que comentas que te pasa, le pasa también a unos frenos de bicicleta de la marca Avid, y el problema es la bomba en si. Parece que tiene buen tacto, que frena incluso, pero pasado un tiempo se hunde lentamente la maneta. En el caso del freno ese que te comento, son 2 pequeñas juntas que se desgastan y lo que pasa es que hay "retorno" entre ellas: de la primera pasa aceite a la segunda, de forma que no llega a coger presión.

  20. #19
    Forero Senior
    Fecha de ingreso
    26/04/2007
    Ubicación
    Madrid
    Moto
    Suzuki GSR 750 / Kawa ZX-6R
    Mensajes
    187

    Predeterminado

    Exacto. Por lo visto, en eso consiste el kit de reparación de la bomba. En las juntas que lleva por dentro.

    A ver si llegan pronto y se arregla el asunto de una vez. No es que me preocupe demasiado, porque la verdad, el freno trasero sólo lo utilizo cuando llevo acompañante, para que no se hunda tanto la moto en las frenadas. Cuando voy yo solo, utilizo solamente el freno delantero. Son vicios de circuito, je je.
    Para no hacer algo, siempre encontrarás una excusa. Busca mejor el motivo para hacerlo.


  21. #20
    Forero Master Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    4.847

    Predeterminado

    Cita Iniciado por Manorota Ver mensaje
    Bueno, pues seguimos sin resolver el tema. Los que me estaban buscando una bomba de segunda mano, no han vuelto a dar señales de vida, así que le he preguntado a un compañero del curro y me ha recomendado su servicio oficial Suzuki (otro) con el que está encantado.

    Y esta misma mañana he podido comprobar la diferencia. Nada más hablar con el mecánico me ha dicho que casi seguro que es la bomba del freno y que existe un kit de reparación de la misma. Vaya, por fin alguien que entiende un poquito del tema y va al grano. Además me ha dicho que en cualquier caso revisará el circuito por si hubiera alguna fuga.

    La verdad que se nota cuando la gente le pone pasión a su trabajo y cuando no. La seguridad que me ha transmitido este mecánico, no me la había trasmitido nadie hasta ahora. Veremos en qué queda la cosa.
    Cita Iniciado por David.Br Ver mensaje
    Siento llegar tarde, pero lo que comentas que te pasa, le pasa también a unos frenos de bicicleta de la marca Avid, y el problema es la bomba en si. Parece que tiene buen tacto, que frena incluso, pero pasado un tiempo se hunde lentamente la maneta. En el caso del freno ese que te comento, son 2 pequeñas juntas que se desgastan y lo que pasa es que hay "retorno" entre ellas: de la primera pasa aceite a la segunda, de forma que no llega a coger presión.
    Cita Iniciado por Manorota Ver mensaje
    Exacto. Por lo visto, en eso consiste el kit de reparación de la bomba. En las juntas que lleva por dentro.

    A ver si llegan pronto y se arregla el asunto de una vez. No es que me preocupe demasiado, porque la verdad, el freno trasero sólo lo utilizo cuando llevo acompañante, para que no se hunda tanto la moto en las frenadas. Cuando voy yo solo, utilizo solamente el freno delantero. Son vicios de circuito, je je.







    Cita Iniciado por GreenFrog Ver mensaje
    La tapa depósito no es culpable, no está incluida en circuito propiamente, en todo caso sudaría líquido. La única posibilidad es que el nivel estuviera muy, muy bajo y al inclinar entrara aire al circuito por el paso inferior de bote.

    Purgador, algún racord-tornillo-arandela que no cierre bien o incluso la misma pinza si es dos mitades (lleva tórica interior para paso conducto) pero si hubiera una entrada de aire al mismo tiempo es muy probable que también perdería por ese punto y se vería.

    Si un freno se va abajo el primer sospechoso es retén de pistón de bomba.
    Cita Iniciado por GreenFrog Ver mensaje
    Pues podría ser con un matiz, la tapa debe llevar un 'tetón' interior de goma justamente para evitar esas situaciones.

    Si es fuga el resudado debería observarse aunque fuera mínimo y visto con lupa, de hecho si no el propietario los 'mecánicos' imagino que ya lo habrían visto.

    En definitiva... sigo pensando en retén pistón u otro y localizar la avería es A-B-C, muy simple y menos laborioso y chapucero que andar purgando sin solucionarlo.

    Poseso.

    Estuve por ofrecerme para repararte la bomba, creo que finalmente no lo hice. Cuestión de desmontar y enviarla y de vuelta. Al menos has tenido poca pereza para cambiar de meca, ni que sea da las gracias a los 1os por haberte hecho perder el tiempo.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.