Resultados 1 al 6 de 6
  1. #1
    Forero Junior
    Fecha de ingreso
    12/01/2017
    Mensajes
    11

    Predeterminado Las marchas de mi xj 600 51j no entran

    Buenas otra vez a vueltas cn la moto como no hay manera de que las marchas entrenador he probado a calentar la moto esta intentarlo la moto a estado parada mucho tiempo le he cambiado todo filtros,aceite pero nada a ver si alguien tiene alguna truco gracias
    Regístrate para no volver a ver esta publicidad.

  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    Forero Master
    Fecha de ingreso
    26/04/2004
    Ubicación
    Malaga
    Moto
    Transalp 650-Yamaha XS400-Gas Gas TXT 270
    Mensajes
    4.433

    Predeterminado

    Hola Javi, si desmontas la palanca de cambio verás que engrana en dos ejes, uno que lleva un dentado y otro que es liso, si el liso no está bien engrasado impide que la palanca haga bien su movimiento, casi seguro que es eso, tuve una como la tuya, y me pasó lo mismo que a tí, limpié el eje, lo engrasé, y perfecto.

    Me pongo los guantes, abrocho el casco, el motor está calentando, engrano primera, segunda, me ponen la mano para que pare, todo correcto adelante, vuelvo a meter primera, acelero hasta 7000 rpm, segunda, miro a la derecha, no viene nadie, mirada al frente, y....... la pista, mi moto y yo, no hay nada más en mi mente. Ese momento, quizás es de los que más disfruto de mi pasión.




  4. #3
    Forero Senior Avatar de kuchodin
    Fecha de ingreso
    14/09/2007
    Moto
    Yamaha FZS600 '03
    Mensajes
    505

    Predeterminado

    con el motor parado entran? estaran pegados los discos del embrague?

  5. #4
    Forero Junior
    Fecha de ingreso
    12/01/2017
    Mensajes
    11

    Predeterminado

    Hola gracias por contestar no entra ninguna marcha ni arrancada ni apagada he desmontado el embrague y e sacado todo el embrague mis conocimientos no son muchos e visto el selector creo q de estar tnto tiempo parada los piñones estén pegados o sucios pero no se desmonter la caja de cambios pars poder verlo e intentar algo

  6. #5
    Forero Junior
    Fecha de ingreso
    12/01/2017
    Mensajes
    11

    Predeterminado

    Gracias por contestar e desmontado todo y no consigo q la palanca de marcha se mueva sólo un pokito así q no se q hacer e engrasado y limpiado todo lo q e podido ahora al listar el embrague el cable se a quedado muy flojo y tampoco va así q intento algo y sale otra cosa no se si seguí cn el proyecto o lo dejaré

  7. #6
    Forero Senior Avatar de Dakota
    Fecha de ingreso
    17/12/2007
    Ubicación
    Costa de la Luz
    Moto
    Honda Transalp
    Mensajes
    1.861

    Predeterminado

    Intenta meter cualquier marcha moviendo la rueda trasera con la cadena puesta, si sigue sin entrar ya lo pones aqui y te iremos diciendo.


    Un saludo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.