Resultados 1 al 15 de 15
  1. #1
    Forero Senior Avatar de serko
    Fecha de ingreso
    26/03/2013
    Moto
    BMW 1200 GS
    Mensajes
    1.171

    Unhappy Corte inyección fallo batería? bmw 1200 gs

    Buenas, pues lo dicho...

    Lo primero saludar que hace mucho que no escribo por aquí

    Llevo un tiempo que por pereza no he cambiado la batería, este invierno pasado e incluso el anterior, me dio algún aviso dejándome sin ABS, tardando en arrancar etc...
    Cuando la saco de mi garaje sin problemas, los fallos me los da cuando duerme en algún lugar recóndito con motivo de viaje y duerme a la intemperie...
    Pero ya me he decidido a cambiarla hoy mismo por lo que me paso este fin de semana en Zudaire (por cierto, mu bonito el nacimiento rió urredera):

    La arranco por la mañana con esfuerzo aunque a la primera, pero después de una marcha de 15 km aprox, se me corta la inyección, se me apaga el cuadro y la moto al ralenti.... paro, corto suministro eléctrico, arranco y de ahí hasta casa, algo mas de 200 km sin problemas.

    Estoy casi seguro que es problema de la batería ya que debe ir cortando cositas cuando falla.... pero que se me apague la moto en marcha? un poco raro que el alternador no le haya suministrado la energía suficiente no?

    un abrazo a todos y V,ss
    Regístrate para no volver a ver esta publicidad.
    http://imageshack.us/photo/my-images/843/ynxp.jpg/

  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    Forero Senior Avatar de Hadryan
    Fecha de ingreso
    21/10/2008
    Mensajes
    1.844

    Predeterminado

    hahahahahaha....mas de in año y con peligro de quedarte tirado y todavia no se lo habias cambiado?? por curiosidad cuant cuesta una beateria para la bmw¿?

  4. #3
    Forero Senior Avatar de serko
    Fecha de ingreso
    26/03/2013
    Moto
    BMW 1200 GS
    Mensajes
    1.171

    Predeterminado

    Y la tengo comprada desde chinolandia por 50 euros hace casi 2 años...eso es lo grave de mi asunto ( a mi favor que desde mi garaje ningun problema, solo cuando duerme a la intemperie en algún sitio frió y húmedo)

    permiso para reirte de mi, concedido

    Pd: eso si, aun esta por montar, así que no se ha echado a perder
    http://imageshack.us/photo/my-images/843/ynxp.jpg/

  5. #4
    Forero Senior Avatar de Hadryan
    Fecha de ingreso
    21/10/2008
    Mensajes
    1.844

    Predeterminado

    Cita Iniciado por serko Ver mensaje
    Y la tengo comprada desde chinolandia por 50 euros hace casi 2 años...eso es lo grave de mi asunto ( a mi favor que desde mi garaje ningun problema, solo cuando duerme a la intemperie en algún sitio frió y húmedo)

    permiso para reirte de mi, concedido

    Pd: eso si, aun esta por montar, así que no se ha echado a perder
    Osea que ya tienes comprada la bacteria hace 2 años y no la has montado??? pues ya debes estar con la agnda llena y ser un poco perezoso no¿?

  6. #5
    Forero Senior Avatar de serko
    Fecha de ingreso
    26/03/2013
    Moto
    BMW 1200 GS
    Mensajes
    1.171

    Predeterminado

    es que repito, no me da problemas desde el garaje, osease habitualmente, solo un par de veces en mis viajes, y lo voy dejando a la par que apurando la batería... pero no mas....

    de todas maneras, vas a seguir escudriñando en mi pereza o tienes alguna opinión sobre el principal asunto???

    V,ss
    http://imageshack.us/photo/my-images/843/ynxp.jpg/

  7. #6
    MegaForero Avatar de Sr.Nais
    Fecha de ingreso
    02/03/2010
    Ubicación
    Antiguo Reino de Galicia
    Moto
    Un gallo, un pollo, una jofainita y la doctora Hofstadter
    Mensajes
    23.874

    Predeterminado

    Antes de montar la batería nueva yo comprobaría que la moto carga... las bobinas de BMW en algunos modelos son del carreflús... y los reguladores de caulquier moto siempre son susceptibles de irse a tomar viento... montar la batería nueva si el problema real es de la carga... puede ser tirar los 50 pavos de la china a la basura también y te la acabarás cargando...
    Hay tutoriales de sobra en internet de como comprobar si el alternador o el regulador funcionan correctamente... y si no en cualquier taller que merezca ese nombre te lo deberían hacer sin que les llevase más de unos minutos...

    TAFKAMK


    (The Artist Formerly Known As Michael Knight)


  8. #7
    Forero Senior Avatar de serko
    Fecha de ingreso
    26/03/2013
    Moto
    BMW 1200 GS
    Mensajes
    1.171

    Predeterminado

    Lo que dices entra en la lógica de porque se me paro en marcha...

    Muchas gracias por el aporte, buscare tutoriales de como hacerlo y me pondré a ello

    Informare

    V,ss
    http://imageshack.us/photo/my-images/843/ynxp.jpg/

  9. #8
    Forero Senior Avatar de serko
    Fecha de ingreso
    26/03/2013
    Moto
    BMW 1200 GS
    Mensajes
    1.171

    Predeterminado

    me comprado el aparatito pero creo que esta estropeado... batería vieja me da 13,2. batería nueva me da 13,2 y según el mismo...no me llega a la carga máxima (14,5) del alternador ni en la moto ni en el coche.... en la moto es lo que quería comprobar...pero el coche nunca me ha dado problemas y no me lo creo.
    http://imageshack.us/photo/my-images/843/ynxp.jpg/

  10. #9
    Forero Master Avatar de Fran_CISC
    Fecha de ingreso
    17/10/2006
    Mensajes
    4.938

    Predeterminado

    Yo me creo perfectamente lo que te sucede . De hecho, a un amigo le pasó con su F800S. Tras una parada de rigor, no le arrancaba. A empujón logramos que tirase, y a los 2 kilómetros, se paró el motor y grúa.
    Hicieron las comprobaciones de alternador y regulador y todo estaba bien, era sólo la batería. Una nueva y lleva ya más de un año.
    Sé que no es la misma moto, pero bueno, para que no te vuelvas loco y pienses que eres el único que se está volviendo loco

    Sobre los temas eléctricos, no hay que olvidarse que el voltaje es una de las componentes de un circuito. La corriente también hay que medirla para ver si la batería carga o no (hablo de circuitos de continua). Aunque es cierto que con acumuladores, ambas magnitudes tienen relación, pero para que no te vuelvas muy loco.

    Puesto que parece que alternador y regulador están bien, que no le llegan picos de voltaje a la batería, yo la cambiaba tal cual. El mundo es de los osados

    ya nos contarás

  11. #10
    Forero Senior Avatar de Hadryan
    Fecha de ingreso
    21/10/2008
    Mensajes
    1.844

    Predeterminado

    Cita Iniciado por serko Ver mensaje
    es que repito, no me da problemas desde el garaje, osease habitualmente, solo un par de veces en mis viajes, y lo voy dejando a la par que apurando la batería... pero no mas....

    de todas maneras, vas a seguir escudriñando en mi pereza o tienes alguna opinión sobre el principal asunto???

    V,ss
    No te enfades hombre

  12. #11
    Forero Senior Avatar de serko
    Fecha de ingreso
    26/03/2013
    Moto
    BMW 1200 GS
    Mensajes
    1.171

    Predeterminado

    Cita Iniciado por Fran_CISC Ver mensaje
    Yo me creo perfectamente lo que te sucede . De hecho, a un amigo le pasó con su F800S. Tras una parada de rigor, no le arrancaba. A empujón logramos que tirase, y a los 2 kilómetros, se paró el motor y grúa.
    Hicieron las comprobaciones de alternador y regulador y todo estaba bien, era sólo la batería. Una nueva y lleva ya más de un año.
    Sé que no es la misma moto, pero bueno, para que no te vuelvas loco y pienses que eres el único que se está volviendo loco

    Sobre los temas eléctricos, no hay que olvidarse que el voltaje es una de las componentes de un circuito. La corriente también hay que medirla para ver si la batería carga o no (hablo de circuitos de continua). Aunque es cierto que con acumuladores, ambas magnitudes tienen relación, pero para que no te vuelvas muy loco.

    Puesto que parece que alternador y regulador están bien, que no le llegan picos de voltaje a la batería, yo la cambiaba tal cual. El mundo es de los osados

    ya nos contarás
    Na, anteayer la cambie ya y la deje preparadica...pero ya t digo, el tester que me compre me dice que la batería esta al 100% (imposible que llevo rulando con ella 3 años y los dos pistonacos de 600 cc de la gs se las carga echando ostias)
    http://imageshack.us/photo/my-images/843/ynxp.jpg/

  13. #12
    Forero Senior Avatar de serko
    Fecha de ingreso
    26/03/2013
    Moto
    BMW 1200 GS
    Mensajes
    1.171

    Predeterminado

    Cita Iniciado por Hadryan Ver mensaje
    No te enfades hombre
    na tranki, es que yo ahí con mi movida y tu erre que erre

    V,ss
    http://imageshack.us/photo/my-images/843/ynxp.jpg/

  14. #13
    Forero Master Avatar de Fran_CISC
    Fecha de ingreso
    17/10/2006
    Mensajes
    4.938

    Predeterminado

    Cita Iniciado por serko Ver mensaje
    Na, anteayer la cambie ya y la deje preparadica...pero ya t digo, el tester que me compre me dice que la batería esta al 100% (imposible que llevo rulando con ella 3 años y los dos pistonacos de 600 cc de la gs se las carga echando ostias)
    ups, pedona, no leí que era dle 17 de abril

  15. #14
    Forero Senior Avatar de serko
    Fecha de ingreso
    26/03/2013
    Moto
    BMW 1200 GS
    Mensajes
    1.171

    Predeterminado

    Al final cambie el tester por un multímetro normal y ahora lo veo todo mejor... alternado y regulador OK pero hay un capitulo mas en esta fascinante historia.

    Resulta que el tester que compre en un primer momento me daba la batería vieja como que estaba a 13,2 y pensé que estaría a tope o que el tester era defectuoso (por eso lo cambie por un multímetro normal)...pppeeeeeerroooooo...resulta que la batería que tenia era de 13,2 V y no de 12 V...por eso me daba ese resultado

    La moto la compre de segundamano y el antiguo propietario se la montaría... nunca lo había visto... es recomendable poner baterías de 13,2 V en una moto? no se podría cargar el temario eléctrico?

    Gracias de antemano compis
    http://imageshack.us/photo/my-images/843/ynxp.jpg/

  16. #15
    Forero Master Avatar de hierroslocos
    Fecha de ingreso
    21/10/2004
    Ubicación
    Castilla Leon
    Moto
    Hierroloco, Gpz600R, H6, Xr 600, Gas Gas T25 y 249, CBR600F2, Vespa Tx200, Cbf600Hornet, piaggio x8
    Mensajes
    2.257

    Predeterminado

    Las necesidades de arranque en garaje son completamente diferentes del frío de la calle. Y es normal si tienes un garaje calentito 18 grados en invierno como el mio... la dejes de repente un día a 5 grados en la calle y como se enfríe no arranca... menos capacidad de la batería intentando mover el mismo motor pero con un aceite gelatinoso que ofrece mucha mas resistencia, temperatura de la cámara de combustión muchos grados por debajo.

    En una moto mas básica el problema no seria el que te paso en marcha.... en una GS puede ser... pero me inclino en que una cosa y otra no están relacionadas. O que no es solo un problema de batería el que tiene la moto.

    La batería de 13,2 no la vi en mi vida... pero es la corriente que den 13 voltios completamente cargadas... cárgala a ver hasta que voltaje llega... cargada al 100 tendría que andar en 14,7 o así, si no sube el voltaje es igual y solo cambia ese numero.

    Yo en una BMW por lo complejo del sistema eléctrico no la ponía. Pero no tiene por que romper nada... antes funde algún fusible seguro.
    Última edición por hierroslocos; 21/04/2017 a las 12:26

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.