Página 2 de 2 PrimerPrimer 12
Resultados 26 al 30 de 30
  1. #26
    Forero
    Fecha de ingreso
    27/05/2017
    Ubicación
    Boltaña (Huesca)
    Moto
    kawasaki er 5
    Mensajes
    41

    Predeterminado

    Ayer estube probando lo del vacuometro con la manguera y se me chupa la gasolina en un instante, no tengo muy claro como va, el caso esque te queria preguntar por que ayer de madrugada no dejaba de darle vueltas al asunto. En una de las tapas negras de las aujas donde van las menbranas, tengo un lado un poco chafado y tal vez no selle bien y no trabaje la auja como debe ahora colgare una foto haber que te parece y ya te digo el vacuometro este se me chupa la gasolina del tubo como un tiro y otra pregunta es el tornillo de sincronizar, es el que se acvede por arriva de los carbs que tiene un pequeño muelle supongo que es muy sensible.... animal como chupa la gasolina cuando le doy al encendido jajajja
    Regístrate para no volver a ver esta publicidad.

  2. Regístrate para no volver a ver esta publicidad.
  3. #27
    Forero
    Fecha de ingreso
    27/05/2017
    Ubicación
    Boltaña (Huesca)
    Moto
    kawasaki er 5
    Mensajes
    41

    Predeterminado

    Nombre:  2017-08-18-11-22-35.jpg
Visitas: 25
Tamaño: 10,6 KB aqui la imaguen del codo que me perdio y la tapa de la auja chafada

  4. #28
    Forero
    Fecha de ingreso
    27/05/2017
    Ubicación
    Boltaña (Huesca)
    Moto
    kawasaki er 5
    Mensajes
    41

    Predeterminado

    Nombre:  2017-08-18-11-23-23.jpg
Visitas: 25
Tamaño: 11,4 KB y aqui el tornillo que supongo que sincroniza los carburadores. Ya gracias al segundo en lace que me mandaste averigue las vieltas del tornillo de mezcla y es igual que la kle 1 1/4

  5. #29
    Forero Senior
    Fecha de ingreso
    10/07/2017
    Ubicación
    Mas allá del arco iris
    Moto
    KLE500
    Mensajes
    225

    Predeterminado

    El tubo debería ser bastante largo, si a pesar de serlo se chupa el liquido es porque hay una descompensación muy grande entre los dos carburadores, es raro que algo así ocurra, así que si que es posible que sea culpa de esa junta, si no cierra bien seguro que influye, desmóntala e intenta ponerla bien y que el cierre de la tapa sea hermético, luego a simple vista deberías poder ver si las trampillas de los carburadores abren mas o menos igual, y después ya sincronizas con el vacuómetro casero.
    El tornillo de sincronizacion es el que se accede desde arriba y que está entre los carburadores.

    Este es el de sincronizacion:




    Estos son los de riqueza:


    Son imágenes sacadas de google de una kle pero debería ser lo mismo en la tuya

  6. #30
    Forero
    Fecha de ingreso
    27/05/2017
    Ubicación
    Boltaña (Huesca)
    Moto
    kawasaki er 5
    Mensajes
    41

    Predeterminado

    Si esacto son iguales. Pues es cosa de la tapa que parece haberse quedado plana por ese lado. Sabes lo que voy ha hacer comprar un carburador de 2å mano y asi tendre piecerio y si esta mejor que este hasta lo cambiare este funciona ya he dado una vuelta y por ahi va bien pero cuando reduzco y hago por parar se me queda el ralenti a 2000 3000 luego baja supongo que por que sigue perdiendo algo de gasolina. Eso sintoma de que sigue sin ir bien pero bueno.
    Edito: y si el tubo tiene 3 m eso es buen tamaño no? Mas o menos lo del video de la kle pro ya te digo que se lo fundia enseguida ni dejar arrancar la moto
    Última edición por elnovatokawa; 18/08/2017 a las 16:12

Página 2 de 2 PrimerPrimer 12

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.