Página 2 de 4 PrimerPrimer 1234 ÚltimoÚltimo
Resultados 26 al 50 de 100
  1. #26
    MegaForero Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    5.079

    Predeterminado

    Cita Iniciado por Tai Ver mensaje
    Si te vuelves vegano un poquito de tofu, joer!!!

    Vas a ponerle pegas al muchacho!?!?!?
    Tengo 'una vegana cercana', le preguntaré por la marca más sibarita. Qué cojones, más aun, por el caviar del tofu, fijo que existe.

    Que sea un palazo guapo, yo tendré que gastarlo en el oculista con tanta letra por el motoracoloscojones.
    Regístrate para no volver a ver esta publicidad.

  2. Regístrate para no volver a ver esta publicidad.
  3. #27
    Forero
    Fecha de ingreso
    03/01/2016
    Mensajes
    97

    Predeterminado

    Puees os acordais del encendido que tenía el cable partido? Lo llevé ayer a reparar a uno de los enlaces que me pasaste Greenfrog, y en 15€ me rebobina ese imán, asi que perfectoo . Me a dicho que pa el lunes lo tengo, osea que la arranco yaa, solo me queda eso, y montar depósito. Que ganas tengo, como un niño pequeño jajaj
    Hombre él ya sabe que tiene pagada una buena cena, pero quien paga elige sitio, de toda la vida jajaja. Bueno tio enserio muchas gracias. Las marchas las probamos nada más montar el cambio, y ahora entran todas mejor que antes. Por cierto Tai al final vendiste la kawa?
    No necesito dinero, voy sobrado en el amor.

  4. #28
    MegaForero Avatar de Tai
    Fecha de ingreso
    11/03/2007
    Ubicación
    Palencia y Jaraíz
    Moto
    Una Pitufa750S, de corazón verde
    Mensajes
    34.865

    Predeterminado

    Cita Iniciado por GreenFrog Ver mensaje
    Tengo 'una vegana cercana', le preguntaré por la marca más sibarita. Qué cojones, más aun, por el caviar del tofu, fijo que existe.

    Que sea un palazo guapo, yo tendré que gastarlo en el oculista con tanta letra por el motoracoloscojones.
    Siempre se puede ir a comer sushi, joer

    Cita Iniciado por vicentruner Ver mensaje
    Puees os acordais del encendido que tenía el cable partido? Lo llevé ayer a reparar a uno de los enlaces que me pasaste Greenfrog, y en 15€ me rebobina ese imán, asi que perfectoo . Me a dicho que pa el lunes lo tengo, osea que la arranco yaa, solo me queda eso, y montar depósito. Que ganas tengo, como un niño pequeño jajaj
    Hombre él ya sabe que tiene pagada una buena cena, pero quien paga elige sitio, de toda la vida jajaja. Bueno tio enserio muchas gracias. Las marchas las probamos nada más montar el cambio, y ahora entran todas mejor que antes. Por cierto Tai al final vendiste la kawa?
    Si señor, y por encima del límite mínimo que tenía marcado, a un señor de 62 añitos, que sabía lo que debía mirar, de hecho comprobó X cosas y no quiso ni probarla en marcha, con el sonido arrancada y lo que le miró hicimos el trato, ya que estaba exactamente como le había dicho por teléfono y fotos
    Rua + F5
    SECTOR PATANEGRA socio nº 96

    Toqué rodilla, tb estribera y bota, y el 100.000 es mio

    Que si, que ya vendí la 9R



  5. #29
    MegaForero Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    5.079

    Predeterminado

    Cita Iniciado por vicentruner Ver mensaje
    Puees os acordais del encendido que tenía el cable partido? Lo llevé ayer a reparar a uno de los enlaces que me pasaste Greenfrog, y en 15€ me rebobina ese imán, asi que perfectoo . Me a dicho que pa el lunes lo tengo, osea que la arranco yaa, solo me queda eso, y montar depósito. Que ganas tengo, como un niño pequeño jajaj
    Hombre él ya sabe que tiene pagada una buena cena, pero quien paga elige sitio, de toda la vida jajaja. Bueno tio enserio muchas gracias. Las marchas las probamos nada más montar el cambio, y ahora entran todas mejor que antes. Por cierto Tai al final vendiste la kawa?
    15e, lunes y arranca ya. Niño pequeño, marchas mejor que antes.

    Cojonudo todo.



    TaI, sI la sUsHi sE deJa coMer diLe q pAl domiNgO teNgo miNga.

    Ratón escojonao, viernes víspera Sant Joan. Murphy siempre presente, ya semos amigos.

  6. #30
    Forero
    Fecha de ingreso
    03/01/2016
    Mensajes
    97

    Predeterminado

    Bueno hoy con el encendido embobinado hemos tirado a arrancarla y no arrancaba... Hemos comprobado y enseguida hemos deducido que falla la bomba gasolina, ya que hemos quitado el tubo y no soplaba casi gasolina. La hemos desmontado y abierto, después la hemos probado y funcionaba bien se escuchaba el clac clac continuo. Total que montamos depósito y todo y volvía a fallar. La hemos desmotado de nuevo y dandole unos golpecillos hemos conseguido que arrancara la moto, mantenía el relentí y subia mas o menos bien hasta que volvía a fallar.

    Cuando estaba en marcha hemos escuchado un ruidito que no nos ha gustado mucho como un chirrido como si algo rozara por la zona del bobinado, tampcoo hemos podido ya que la bomba fallaba enseguida y se paraba. Total que bomba de 2a zarpa o nueva. no? Que veis mejor segunda zarpa o ebay nueva (china supongo). Al menos la moto arranca y es buena señaal! estoy contento por ahora jejeje . Haber el tete greenfrog que me dice al respecto, que supongo que habrás estado liado y no habrás leido el privi. Tai tu como lo ves? Bueno gracias por todo!!!!!!!!!
    Última edición por vicentruner; 06/07/2017 a las 22:51
    No necesito dinero, voy sobrado en el amor.

  7. #31
    MegaForero Avatar de Tai
    Fecha de ingreso
    11/03/2007
    Ubicación
    Palencia y Jaraíz
    Moto
    Una Pitufa750S, de corazón verde
    Mensajes
    34.865

    Predeterminado

    Cita Iniciado por vicentruner Ver mensaje
    Bueno hoy con el encendido embobinado hemos tirado a arrancarla y no arrancaba... Hemos comprobado y enseguida hemos deducido que falla la bomba gasolina, ya que hemos quitado el tubo y no soplaba casi gasolina. La hemos desmontado y abierto, después la hemos probado y funcionaba bien se escuchaba el clac clac continuo. Total que montamos depósito y todo y volvía a fallar. La hemos desmotado de nuevo y dandole unos golpecillos hemos conseguido que arrancara la moto, mantenía el relentí y subia mas o menos bien hasta que volvía a fallar.

    Cuando estaba en marcha hemos escuchado un ruidito que no nos ha gustado mucho como un chirrido como si algo rozara por la zona del bobinado, tampcoo hemos podido ya que la bomba fallaba enseguida y se paraba. Total que bomba de 2a zarpa o nueva. no? Que veis mejor segunda zarpa o ebay nueva (china supongo). Al menos la moto arranca y es buena señaal! estoy contento por ahora jejeje . Haber el tete greenfrog que me dice al respecto, que supongo que habrás estado liado y no habrás leido el privi. Tai tu como lo ves? Bueno gracias por todo!!!!!!!!!
    Yo lo que veo es que te pueden las prisas

    Prendela fuego ya, hombre!!!

    Yo me iria a nueva nueva, ni china ni segunda zarpa, xq puede salirte rana y sin garantía de ninguna clase...

    Habeis montado todo bien? En su orden correcto?? Has comprobado que el bobinado nuevo tenga el mismo "tamaño" que el de los otros brazos? No sea que te roza el esmalte en algún lado o algo...


    Lo suyo, revisar todo desde cero y volver a montar...


    La bomba no la puedes puentear para dejarla abierta y probar el motor mas despacio y detenidamente???
    Rua + F5
    SECTOR PATANEGRA socio nº 96

    Toqué rodilla, tb estribera y bota, y el 100.000 es mio

    Que si, que ya vendí la 9R



  8. #32
    MegaForero Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    5.079

    Predeterminado

    Cita Iniciado por vicentruner Ver mensaje
    Bueno hoy con el encendido embobinado hemos tirado a arrancarla y no arrancaba... Hemos comprobado y enseguida hemos deducido que falla la bomba gasolina, ya que hemos quitado el tubo y no soplaba casi gasolina. La hemos desmontado y abierto, después la hemos probado y funcionaba bien se escuchaba el clac clac continuo. Total que montamos depósito y todo y volvía a fallar. La hemos desmotado de nuevo y dandole unos golpecillos hemos conseguido que arrancara la moto, mantenía el relentí y subia mas o menos bien hasta que volvía a fallar.

    Cuando estaba en marcha hemos escuchado un ruidito que no nos ha gustado mucho como un chirrido como si algo rozara por la zona del bobinado, tampcoo hemos podido ya que la bomba fallaba enseguida y se paraba. Total que bomba de 2a zarpa o nueva. no? Que veis mejor segunda zarpa o ebay nueva (china supongo). Al menos la moto arranca y es buena señaal! estoy contento por ahora jejeje . Haber el tete greenfrog que me dice al respecto, que supongo que habrás estado liado y no habrás leido el privi. Tai tu como lo ves? Bueno gracias por todo!!!!!!!!!
    Pues estoy digamos de guardia y ahora veo tu post, durante la tarde no he conectado el user. Los privis contestados, el de hoy y el del otro día.

    No estoy con mucho orden, voy escribiendo tal cual y negreteando detalles pero ahí tienes si te sirve para acotar.

    Hay algunas cosas que es normal que den un poco de guerra (¿embrague solucionado?) pero otras
    como la bomba gasolina si funcionaba es raro que ahora dé problemas. Lo único que me viene a la cabeza de simplemente desmontar-montar es que haya acumulado porquería del circuito+depósito. Si como parece se puede desmontar yo suelo hacer lo que tú, desmontarla y fijarme bien en todo el mecanismo a ver si le veo el problema.

    Tai comenta lo lógico, nueva, pero en una moto de carbus la bomba no es tan delicada como con inyección, una de 2a que 'te inspire confianza' yo lo contemplaría.

    Si estás en duda puedes probar de alimentar carbus directamente por gravedad, haciendo un poco de virguería con una botella-garrafa en alto y tubito. Revisa que el cableado-voltaje que le llega está todo correcto, si con corriente directa falla entonces nada, directamente a problema bomba. También puedes probarla fuera de la moto de un recipiente a otro, si chupa y sale caudal suficiente a ojo cubero. Filtro, doy por supuesto que si lleva uno antes de bomba lo tienes en condiciones. Grifo depósito, si es por depresión tocaría revisar ese aspecto y no estaría de más desmontarlo y ver si hay suciedad en su prefiltro interior. Si lleva una posición que dice "pri" sería la que baja por gravedad sin actuar la depresión, en manual usuario debe especificarlo.


    Carbus, rebosamiento. Si simplemente está muy ahogada sacar bujías, limpiarlas-quemarlas con un mechero restos humedad gasolina y hacer girar motor antes de ponerlas.

    Si no primero mirar si es uno o varios carbus o algún tubito que pierde y engaña origen rebosamiento. No es normal que fallen todos por el motivo habitual, problema de altura boyas y agujas cierre, si tienen marca en conicidad de la punta malo. Si has desmontado agujas y remontado intercambiándolas es posible que ahora no ajusten con su desgaste particular. Altura boyas es un reglaje que debería aparecer en manual. Otra causa sería alguna junta de cuba en mal estado o mal montada. O chiclé.
    Si has desmontado carbus puede ser algo de eso pero si no los has desmontado volvemos a lo de raro. Si acaso revisar todo lo relacionado con montaje, tema campanas-agujas bien posicionadas, cableados-poleas e incluso si son de depresión (tapa tipo seta) revisar membrana.

    Chirrido, eso más preocupante, desmonta y mira 'con lupa' a ver si ves algún roce en interior encendido y revisa que no tenga una posición marcada y no la hayas respetado al remontar, incluso que el plano de asiento esté correcto. Mira manual a ver si dice algo al respecto.


    Venga, después de tanto curro esto tiene que chutar.
    Última edición por GreenFrog; 07/07/2017 a las 03:56

  9. #33
    MegaForero Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    5.079

    Predeterminado

    Cita Iniciado por Tai Ver mensaje
    Yo lo que veo es que te pueden las prisas

    Prendela fuego ya, hombre!!!

    Yo me iria a nueva nueva, ni china ni segunda zarpa, xq puede salirte rana y sin garantía de ninguna clase...

    Habeis montado todo bien? En su orden correcto?? Has comprobado que el bobinado nuevo tenga el mismo "tamaño" que el de los otros brazos? No sea que te roza el esmalte en algún lado o algo...


    Lo suyo, revisar todo desde cero y volver a montar...


    La bomba no la puedes puentear para dejarla abierta y probar el motor mas despacio y detenidamente???
    Creo que al final se bobinó todo, si acaso habría que comparar con la foto que hizo.

    Lo de revisar desde cero cualquier apartado problemático es lo suyo, con mucha moral y sin derrotismos.

    Lo de la bomba sasto, se pueden hacer varias cosas para llegar a si sí o si no. Lo del chirrido, si acaso prioridad a eso, si hay algo girando y rozando se lía parda en ná.



  10. #34
    Forero
    Fecha de ingreso
    03/01/2016
    Mensajes
    97

    Predeterminado

    Cita Iniciado por GreenFrog Ver mensaje
    Pues estoy digamos de guardia y ahora veo tu post, durante la tarde no he conectado el user. Los privis contestados, el de hoy y el del otro día.

    No estoy con mucho orden, voy escribiendo tal cual y negreteando detalles pero ahí tienes si te sirve para acotar.

    Hay algunas cosas que es normal que den un poco de guerra (¿embrague solucionado?) si parece que se va despegandopero otras
    como la bomba gasolina si funcionaba es raro que ahora dé problemas. Lo único que me viene a la cabeza de simplemente desmontar-montar es que haya acumulado porquería del circuito+depósito. Si como parece se puede desmontar yo suelo hacer lo que tú, desmontarla y fijarme bien en todo el mecanismo a ver si le veo el problema. la desmontamos hasta donde se podía y estube observando un buen rato el funcionamiento, después al remontar pues funcionaba un rato y después se paraba, parecía que se agarrotaba, eso es como una especie de perno que subía y bajaba y hacia el clac clac ese, pues si le ayudabas un poco con el destornillador parecía que iba pero nada al rato se agarrota.

    Tai comenta lo lógico, nueva, pero en una moto de carbus la bomba no es tan delicada como con inyección, una de 2a que 'te inspire confianza' yo lo contemplaría. He visto una de un despiece que se desmontó funcionando por 50€, asi que creo que voy a ir a por ella.

    Si estás en duda puedes probar de alimentar carbus directamente por gravedad, haciendo un poco de virguería con una botella-garrafa en alto y tubito. Si lo pensé ayer de elevar el depósito y un tubo directo a los carbus, pero era ya tarde y lo dejé para hoy jejej Revisa que el cableado-voltaje que le llega está todo correcto, si con corriente directa falla entonces nada, directamente a problema bomba. A la bomba le llega corriente porque medimos con el polímetro y le llega bien, asi que el problema es la bomba También puedes probarla fuera de la moto de un recipiente a otro, si chupa y sale caudal suficiente a ojo cubero. Filtro, doy por supuesto que si lleva uno antes de bomba lo tienes en condiciones. Si, está limpio Grifo depósito, si es por depresión tocaría revisar ese aspecto y no estaría de más desmontarlo y ver si hay suciedad en su prefiltro interior. Si lleva una posición que dice "pri" sería la que baja por gravedad sin actuar la depresión, en manual usuario debe especificarlo. Comprobams la gasolina que salía del depósito y parecía que estaba ok, pero lo miraré mas detenidamente


    Carbus, rebosamiento. Si simplemente está muy ahogada sacar bujías, limpiarlas-quemarlas con un mechero restos humedad gasolina y hacer girar motor antes de ponerlas. Juraría que de carbus no cojea, porque tal cual desmonté los cables ni los llegé a quitar de la moto, los puse en una bolsa y los dejé en el manillar de la moto con una brida cogidos, no desmontamos nada de allí, no busco problemas de ahí jajaj que les tengo mucho respeto xd

    Si no primero mirar si es uno o varios carbus o algún tubito que pierde y engaña origen rebosamiento. No es normal que fallen todos por el motivo habitual, problema de altura boyas y agujas cierre, si tienen marca en conicidad de la punta malo. Si has desmontado agujas y remontado intercambiándolas es posible que ahora no ajusten con su desgaste particular. Altura boyas es un reglaje que debería aparecer en manual. Otra causa sería alguna junta de cuba en mal estado o mal montada. O chiclé. Lo del rebosamiento pasó solo con la bateria gorda, ahora con la de la moto que compré ayer no salió, pero de todas formas estaría ahogada, así que miraré lo que me has dicho.
    Si has desmontado carbus puede ser algo de eso pero si no los has desmontado volvemos a lo de raro. Si acaso revisar todo lo relacionado con montaje, tema campanas-agujas bien posicionadas, cableados-poleas e incluso si son de depresión (tapa tipo seta) revisar membrana.

    Chirrido, eso más preocupante, desmonta y mira 'con lupa' a ver si ves algún roce en interior encendido y revisa que no tenga una posición marcada y no la hayas respetado al remontar, incluso que el plano de asiento esté correcto. Mira manual a ver si dice algo al respecto. Si hoy tengo la bomba de segunda zarpa y podemos mantener la moto arrancada un rato considerable empezaremos a ver de donde viene, si ami me dejó mal sabor de boca el chirrido, si puedo lo grabo haber si se escucha bien. Puess.. yo creo qe lo montamos bien, tengo una foto del encendido montado, yo creo que está bien rebobinado, lo que pasa que no tengo foto de la parte de atrás. Nombre:  IMG_20170705_205613.jpg
Visitas: 121
Tamaño: 23,8 KB


    Venga, después de tanto curro esto tiene que chutar.
    Espero que si joder jjajaja, bueno como siempre muchas gracias tio que te lo has currado

    Tai jajaja ayer no le pegé fuego porque arrancó que si noooo.. . Yo creo que está todo bien montado, comprarla nueva lo descarto porque se me va a 300 lereles, asi que no jajaja, estos de recambios yamaha tienen unos precios... Del volante, pues me fío del hombre que me dijo que era lo suyo me enseñó muchas fotos de encendidos de moto que había hecho y tal. Pero por el ansia no comprobé primero si rozaba igual viene de ahí... Si hoy tengo la bomba y se mantiene arrancada os cuento

    Gracias de nuevo!!
    Última edición por vicentruner; 07/07/2017 a las 10:55
    No necesito dinero, voy sobrado en el amor.

  11. #35
    MegaForero Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    5.079

    Predeterminado

    Si hoy tengo la bomba de segunda zarpa y podemos mantener la moto arrancada un rato considerable empezaremos a ver de donde viene, si ami me dejó mal sabor de boca el chirrido, si puedo lo grabo haber si se escucha bien. Puess.. yo creo qe lo montamos bien
    Los experimentos con gaseosa, si solo arrancar ya oyes el chirrido para y barrunta, no te dé pereza desmontar lo que sea para averiguar el tema y no te dejes llevar por las ganas de sentirla petar.

    Si hay un roce y mantienes el motor rato en marcha agravarás el problema.

    Ya dirás.

  12. #36
    MegaForero Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    5.079

    Predeterminado

    Me ha dado por echar un vistazo a la foto ampliando y en pista interior de estátor hay sombreados. Si es suciedad nada pero si es roce cuidao.

    Revisa encaje estátor-volante y si lleva algún tipo de ajuste con arandela delgada y detalle sensor pick-up, todo va muy ajustado y si algo se va de madre problemas.

    Aquí uno que desmonta y comenta, inglis.

    https://www.youtube.com/watch?v=9z4k4UAXHZY

  13. #37
    MegaForero Avatar de Tai
    Fecha de ingreso
    11/03/2007
    Ubicación
    Palencia y Jaraíz
    Moto
    Una Pitufa750S, de corazón verde
    Mensajes
    34.865

    Predeterminado

    Cita Iniciado por GreenFrog Ver mensaje
    Me ha dado por echar un vistazo a la foto ampliando y en pista interior de estátor hay sombreados. Si es suciedad nada pero si es roce cuidao.

    Revisa encaje estátor-volante y si lleva algún tipo de ajuste con arandela delgada y detalle sensor pick-up, todo va muy ajustado y si algo se va de madre problemas.

    Aquí uno que desmonta y comenta, inglis.

    Te edito para que se vea directamente aquí
    Rua + F5
    SECTOR PATANEGRA socio nº 96

    Toqué rodilla, tb estribera y bota, y el 100.000 es mio

    Que si, que ya vendí la 9R



  14. #38
    MegaForero Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    5.079

    Predeterminado

    Cita Iniciado por Tai Ver mensaje
    Te edito para que se vea directamente aquí
    Años atrás aprendí a hacerlo pero por falta de costumbre lo olvidé.




  15. #39
    Forero
    Fecha de ingreso
    03/01/2016
    Mensajes
    97

    Predeterminado

    Bueno graciaas por el vídeo creo que lo voy a revisar porque no me cuesta nada, pero el ñiiiiii hemos acertado, viene de la bomba Greenfrog, tenia razón mi amigo jejej. El eje tenía holgura y el me lo dijo cuando la desmontamos, pero como no hacia ruido ni nada lo pasamos por alto, cuando he abierto y he girado la bomba y ha hecho ÑIII he suspirado y me he alegrado que no veas jajjaja. Las aspas tocan en la caja lo he redondeado en rojo. Nombre:  bomba.jpg
Visitas: 82
Tamaño: 32,2 KB Osea que dos opciones o pillar de segunda mano o comprar las piezas justas. El eje con las aspas ya vale 90 euros,.. como se pasan los de yamaha o sino segunda mano.. que hago??
    Bueno muchas graciaaas Greenfrog por tu ayuda i Tai tu también por colaborar jajajaj. Bueno no cierro porque se que algun otro problema saldrá seguro ... Por cierto si encuentras algo aunque esté en ingles pásalo que más o menos lo entiendo
    Última edición por vicentruner; 10/07/2017 a las 23:09
    No necesito dinero, voy sobrado en el amor.

  16. #40
    Forero
    Fecha de ingreso
    03/01/2016
    Mensajes
    97

    Predeterminado

    A bueno que se me olvidaba, que le cuesta bastante arrancar y petardea mucho cuando lo hace, debe ser que no está calada la distribucion exactamente, tiene toda la pinta no? poruqe de carbus no tocamos nada.. ni las valvulas de escape tampoco, soo cambié una de admision
    No necesito dinero, voy sobrado en el amor.

  17. #41
    MegaForero Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    5.079

    Predeterminado

    Cita Iniciado por vicentruner Ver mensaje
    A bueno que se me olvidaba, que le cuesta bastante arrancar y petardea mucho cuando lo hace, debe ser que no está calada la distribucion exactamente, tiene toda la pinta no? poruqe de carbus no tocamos nada.. ni las valvulas de escape tampoco, soo cambié una de admision
    Distribución o tema encendido-bobinado. Otra sería alguna bobina-pipa-cable-bujía mal estado o mal montada o incluso orden encendido "si es posible" conectarlo mal.

    Anteriormente no decías nada de eso, si ha sido al remontar esta vez ya sabes, a revisar.

  18. #42
    Forero
    Fecha de ingreso
    03/01/2016
    Mensajes
    97

    Predeterminado

    Cita Iniciado por GreenFrog Ver mensaje
    Distribución o tema encendido-bobinado. Otra sería alguna bobina-pipa-cable-bujía mal estado o mal montada o incluso orden encendido "si es posible" conectarlo mal.

    Anteriormente no decías nada de eso, si ha sido al remontar esta vez ya sabes, a revisar.
    Pênsaba que estaría ahogada y por eso le costaba mucho arrancar, pero he visto que no... Vale pues empezaré por lo más simple de bujías y eso y sino pues a calar la distri de nuevo.
    No necesito dinero, voy sobrado en el amor.

  19. #43
    MegaForero Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    5.079

    Predeterminado

    Cita Iniciado por vicentruner Ver mensaje
    Bueno graciaas por el vídeo creo que lo voy a revisar porque no me cuesta nada, pero el ñiiiiii hemos acertado, viene de la bomba Greenfrog, tenia razón mi amigo jejej. El eje tenía holgura y el me lo dijo cuando la desmontamos, pero como no hacia ruido ni nada lo pasamos por alto, cuando he abierto y he girado la bomba y ha hecho ÑIII he suspirado y me he alegrado que no veas jajjaja. Las aspas tocan en la caja lo he redondeado en rojo. Nombre:  bomba.jpg
Visitas: 82
Tamaño: 32,2 KB Osea que dos opciones o pillar de segunda mano o comprar las piezas justas. El eje con las aspas ya vale 90 euros,.. como se pasan los de yamaha o sino segunda mano.. que hago??
    Bueno muchas graciaaas Greenfrog por tu ayuda i Tai tu también por colaborar jajajaj. Bueno no cierro porque se que algun otro problema saldrá seguro ... Por cierto si encuentras algo aunque esté en ingles pásalo que más o menos lo entiendo

    Me has pillado justo he abierto el foro a echar un vistazo y al minuto has puesto el post. Comento un poco y al catre.


    Lo que os comenté por tel, si era posible desmontar era lo mejor para llegar a puerto. Después lo de siempre, encontrar info de imágenes de la bomba y algún vídeo didáctico. Lo de aspas rozando ya te dije y 'se veía venir', el gruñido. La otra opción era rodamiento gripado y ahora que lo pienso si te gruñía con bomba abierta girando con la mano será eso, rodamiento.

    Para los que leen es la bomba de agua, no el otro problema de la de gasolina.

    Y lo de siempre, si el resto está bien pillas eje, si la pasta va justa ocasión. De todas formas "yaqueestamos" valdría la pena cambiar rodamiento-retén y por supuesto alguna junta si la lleva. Y la bomba de aceite diría que es fácil desmontarla, yo ya hasta la revisaría y me quedaría de lo más tranquilo. No sería normal desgaste excesivo pero a saber con la maquinilla con lo que se le va viendo.




    Y normalmente no se cierra, solo si lo pides al moderador pero no lo hagas, a los años es gracioso ver algún reflote del hilo por alguien.
    Última edición por GreenFrog; 11/07/2017 a las 00:03

  20. #44
    MegaForero Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    5.079

    Predeterminado

    Cita Iniciado por vicentruner Ver mensaje
    Pênsaba que estaría ahogada y por eso le costaba mucho arrancar, pero he visto que no... Vale pues empezaré por lo más simple de bujías y eso y sino pues a calar la distri de nuevo.
    Pero decías que algún rato el motor aguantaba ralentí y subía 'más o menos bien'. Si fuera distribución no hubiera ido nunca bien, siempre hubiera tenido un comportamiento tosco y sucio e incluso con lo de ahora de petardeos y tal y tal según los puntos que hubieras saltado.
    Última edición por GreenFrog; 10/07/2017 a las 23:35

  21. #45
    MegaForero Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    5.079

    Predeterminado

    Para completar info en el hilo, el vídeo en el que se observa desmontaje bomba y su eje.

    https://www.youtube.com/watch?v=a6pmHR5Oclg

    Lo que no recuerdo ahora si desmontaje bomba aceite era en ese mismo vídeo o en otro.

    Y después lo de la ficha despiece pero ya está puesta. Ahí también se puede deducir para un posible desmontaje de la de aceite.


    Editando nuevamente, revisando el vídeo para desmontar el eje hay que desmontar bomba aceite primero... le ves las tripas por cojones...
    Última edición por GreenFrog; 11/07/2017 a las 00:07

  22. #46
    MegaForero Avatar de Tai
    Fecha de ingreso
    11/03/2007
    Ubicación
    Palencia y Jaraíz
    Moto
    Una Pitufa750S, de corazón verde
    Mensajes
    34.865

    Predeterminado

    Cita Iniciado por GreenFrog Ver mensaje
    Para completar info en el hilo, el vídeo en el que se observa desmontaje bomba y su eje.



    Lo que no recuerdo ahora si desmontaje bomba aceite era en ese mismo vídeo o en otro.

    Y después lo de la ficha despiece pero ya está puesta. Ahí también se puede deducir para un posible desmontaje de la de aceite.


    Editando nuevamente, revisando el vídeo para desmontar el eje hay que desmontar bomba aceite primero... le ves las tripas por cojones...
    Tienes dos opciones para el pegado directo del video:

    Opcion a, copiar url de yutub y pulsar en el icono de "película" (el segundo por la derecha en respuesta rápida), y pegar la url y aceptar. Es la mas sencilla.

    Opción b: escribes corchete video corchete url corchete barra inclinada derecha corchete, tal que asi pero sin espacios: [video ]urlyutub[/ video]

    De nada
    Rua + F5
    SECTOR PATANEGRA socio nº 96

    Toqué rodilla, tb estribera y bota, y el 100.000 es mio

    Que si, que ya vendí la 9R



  23. #47
    MegaForero Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    5.079

    Predeterminado






    Jó tio, con la a está chupao. Años atrás creo que lo hice al estilo currao de la 2a.





    El forro pozo sabiduría.

  24. #48
    MegaForero Avatar de Tai
    Fecha de ingreso
    11/03/2007
    Ubicación
    Palencia y Jaraíz
    Moto
    Una Pitufa750S, de corazón verde
    Mensajes
    34.865

    Predeterminado

    Cita Iniciado por GreenFrog Ver mensaje





    Jó tio, con la a está chupao. Años atrás creo que lo hice al estilo currao de la 2a.





    El forro pozo sabiduría.
    Ojo, que ha de ser siempre con url completa, del tipo www.yutub.com/jxjfjrkfdb no funciona con m.yutub ni urls cortas
    Rua + F5
    SECTOR PATANEGRA socio nº 96

    Toqué rodilla, tb estribera y bota, y el 100.000 es mio

    Que si, que ya vendí la 9R



  25. #49
    MegaForero Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    5.079

    Predeterminado

    Cita Iniciado por Tai Ver mensaje
    Ojo, que ha de ser siempre con url completa, del tipo www.yutub.com/jxjfjrkfdb no funciona con m.yutub ni urls cortas
    Esa etapa ya está quemada.

    Yo siempre le daba al botón derecho encima del vídeo y pensaba 'coño, tiene que ser esta del embed de loscohones' pero nunca funcionaba. Hoy primero he probado la url corta de esa lista y nop, tampoco ha funcionao.





    A ver si hay noticias pronto y ya rula. Y el amigou contento como castañuelas.

  26. #50
    MegaForero Avatar de Tai
    Fecha de ingreso
    11/03/2007
    Ubicación
    Palencia y Jaraíz
    Moto
    Una Pitufa750S, de corazón verde
    Mensajes
    34.865

    Predeterminado

    Cita Iniciado por GreenFrog Ver mensaje
    Esa etapa ya está quemada.

    Yo siempre le daba al botón derecho encima del vídeo y pensaba 'coño, tiene que ser esta del embed de loscohones' pero nunca funcionaba. Hoy primero he probado la url corta de esa lista y nop, tampoco ha funcionao.





    A ver si hay noticias pronto y ya rula. Y el amigou contento como castañuelas.
    Se me habia olvidado comentartelo pero veo que lo has deducido por ensayo/error

    A ver si rula de una vez y hacemos por ver esa Rone funcionando de una vez cual reloj suizo
    Rua + F5
    SECTOR PATANEGRA socio nº 96

    Toqué rodilla, tb estribera y bota, y el 100.000 es mio

    Que si, que ya vendí la 9R



Página 2 de 4 PrimerPrimer 1234 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.