Resultados 1 al 16 de 16
  1. #1
    Forero Senior Avatar de Desmoflako
    Fecha de ingreso
    25/07/2007
    Ubicación
    TENERIFE
    Moto
    Superduke 990
    Mensajes
    477

    Predeterminado Luz de bateria y piloto F1 parpadeando

    no salgo de una para entrar en otra, ayer después de solucionar lo del olor raro en la moto, fui a dar un rule de unos 100 kms y a la vuelta a casa al rato de arrancar, se me encendió la luz roja de batería, la cual estuvo asi hasta el garage, y cuando quedaban como 5 kms para llegar se me encendió también la luz F1, parpadeando, no me quedé con cuantos encendidos largos y cortos hacía, para ver el posible fallo,
    Pero lo que os pregunto es ¿se puede haber encendido por el fallo en la batería y no por que tenga otra cosa jodida? ¿o mas bien creéis que son 2 cosas distintas?
    Esta mañana he encendido la moto (que no arrancado) para ver si se encedian las luces y ni una ni la otra. No he arrancado por si me quedo sin batería y no puedo ni llevarla al taller.

    Gracias.
    Regístrate para no volver a ver esta publicidad.
    Linux User 531.556

  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    Forero Senior
    Fecha de ingreso
    03/05/2017
    Ubicación
    Madrid
    Moto
    Suzuki GS500E 2004 / Honda CBR600RR 2005
    Mensajes
    359

    Predeterminado

    He encontrado una tabla de errores en tu manual de la moto y son estos. Para acceder al diagnostico no te deja muy claro como se hace pero tiene que ser sencillo por que es con la llave y el botón MODE creo.

    https://subefotos.com/ver/?493d0a463...7o.png#codigos




    Última edición por Menditas; 12/06/2017 a las 13:25 Razón: nueva informacion

  4. #3
    Forero Senior Avatar de Desmoflako
    Fecha de ingreso
    25/07/2007
    Ubicación
    TENERIFE
    Moto
    Superduke 990
    Mensajes
    477

    Predeterminado

    El mecánico me ha adelantado que fue un sobrecalentamiento en la conexion del alternador , que hoy va a seguir mirando,
    ¿creéis que esto me va a salir salado? porque tengo entendido que el alternador es un pastizal, no?
    Linux User 531.556

  5. #4
    MegaForero Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    5.094

    Predeterminado

    Cita Iniciado por Desmoflako Ver mensaje
    El mecánico me ha adelantado que fue un sobrecalentamiento en la conexion del alternador , que hoy va a seguir mirando,
    ¿creéis que esto me va a salir salado? porque tengo entendido que el alternador es un pastizal, no?
    Depende, si el sobrecalentamiento es en conector-conexión después de regulador a batería será problema de regulador y batería jodida. Es más probable eso que alternador jodido y un regulador debería ser bastante más barato. O 'menos caro'.

  6. #5
    Forero Senior Avatar de Desmoflako
    Fecha de ingreso
    25/07/2007
    Ubicación
    TENERIFE
    Moto
    Superduke 990
    Mensajes
    477

    Predeterminado

    EL regulador se le cambió hace menos de 4 meses, si fuera otra vez el regulador, me empieza a mosquear, eso si, está en garantía.

    El mecánico ha terminado, SOLO 58€, parece ser que ha sido eso, la clavija sufrió un sobrecalentamiento y provocó un corto que impedía la carga de la batería. Me ha dicho que alternador, regulador y batería, están bien.
    Espero que todo se quede ahí.
    Última edición por Desmoflako; 20/06/2017 a las 10:47
    Linux User 531.556

  7. #6
    MegaForero Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    5.094

    Predeterminado

    Cita Iniciado por Desmoflako Ver mensaje
    EL regulador se le cambió hace menos de 4 meses, si fuera otra vez el regulador, me empieza a mosquear, eso si, está en garantía.

    El mecánico ha terminado, SOLO 58€, parece ser que ha sido eso, la clavija sufrió un sobrecalentamiento y provocó un corto que impedía la carga de la batería. Me ha dicho que alternador, regulador y batería, están bien.
    Espero que todo se quede ahí.
    Si 'solo' ha tenido que rehacer el conector comparado con cambiar algún elemento sí, parece barato.



    Si todo está bien el calentón se supone puede haberse producido por mal contacto, bien por suciedad o por haberse empezado a romper cable por estar forzado y reducir sección, cuestión de observación directa.

  8. #7
    Forero Senior
    Fecha de ingreso
    03/05/2017
    Ubicación
    Madrid
    Moto
    Suzuki GS500E 2004 / Honda CBR600RR 2005
    Mensajes
    359

    Predeterminado

    Ya nos contaras, espero que no vaya a mas la broma

  9. #8
    Forero Senior Avatar de Desmoflako
    Fecha de ingreso
    25/07/2007
    Ubicación
    TENERIFE
    Moto
    Superduke 990
    Mensajes
    477

    Predeterminado

    ayer recogí la moto, nada, me dijo el mecánico que estaba la clavija chamuscada y que la cambio, y separo el "trifasico por cables" que antes estaban juntos, ni idea.Afortunadamente, parece que alternador/batería , están bien.
    Espero no pisar el taller en un tiempito.
    Salud.
    Linux User 531.556

  10. #9
    Forero Senior
    Fecha de ingreso
    03/05/2017
    Ubicación
    Madrid
    Moto
    Suzuki GS500E 2004 / Honda CBR600RR 2005
    Mensajes
    359

    Predeterminado

    No a debido de costar mucho entonces esa clavija, por lo menos... baratito
    saludos

  11. #10
    MegaForero Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    5.094

    Predeterminado

    Cita Iniciado por Desmoflako Ver mensaje
    ayer recogí la moto, nada, me dijo el mecánico que estaba la clavija chamuscada y que la cambio, y separo el "trifasico por cables" que antes estaban juntos, ni idea.Afortunadamente, parece que alternador/batería , están bien.
    Espero no pisar el taller en un tiempito.
    Salud.
    Los cables del alternador debían ir agrupados en un solo conector y si vio que se habían recalentado sin otro motivo que ese ha hecho un buen trabajo separándolos, poniendo conectores individuales para dispersar temperatura.

    Son problemas habituales de cuando empiezan los calores fuertes, baterías, alternadores-reguladores, cables como esos con bastante tensión y poco refrigerados, calentones, etc.

  12. #11
    MegaForero Avatar de markIV
    Fecha de ingreso
    23/11/2010
    Mensajes
    8.236

    Predeterminado

    f1 o fi?... fuel inyection
    ...dar espectaculo es adelantar esquivando al rival,no pasando a traves de el....es un concepto de adelantamiento que no teneis claro...

  13. #12
    Forero Senior Avatar de Desmoflako
    Fecha de ingreso
    25/07/2007
    Ubicación
    TENERIFE
    Moto
    Superduke 990
    Mensajes
    477

    Predeterminado

    hola de nuevo, suma y sigue, como me tiene de harto la moto, ayer otra vez la luz F1 ,esta vez si conté la luces, 7largas y 2 cortas, según el cuadro de errores de ktm ,esta relacionado con la admisión de las mariposas y me viene a la mente el otro problema que tengo, el del olor a gasofa, no creéis que puedan estar los 2 relacionados?
    Por que es curioso que tenga ahora un error relacionado con la admisión y el otro problema del olor a gasofa por las mañanas cuando arranco la moto.
    gracias.
    Linux User 531.556

  14. #13
    Forero Senior
    Fecha de ingreso
    03/05/2017
    Ubicación
    Madrid
    Moto
    Suzuki GS500E 2004 / Honda CBR600RR 2005
    Mensajes
    359

    Predeterminado

    Cita Iniciado por Desmoflako Ver mensaje
    hola de nuevo, suma y sigue, como me tiene de harto la moto, ayer otra vez la luz F1 ,esta vez si conté la luces, 7largas y 2 cortas, según el cuadro de errores de ktm ,esta relacionado con la admisión de las mariposas y me viene a la mente el otro problema que tengo, el del olor a gasofa, no creéis que puedan estar los 2 relacionados?
    Por que es curioso que tenga ahora un error relacionado con la admisión y el otro problema del olor a gasofa por las mañanas cuando arranco la moto.
    gracias.

    Joder pues si que esta enferma la moto jajaja no le dan el alta.
    Pues haber si es que no hace bien la mezcla debido a las mariposas y por eso el olor a gasolina, a lo mejor tienes alguna manguera un poco obstruida antes de los inyectores?
    Aunque al conducirla no te pega tirones ni nada no, va bien?

  15. #14
    Forero Senior Avatar de Desmoflako
    Fecha de ingreso
    25/07/2007
    Ubicación
    TENERIFE
    Moto
    Superduke 990
    Mensajes
    477

    Predeterminado

    la verdas es que no va distinta a como ha ido siempre, no la noto especialmente rara, nada de tirones.
    Linux User 531.556

  16. #15
    Forero Senior Avatar de Desmoflako
    Fecha de ingreso
    25/07/2007
    Ubicación
    TENERIFE
    Moto
    Superduke 990
    Mensajes
    477

    Predeterminado

    bueno ya me la han dado, segun el mecanico, era un problema con la mariposa secundaria, se habia quedado enganchada y daba el error FI y era la causa del olor a gasofa, no sabe si puede haber sido por la gasolina , me recomendó la de Bp , o por algun problema al cambiar el filtro del aire y poner el BMC.

    A ver cuanto dura.
    Linux User 531.556

  17. #16
    Forero Senior
    Fecha de ingreso
    03/05/2017
    Ubicación
    Madrid
    Moto
    Suzuki GS500E 2004 / Honda CBR600RR 2005
    Mensajes
    359

    Predeterminado

    Cita Iniciado por Desmoflako Ver mensaje
    bueno ya me la han dado, segun el mecanico, era un problema con la mariposa secundaria, se habia quedado enganchada y daba el error FI y era la causa del olor a gasofa, no sabe si puede haber sido por la gasolina , me recomendó la de Bp , o por algun problema al cambiar el filtro del aire y poner el BMC.

    A ver cuanto dura.

    Me alegro espero que no se te ponga mas malita la moto jajajaj
    un saludo!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.