Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 25 de 26
  1. #1
    Forero
    Fecha de ingreso
    25/03/2007
    Ubicación
    Madrid
    Moto
    Kawa ZX10R ´04
    Mensajes
    56

    Predeterminado Temperatura motor.

    Hola de nuevo, una consulta , cuánto os marca de temperatura ahora con estas calores por ejemplo entre 100-130Km/h en autovía, a unos 35-37º de temperatura ambiente?

    Desde hace unos 3 meses mi ZX10R ´04 (casi 124.000Km, sigo con las bujías de serie) parece que hace cosas raras, como si el termostato tardase en abrir unos graditos más que antes, hoy le cambié el termostato por uno de 2ª mano (pregunté precio y me dijeron k sólo la "seta" eran 59 euros, lo veo una exageración , cuando en un coche una pieza similar pueden ser menos de 20 euros), y sigue igual, llega incluso a 95º yendo a 100Km/h en horas de calor del bueno, más de 37º. Al callejear sube a 100º o alguno más 102º he visto alguna vez, el electro no da a basto para bajar la temperatura a los 97º a los que salta.

    Otros veranos no iba tan caliente, raras veces veía el 100 en el cuadro.

    A ver vuestras motos (si son de 1000 casi mejor, por comparar con misma cilindrada) qué os marca el digital.

    Salu2....
    Regístrate para no volver a ver esta publicidad.

  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    Forero Senior Avatar de mesi
    Fecha de ingreso
    26/11/2013
    Ubicación
    La Coruña
    Moto
    Suzuki SFV650A Gladius, GSXR 1100 90
    Mensajes
    1.040

    Predeterminado

    No se cuanto tiempo hace que no cambias el refrigerante o anticongelante, pero el paso de los años pierde propiedades refrigerantes... de todos modos, en zonas de mucho calor que llegue a los 100º tampoco es para alarmarse, hay motores que incluso es normal. Donde hay que preocuparse es cuando rebasas los 110º, ya que se considera zona de riesgo y los 120º la zona de peligro de avería, ademas que es el punto de ebullición del agua para un circuito de refrigeración sellado.

    Ahora... 124k con bujias de serie? no te sobra un 0? Porque.. va siendo horas de cambiarlas... eso tiene que quemar bastante mal, va siendo hora que pases a realizar el cambio, aunque sean bujías de iridio no son para toda la vida...

    Pregunta tonta.... ¿Le haces mantenimientos en taller? Por curiosidad... Porque si es así, tu mecánico es para enmarcar...
    Última edición por mesi; 15/06/2017 a las 00:44
    Suzuki SFV650A Gladius
    EX Daelim Roadwin 125 FI, Honda NSR 125 F, Honda NSR 75, Vespino SC, y mas que caerán...

  4. #3
    Forero Senior
    Fecha de ingreso
    03/05/2017
    Ubicación
    Madrid
    Moto
    Suzuki GS500E 2004 / Honda CBR600RR 2005
    Mensajes
    354

    Predeterminado

    Opino lo mismo que mesi el cambio de refrigerante dicen que se hace máximo cada 2 años y al cambiarlo acuérdate de sacarle el aire (purgar) por que si queda aire entonces hay picos de temperatura y eso hace que se te caliente la moto.

    Las bujías para que te hagas una idea Honda te las cambia a los 24.000 km y eso que según el fabricante solo toca inspección, normalmente se cambian a los 48.000 km entonces que tengas aún las bujías de serie...

    Y ya con tantos kilómetros te digo que mires el filtro de aire por que se cambian a los 80.000 km máximo y con tus 124.000 km debe de estar ya para cambiar eso y puede que se te caliente, es una posibilidad.

  5. #4
    Forero
    Fecha de ingreso
    27/05/2017
    Ubicación
    Boltaña (Huesca)
    Moto
    kawasaki er 5
    Mensajes
    42

    Predeterminado

    Con el termostato te refieres a la sonda supongo no? Si te salta el ventilador no creo que sea fallo de esta

  6. #5
    Forero
    Fecha de ingreso
    25/03/2007
    Ubicación
    Madrid
    Moto
    Kawa ZX10R ´04
    Mensajes
    56

    Predeterminado

    Hoy llegó a 110º, fui a pasarle la ITV y el tiempo que estuvo arrancada a ralentí más la prueba de decibelios es lo que hizo llegar a esa temperatura.Cuando el operario se asomó al cuadro y vio el 123.7xx me preguntó si eran 123.000 los que tenía. Moto con 13 años comprada nueva, si tuviese 12.300 sería la compra más absurda que habría hecho.

    El anticongelante hará unos meses que lo puse nuevo, por un problema de un poro en el radiador, que perdía, el Loctite y arena duró unos 2 meses, luego eché Nural 27 y hasta ahora.
    El "mantenimiento" se lo hago yo, es el siguiente:
    -Cada 10.000Km aceite Mobil 1 Peak Life 5W50 , desapareció el Rally Fórmula y ahora echo ese. ("Noooo le eches ese aceite, te la vas a cargar..." me decía alguien hace 13 años). Joderse se joderá de casquillos de biela probablemente, por uso, no por echar ese aceite.
    -Cada 20.000 filtro de aceite, original.
    -Cada 30.000 filtro de aire, original, si por algún motivo tengo que desmontarlo le doy una soplada.

    Según el manual el de aire se cambia cada 18.000Km, 80.000 son muchos para un filtro de aire.

    Una posible solución en la que pienso para bajar unos graditos la temperatura es echarle el aditivo Water Wetter y probar a ver si es verdad que baja, así lo pruebo y compruebo si funciona o es charlatanería barata politiquera.

    Siempre he llenado el radiador hasta arriba, vaso a nivel o un poco más, la uso y otro día miro agua en el radiador, añado si hiciese falta. No lleva purgadores , el termostato lleva un tubito por el que va saliendo el aire según se echa el anticongelante.

    Termostato me refiero a termostato, sonda o válvula que decimos por aquí es otra cosa.


    Hoy hacía más calor, hasta escuché picar biela abriendo gas en 6ª a unas 5.000rpm, temperatura muy alta de aire de admisión, posibles picados, junto con gasolina rácana de 95º.

  7. #6
    Forero Senior
    Fecha de ingreso
    03/05/2017
    Ubicación
    Madrid
    Moto
    Suzuki GS500E 2004 / Honda CBR600RR 2005
    Mensajes
    354

    Predeterminado

    Perdón es verdad los filtros se cambian como tu dices cada 20.000 km mas o menos yo es que le puse un filtro K&N que se cambian cada 80.000 KM

    Sigo diciendo que si cambiaste tu el refrigerante encendiste la moto con el tapón abierto y el de purgado cerrado para sacar todo el aire?

  8. #7
    Forero Master Avatar de KE_PASSS
    Fecha de ingreso
    28/05/2002
    Ubicación
    Por tierras de Aben Humeya.....
    Moto
    Husaberg450,Sherco2.9......y una zx10r 04
    Mensajes
    4.178

    Predeterminado

    El verano pasado tuve el mismo problema, la ''averia'' es que se había quedado sin parte del liquido refrigerante,a causa de eso se le fue la junta de la tapa de balancines.
    No tengo ni idea por que perdió liquido refrigerante, ahora la vigilo mas y por ahora va bien.
    -Oye, ¿sabes que tu cara se parece mucho a la de uno que vale 2000 dólares?
    -Sí, pero tú no te pareces al que los va a cobrar.

  9. #8
    Forero
    Fecha de ingreso
    27/05/2017
    Ubicación
    Boltaña (Huesca)
    Moto
    kawasaki er 5
    Mensajes
    42

    Predeterminado

    Hasta donde yo se un termostato sirve para regular la temperatura que quieres que funcione pero bueno en cada casa sele llamara como se quiera.
    Nose que estoy diciendo me voy a dormir
    Última edición por elnovatokawa; 16/06/2017 a las 00:44

  10. #9
    Forero
    Fecha de ingreso
    25/03/2007
    Ubicación
    Madrid
    Moto
    Kawa ZX10R ´04
    Mensajes
    56

    Predeterminado

    Después de usarla unos días desde que cambié el termostato lo que sí que hace es no subir el nivel en el vaso de expansión hasta arriba al calentarse sobre 100º, con el termostato usado que puse, con el termostato de serie subía el nivel hasta arriba del vaso de expansión y al enfriarse pasaba ese agua otra vez al radiador (podría ser tapón de radiador defectuoso, que no aguanta 1,3 bares de presión y abre antes), ésto desde que noté que cogía unos graditos más de lo que cogía antes. Ahora el nivel se queda en la F de Full.


    Motul tiene el MoCool, aditivo que dice que baja algunos grados (dicen 15...!!!!) , a ver si echo un bote de esos y ahora que sigue haciendo calor compruebo si baja algo.

  11. #10
    MegaForero Avatar de rmartito
    Fecha de ingreso
    12/05/2007
    Ubicación
    Valladolid
    Moto
    Husqvarna TE 630 "La Sueca"
    Mensajes
    8.196

    Predeterminado

    A 100-130 km/h en autovía, el motor debe ir a la temperatura óptima 85º-90º tanto si hace 30º-35º fuera, como si hace -15º ó hace 45º
    1

    2
    3
    4

    La Vespa no corre, llega.

  12. #11
    MegaForero Avatar de GreenFrog
    Fecha de ingreso
    10/08/2008
    Mensajes
    5.092

    Predeterminado

    Cita Iniciado por grin Ver mensaje
    Hola de nuevo, una consulta , cuánto os marca de temperatura ahora con estas calores por ejemplo entre 100-130Km/h en autovía, a unos 35-37º de temperatura ambiente?

    Desde hace unos 3 meses mi ZX10R ´04 (casi 124.000Km, sigo con las bujías de serie) parece que hace cosas raras, como si el termostato tardase en abrir unos graditos más que antes, hoy le cambié el termostato por uno de 2ª mano (pregunté precio y me dijeron k sólo la "seta" eran 59 euros, lo veo una exageración , cuando en un coche una pieza similar pueden ser menos de 20 euros), y sigue igual, llega incluso a 95º yendo a 100Km/h en horas de calor del bueno, más de 37º. Al callejear sube a 100º o alguno más 102º he visto alguna vez, el electro no da a basto para bajar la temperatura a los 97º a los que salta.

    Otros veranos no iba tan caliente, raras veces veía el 100 en el cuadro.

    A ver vuestras motos (si son de 1000 casi mejor, por comparar con misma cilindrada) qué os marca el digital.

    Salu2....
    Cita Iniciado por grin Ver mensaje
    Hoy llegó a 110º, fui a pasarle la ITV y el tiempo que estuvo arrancada a ralentí más la prueba de decibelios es lo que hizo llegar a esa temperatura.Cuando el operario se asomó al cuadro y vio el 123.7xx me preguntó si eran 123.000 los que tenía. Moto con 13 años comprada nueva, si tuviese 12.300 sería la compra más absurda que habría hecho.

    El anticongelante hará unos meses que lo puse nuevo, por un problema de un poro en el radiador, que perdía, el Loctite y arena duró unos 2 meses, luego eché Nural 27 y hasta ahora.
    El "mantenimiento" se lo hago yo, es el siguiente:
    -Cada 10.000Km aceite Mobil 1 Peak Life 5W50 , desapareció el Rally Fórmula y ahora echo ese. ("Noooo le eches ese aceite, te la vas a cargar..." me decía alguien hace 13 años). Joderse se joderá de casquillos de biela probablemente, por uso, no por echar ese aceite.
    -Cada 20.000 filtro de aceite, original.
    -Cada 30.000 filtro de aire, original, si por algún motivo tengo que desmontarlo le doy una soplada.

    Según el manual el de aire se cambia cada 18.000Km, 80.000 son muchos para un filtro de aire.

    Una posible solución en la que pienso para bajar unos graditos la temperatura es echarle el aditivo Water Wetter y probar a ver si es verdad que baja, así lo pruebo y compruebo si funciona o es charlatanería barata politiquera.

    Siempre he llenado el radiador hasta arriba, vaso a nivel o un poco más, la uso y otro día miro agua en el radiador, añado si hiciese falta. No lleva purgadores , el termostato lleva un tubito por el que va saliendo el aire según se echa el anticongelante.

    Termostato me refiero a termostato, sonda o válvula que decimos por aquí es otra cosa.


    Hoy hacía más calor, hasta escuché picar biela abriendo gas en 6ª a unas 5.000rpm, temperatura muy alta de aire de admisión, posibles picados, junto con gasolina rácana de 95º.
    Cita Iniciado por grin Ver mensaje
    Después de usarla unos días desde que cambié el termostato lo que sí que hace es no subir el nivel en el vaso de expansión hasta arriba al calentarse sobre 100º, con el termostato usado que puse, con el termostato de serie subía el nivel hasta arriba del vaso de expansión y al enfriarse pasaba ese agua otra vez al radiador (podría ser tapón de radiador defectuoso, que no aguanta 1,3 bares de presión y abre antes), ésto desde que noté que cogía unos graditos más de lo que cogía antes. Ahora el nivel se queda en la F de Full.


    Motul tiene el MoCool, aditivo que dice que baja algunos grados (dicen 15...!!!!) , a ver si echo un bote de esos y ahora que sigue haciendo calor compruebo si baja algo.
    Echarle algún aditivo es enmascarar el problema.

    Si al cambiar termostato no sube nivel hasta arriba es un problema resuelto pero no el principal de temp elevada.

    Loctite y ¿arena?. No entiendo, ¿"arena" mezclada con un pegamento? Si es un truco viejo no lo conozco. Nural27, es de entender que al aplicarlo no entró en el rediador, sería raro que hubiese obstruido con tanta consideración.

    ______________________________________________


    Los problemas de temp son "ABC", unos pocos aspectos muy concretos.


    Hace 'unos meses' el problema del poro, cambio anticongelante y desde hace tres meses problemas de temp.

    - Posible problema: junta culata por purgado deficiente o por pérdida refrigerante por poro antes de repararlo. El tubito que va de caja termostato a depósito expansión es del sobrante, con él se puede purgar sobretodo poniéndolo hacia arriba para que 'respire' el aire pero no asegura un purgado perfecto. Si en aquel momento después de unos días no hizo falta reponer nivel descartamos mal purgado pero no posible junta culata


    Otros:

    - Bomba agua: si por el tubito de sobrante vemos chorrito 'de vuelta' a depósito la descartamos. Si el chorrito es minúsculo o inexistente problema con ella.

    - Radiador obstruido: muy probable, uno de los problemas habituales de sobrecalentamiento. Con motor frío poner en marcha al ralentí e ir tocando frecuentemente el radiador mientras no queme y se pueda, observar si cuando abre termostato la zona caliente se va extendiendo por el radiador de forma uniforme o se nota mucho contraste con otra zona. La temp en radiador obviamente debe empezar desde la esquina de un manguito e ir hacia zona del otro manguito, los dos gordos.

    Otra manera sería vaciar y soplar por un manguito, todo lo que soplemos a pulmón debe salir con facilidad por el otro manguito gordo, si hay dificultad por pequeña que sea mala señal. Tapar los pequeños y poner tapón llenado. Lo mismo con pistola aire, si acaso ponerle un poco de agua y observar si al salir arrastra algún tipo de suciedad.

    - Radiador, celdas, muchas muy dobladas/tapadas que impidan una refrigeración correcta.

    - Ventilador, si tiene dos velocidades observar que salte la 2a. Si ya arranca más arriba de lo normal cabría descartar ese problema.

    - Termostato, ya está dicho, si con el cambio notamos una mejora como nivel 'más correcto', más estable, cabría descartarlo. Una subida de nivel en caliente es normal, "hasta arriba del todo" no, máxime si el punto de partida es nivel en su marca.

    - Sensor temp estropeado: posible, quizá esté marcando mal en todo el rango de trabajo, si tiene un precio razonable cambiarlo sería... razonable. Los sensores son muy tocahuevos, cualquiera de los muchos que lleva cualquier vehículo puede dar mucho polsaco.

    - Monocontacto arranque ventilador, sería un sospechoso mayor pero creo que tu moto no lleva, al menos en su situación habitual roscado en lateral de radiador. Si el arranque ventilador lo comanda centralita con medida sensor temp volvemos a mirar al sensor como posible tocapelotas.

    - Refrigerante-anticongelante de calidad baja.


    Creo que no me olvido nada.

  13. #12
    Forero Master Avatar de ferchocomet
    Fecha de ingreso
    12/08/2004
    Ubicación
    Madrid
    Moto
    Yamaha BT1100 Bulldog y Triumph Tiger 800 XC ABS
    Mensajes
    4.540

    Predeterminado

    El moocool es una mezcla al 5%, no le eches todo el bote y mira compatibilidades con el material interno de tu moto y el liquido que ya tengas en el radiador.
    Última edición por ferchocomet; 21/06/2017 a las 13:34
    **Precaución y suerte ahí fuera**

  14. #13
    Forero Master Avatar de sovietti
    Fecha de ingreso
    29/09/2007
    Ubicación
    alicante
    Moto
    zx10r
    Mensajes
    2.490

    Predeterminado

    Yo tengo la misma moto y en esas condiciones que dices no llega A los 90 grados.
    En parado el ventilador creo que salta A los 97.
    En la r1 que tenía antes saltaba A los 107 grados.
    Depende de las marcas unos motores trabajan A más o menos temperaturas.

  15. #14
    Forero Senior Avatar de 3son
    Fecha de ingreso
    16/04/2012
    Ubicación
    exiliado de Gitania
    Moto
    triumph preManga
    Mensajes
    1.297

    Predeterminado

    Cita Iniciado por grin Ver mensaje
    Hoy llegó a 110º, fui a pasarle la ITV y el tiempo que estuvo arrancada a ralentí más la prueba de decibelios es lo que hizo llegar a esa temperatura.Cuando el operario se asomó al cuadro y vio el 123.7xx me preguntó si eran 123.000 los que tenía. Moto con 13 años comprada nueva, si tuviese 12.300 sería la compra más absurda que habría hecho.

    El anticongelante hará unos meses que lo puse nuevo, por un problema de un poro en el radiador, que perdía, el Loctite y arena duró unos 2 meses, luego eché Nural 27 y hasta ahora.
    El "mantenimiento" se lo hago yo, es el siguiente:
    -Cada 10.000Km aceite Mobil 1 Peak Life 5W50 , desapareció el Rally Fórmula y ahora echo ese. ("Noooo le eches ese aceite, te la vas a cargar..." me decía alguien hace 13 años). Joderse se joderá de casquillos de biela probablemente, por uso, no por echar ese aceite.
    -Cada 20.000 filtro de aceite, original.
    -Cada 30.000 filtro de aire, original, si por algún motivo tengo que desmontarlo le doy una soplada.

    Según el manual el de aire se cambia cada 18.000Km, 80.000 son muchos para un filtro de aire.

    Una posible solución en la que pienso para bajar unos graditos la temperatura es echarle el aditivo Water Wetter y probar a ver si es verdad que baja, así lo pruebo y compruebo si funciona o es charlatanería barata politiquera.

    Siempre he llenado el radiador hasta arriba, vaso a nivel o un poco más, la uso y otro día miro agua en el radiador, añado si hiciese falta. No lleva purgadores , el termostato lleva un tubito por el que va saliendo el aire según se echa el anticongelante.

    Termostato me refiero a termostato, sonda o válvula que decimos por aquí es otra cosa.


    Hoy hacía más calor, hasta escuché picar biela abriendo gas en 6ª a unas 5.000rpm, temperatura muy alta de aire de admisión, posibles picados, junto con gasolina rácana de 95º.
    Pues parece que ese alguien acertó. Pero nada oye, tú sigue echando aceite de coche, que eres más listo que nadie.

    "Darme to el parné que tengáis, o sus meto una mojá con la faca enrrobiná, que ni 40 pares de bueyes la va a sacá"
    Montoro

  16. #15
    Forero Senior
    Fecha de ingreso
    02/06/2015
    Ubicación
    Barcelona
    Moto
    Honda
    Mensajes
    480

    Predeterminado

    Loctite con arena no lo había escuchado, imagino que será por fuera... Yo he visto meter un huevo, y funciona.
    Que aceite debería llevar tu motor?

  17. #16
    Forero Senior Avatar de kublaykan
    Fecha de ingreso
    25/03/2009
    Ubicación
    valencia
    Moto
    aprilia mana 850
    Mensajes
    242

    Predeterminado

    estoy con el compañero greenfrog ....esa reparacion puede ser la que te este dando el problema posterior....el sellador tapa el poro pero puede taponar mas cosas dado que pueden haber zonas con restrigcciones debido al uso y los sedimentos...con lo cual el taponador a podido obstruir mas esos pasos...
    eso unido a que el refrigerante que has puesto igual es de peor calidad que el que ya tenias...
    hay que utilizar un refrigerante bueno de calidad con menor contenido en agua posible...pero sin pasarse debe ser uno que te recomiende la fabrica...hay que tener en cuenta la bomba del agua, probablemente ya no este en optimas condiciones, hay que tener en cuenta que a los motores de combustion sean de coche o moto...cuando se le cambia correa de transmision se cambia tambien bomba de agua...en e caso de las motos es igual aunque llev cadena de tansmision o otro modo distinto la bomba con esos km ya toca cambiarla casi seguro...lo que ocurre es que hay o ha existido una fuga debe ser reparada como se debe o sustituir la pieza donde presenta el poro o fuga, despues limpieza general del circuito, cambio de bomba y refrigerante nuevo de calidad....ya ya lo se ( joder me va a salir mas barato cambiar la moto) pero es el trabajo bien hecho lo demas es jugar a la loteria...te puede tocar o no....

    un saludo

  18. #17
    Forero
    Fecha de ingreso
    25/03/2007
    Ubicación
    Madrid
    Moto
    Kawa ZX10R ´04
    Mensajes
    56

    Predeterminado

    Cita Iniciado por 3son Ver mensaje
    Pues parece que ese alguien acertó. Pero nada oye, tú sigue echando aceite de coche, que eres más listo que nadie.
    Ese alguien era el típico k le dio la tontuna de ser "motero" un año, a saber dónde estará la moto k tenía. Éstos sí k son listos, saben de todo.
    El manual recomienda como uso genérico un 10W40, pero puede cambiarse por otras densidades , nunca menciona el 5w50 k yo le echo, sin embargo sí k menciona el 20w50, ese sí k es de coches, de coches viejos, motores antiguos con más tolerancias.

    Hoy le cambié las bujías, las 1 y 4 lleva un ratito, hay k mover unos soportes de motor a chasis (no había costado nada a Kawa hacer unos bocados a esas piezas, para poder sacar bobinas y las bujías sin tener k kitar esas piezas) cambiadas más de 10 veces el plazo k recomienda el manual (124.997Km, recomienda cambiar cada 12.000). Puestas las k llevan de serie NGK CR9EIA-9, y bueno, era ya anocheciendo, un poco menos de temperatura ambiente pero muy idéntica la temperatura a antes de cambiarlas, unos grados menos, llegó a 89º yendo a 100-110Km/h.

    Sí he notado con las bujías nuevas como motor más redondo, no vibran las "puntas" de la cúpula a ralentí, un pelín más de reprís, picados de biela ya veré con el uso a ver si se han kitado.

    Junta de culata es una de las cosas k también podría ser, como ya puse un post cuando tenía k rellenar agua, k era por un porito en el radiador, k solucioné al final con Nural 21, el Loctite con arena o bicarbonato me duraba poco, volvía a haber fuga de agua. No gasta agua ni coge presión en los manguitos, tampoco echa vapor de agua por el escape.

    Es como si marcase ahora este año más temperatura k otros años, pero es lo k me moskea, k debería ir algo más fría, a ver si otros años al ir más fría es cuando iba mal, y ahora va como debería haber ido siempre, pero no sé cómo van las ZX10R ´04-05 a otros foreros, alguna kedará rulando....

  19. #18
    Forero Senior
    Fecha de ingreso
    03/05/2017
    Ubicación
    Madrid
    Moto
    Suzuki GS500E 2004 / Honda CBR600RR 2005
    Mensajes
    354

    Predeterminado

    Si te decides a cambiar el refrigerante e echo un tutorial que te puede servir en el apartado de mecanica
    Un saludo!

  20. #19
    MegaForero Avatar de jvidocq
    Fecha de ingreso
    10/03/2005
    Ubicación
    Barcelona
    Moto
    954RR + PX125 + SD300ABS
    Mensajes
    16.600

    Predeterminado

    A lo mejor es una pregunta tonta...pero cuando compraste el termostato de 2da mano comprobaste que funcionara? No sé cómo es el de tu moto, pero si es tipo corredera, y lo quitaron de la moto donante hace mucho tiempo, lo mismo se queda clavado y no abre del todo.
    Se prueba en un recipiente con agua y calentando ésta hasta ver que "salta" y se abre correctamente...


    *ORIGINALS NEVER FIT*


  21. #20
    Forero
    Fecha de ingreso
    25/03/2007
    Ubicación
    Madrid
    Moto
    Kawa ZX10R ´04
    Mensajes
    56

    Predeterminado

    No, no comprobé el termostato de 2ª mano, al ponerlo hacía exactamente lo mismo k con el de serie.Se ve mucho mejor k el mío, sin tener costras donde abrazan los manguitos, lo vendían como moto con 10.000 millas. Venía con el cuerpo externo, el termostato en sí es tipo "seta", como usan muchos coches.

    Rmartito, en invierno siempre ha ido muy fría, sobre 62º, la temperatura a la k abre el termostato (excepto cuando empezó a abrir algunas veces a 66º), siempre así desde nueva.

    GreenFrog, respuesta excelente, con todas las posibles causas de un exceso de temperatura y las formas de comprobar el origen del problema, cambiar piezas al tuntún noes forma de solucionarlo, he ido cambiando las 2 piezas en las k he pensado serían un poroblema, termostato (sigue igual), bomba de agua (sigue igual), bujías (por si tenía mala combustión y hacía calentarse más el motor, lo positivo es k las he cambiado y se ha kitado el picado de biela, pero no ha afectado a la temperatura, algún gradito kizás, pero muy poco), ya lo último k se me ocurre es el radiador, lo veo un poco raro, podría ser k se hubiesen obstruído algo, por echar el tapafugas Tratauto cuando lo del poro en el radiador.

    Las bombas de agua movidas por la correa de distribución no se cambian por posible fallo de la bomba, sino por ser un rodamiento más de la distribución, la bomba en sí puede durar toda la vida del vehículo, sólo se cambia si se avería (yo la cambié por no tardar lo menos posible en dejar la moto parada, la utilizo para ir al curro, y luego kitada la vieja ya veía si la turbina estaba bien anclada al eje).

    De momento seguiré con ella como está a ver si no va a más, veré en invierno si va a los 60-62º k iba antes por autovía.

    Tardé en responder, se fue el Mozzilla Firefox y hasta k mi hermano descargó el Google Chrome...todo se avería.....

  22. #21
    Forero
    Fecha de ingreso
    25/03/2007
    Ubicación
    Madrid
    Moto
    Kawa ZX10R ´04
    Mensajes
    56

    Predeterminado

    Malas noticias, se ponen los manguitos duros a partir de unos 90º, ahora casi ni la uso, no estoy currando. Junta de culata es lo primero k se me viene a la cabeza, después k con cambio de termostato y bomba seguía igual. Algún año a ver si me dan ganas de cambiarla, ya aprovecho y arreglo la 5ª marcha k se salta, caskillos de biela nuevos también tendría k cambiarlos.

    Salu2...

  23. #22
    Forero Master Avatar de KE_PASSS
    Fecha de ingreso
    28/05/2002
    Ubicación
    Por tierras de Aben Humeya.....
    Moto
    Husaberg450,Sherco2.9......y una zx10r 04
    Mensajes
    4.178

    Predeterminado

    Madremia la tienes echa una pena.....suerte.
    -Oye, ¿sabes que tu cara se parece mucho a la de uno que vale 2000 dólares?
    -Sí, pero tú no te pareces al que los va a cobrar.

  24. #23
    MegaForero Avatar de manu
    Fecha de ingreso
    01/10/2002
    Ubicación
    Gran Canaria
    Moto
    GSR600ABS´08
    Mensajes
    11.367

    Predeterminado

    Cita Iniciado por KE_PASSS Ver mensaje
    Madremia la tienes echa una pena.....suerte.
    Mientras leía el tema pensaba lo mismo, vaya mierda de mantenimiento que tiene la pobre moto.

  25. #24
    Forero Senior
    Fecha de ingreso
    29/12/2016
    Mensajes
    104

    Predeterminado

    Tengo una consulta yo también con las temperaturas.


    Tengo una yamaha xj6 diversion F carenada comprada nueva en febrero llevo apenas 5000km al llegar a ciudad de ruta e ir para el parking la moto me llega a subir a 100 grados y al llegar al pirquinea la tengo que dejar con el contacto para que el servo ventilador la enfrié. Este salta a 96 grados.


    Es normal que me pase esto?
    Gracias por todo

  26. #25
    MegaForero Avatar de rmartito
    Fecha de ingreso
    12/05/2007
    Ubicación
    Valladolid
    Moto
    Husqvarna TE 630 "La Sueca"
    Mensajes
    8.196

    Predeterminado

    Cita Iniciado por filipi90 Ver mensaje
    Tengo una consulta yo también con las temperaturas.


    Tengo una yamaha xj6 diversion F carenada comprada nueva en febrero llevo apenas 5000km al llegar a ciudad de ruta e ir para el parking la moto me llega a subir a 100 grados y al llegar al pirquinea la tengo que dejar con el contacto para que el servo ventilador la enfrié. Este salta a 96 grados.


    Es normal que me pase esto?
    Gracias por todo
    Yo creo que entra de lo normal.
    Vienes de ruta, que es donde más calor genera el motor (por las prestaciones que le estás pidiendo), pero a la vez más se refrigera (por la velocidad a la que te mueves)
    Y de repente le metes en ciudad, donde el calor del esfuerzo "sigue ahí" peor ya no hay velocidad que refrigere el agua del radiador.

    Sube la temperatura y salta el electro.

    La temperatura óptima de funcionamiento de un motor suele ser 90º
    Igual sí que es un poco alto que salte a 96º, pero seguro que el ingeniero japonés sabe mucho más que yo.

    Además la temperatura puede ser un poco diferente según en qué parte del motor se mida exactamente.
    1

    2
    3
    4

    La Vespa no corre, llega.

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.