Resultados 1 al 5 de 5
  1. #1
    Forero Junior
    Fecha de ingreso
    04/10/2016
    Ubicación
    barcelona
    Moto
    marauder 125
    Mensajes
    7

    Exclamation problemas con mi marauder

    hola hace poco me dio una suzuki marauder un familiar ya que se le averio y se a cambiado la moto es el modelo 125,el tema al darle arranque suena raro pero si le haces puente en rele suena bien el arranque,tambien al sacar tapa izquierda motor del plato magnetico comenzo a chorrear aceite y detras plato magnetico hay un piñon grande pareciera tuviera juego.alguien me hecha una mano,gracias.

    el tema aceite en tapa plato magnetico sera debido al reten del cigueñal?.si se mancha aceite el plato aceite y se pone negro como se ve esta inclustado podria ocasionar la falla del arranque desde boton y que no gire bien?





    Regístrate para no volver a ver esta publicidad.
    Última edición por raumar84; 11/10/2017 a las 16:32

  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    Forero Junior
    Fecha de ingreso
    04/10/2016
    Ubicación
    barcelona
    Moto
    marauder 125
    Mensajes
    7

    Predeterminado


  4. #3
    Forero Junior
    Fecha de ingreso
    04/10/2016
    Ubicación
    barcelona
    Moto
    marauder 125
    Mensajes
    7

    Predeterminado

    algun entendido me pueda hechar una mano?

  5. #4
    Forero Senior
    Fecha de ingreso
    25/06/2017
    Moto
    Una Susy
    Mensajes
    130

    Predeterminado

    Suena como si el motor estuviese agarrado, al quitar la tapa del alternador, si no has vaciado el aceite del cárter es normal que se salga aceite, ¿estaba bien el nivel de aceite?....
    Out of reach...

  6. #5
    Forero Junior
    Fecha de ingreso
    04/10/2016
    Ubicación
    barcelona
    Moto
    marauder 125
    Mensajes
    7

    Predeterminado

    Cita Iniciado por two wheels Ver mensaje
    Suena como si el motor estuviese agarrado, al quitar la tapa del alternador, si no has vaciado el aceite del cárter es normal que se salga aceite, ¿estaba bien el nivel de aceite?....

    el nivel esta bien segun vi

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.