Resultados 1 al 15 de 15
  1. #1
    Forero Senior Avatar de jose_184
    Fecha de ingreso
    10/05/2013
    Mensajes
    227

    Predeterminado Ruido metálico al acelerar

    Buenas. Tengo la moto desde hace una semana, es nueva. Noto un ruido molesto al ir circulando, sobretodo al acelerar o desacelerar, es un "click" metálico como el que hacen las manetas del freno al accionarlas. He grabado este video en el que se ve:


    ¿Qué pensais que puede ser? ¿Es normal?

    Lo llevaré al conce si eso para que me lo miren la semana que viene.

    Saludos
    Regístrate para no volver a ver esta publicidad.

  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    Forero Junior
    Fecha de ingreso
    04/10/2017
    Ubicación
    Albacete
    Moto
    Aprilia Shiver ABS 2011
    Mensajes
    17

    Predeterminado

    Si es normal o no te lo tendrán que decir en el taller Kawa y a ver si algún compi con esta moto también lo escucha.

    A mi me suena a mariposa motorizada de admisión cerrando de golpe cuando sueltas el gas.

  4. #3
    Forero Senior Avatar de jose_184
    Fecha de ingreso
    10/05/2013
    Mensajes
    227

    Predeterminado

    Cita Iniciado por Turbinadas Ver mensaje
    Si es normal o no te lo tendrán que decir en el taller Kawa y a ver si algún compi con esta moto también lo escucha.

    A mi me suena a mariposa motorizada de admisión cerrando de golpe cuando sueltas el gas.
    Gracias aunque en marcha me pasa indistintamente aunque no corte gas. El lunes seguramente lo llevaré al conce.

  5. #4
    Forero Senior
    Fecha de ingreso
    03/05/2017
    Ubicación
    Madrid
    Moto
    Suzuki GS500E 2004 / Honda CBR600RR 2005
    Mensajes
    375

    Predeterminado

    Que cosa mas rara la verdad no tengo ni idea de que podría ser lo único que se me ocurre es el cable de acelerador si roza o choca con algo en el momento de acelerar

  6. #5
    Forero Senior Avatar de jose_184
    Fecha de ingreso
    10/05/2013
    Mensajes
    227

    Predeterminado

    Cita Iniciado por Menditas Ver mensaje
    Que cosa mas rara la verdad no tengo ni idea de que podría ser lo único que se me ocurre es el cable de acelerador si roza o choca con algo en el momento de acelerar
    Mañana la llevaré al conce, ya os contaré que me dicen.

    Saludos

  7. #6
    Forero Senior
    Fecha de ingreso
    25/06/2017
    Moto
    Una Susy
    Mensajes
    134

    Predeterminado

    Es un ruido similar al de un relé cuando se activa, pero no encuentro explicación...ni que pueda ser...
    Out of reach...

  8. #7
    Forero Senior
    Fecha de ingreso
    03/05/2017
    Ubicación
    Madrid
    Moto
    Suzuki GS500E 2004 / Honda CBR600RR 2005
    Mensajes
    375

    Predeterminado

    Ya nos contaras

  9. #8
    Forero Senior Avatar de jose_184
    Fecha de ingreso
    10/05/2013
    Mensajes
    227

    Predeterminado

    Acabo de estar en el conce. El ruido le ha extrañado, la ha estado probando y me ha dicho que no ve nada raro. Cree que es el muelle de retorno del acelerador que tiene mucha fuerza y en mi moto suena mas. Lo raro es que en marcha me he dado cuenta de que lo hace aunque no toque el acelerador.

  10. #9
    Forero Senior Avatar de jose_184
    Fecha de ingreso
    10/05/2013
    Mensajes
    227

    Predeterminado

    Se refería a este ruido:


  11. #10
    Forero Senior
    Fecha de ingreso
    03/05/2017
    Ubicación
    Madrid
    Moto
    Suzuki GS500E 2004 / Honda CBR600RR 2005
    Mensajes
    375

    Predeterminado

    La verdad que suena bastante, pero bueno lo importante es que no ha visto nada esperemos que no vaya a mas

  12. #11
    Forero Senior Avatar de jose_184
    Fecha de ingreso
    10/05/2013
    Mensajes
    227

    Predeterminado

    Cita Iniciado por Menditas Ver mensaje
    La verdad que suena bastante, pero bueno lo importante es que no ha visto nada esperemos que no vaya a mas
    Gracias, tengo la esperanza de que desaparezca con el paso de los km o por lo menos logre acostumbrarme porque me raya bastante ir en marcha escuchando el sonidito.

  13. #12
    Forero Senior Avatar de jose_184
    Fecha de ingreso
    10/05/2013
    Mensajes
    227

    Predeterminado

    Cita Iniciado por Menditas Ver mensaje
    Ya nos contaras
    Me ha dicho otro mecánico que es una válvula anticontaminación, que es normal.

    Por cierto, estoy rayado.por una cosa que me pasa. De vez en cuando, una vez en cada trayecto o una cosa asi que al arrancar desde parado se oye como un chasquido y la moto hace la intencion como de pararse, tengo que apretar corriendo el embrague. Circulando creo que solo me pasa al cambiar de marcha y dar gas, se queda un par de segundos como sin fuerza y se oye como un clas clas, como si fuera una combustion incompleta.

  14. #13
    MegaForero Avatar de SV R?
    Fecha de ingreso
    31/08/2006
    Ubicación
    A Coruña
    Moto
    Ex enblandero arrastrabotas (¡snif!) / Crazy Cabuxa negra
    Mensajes
    17.268

    Predeterminado

    Cita Iniciado por jose_184 Ver mensaje
    Me ha dicho otro mecánico que es una válvula anticontaminación, que es normal.

    Por cierto, estoy rayado.por una cosa que me pasa. De vez en cuando, una vez en cada trayecto o una cosa asi que al arrancar desde parado se oye como un chasquido y la moto hace la intencion como de pararse, tengo que apretar corriendo el embrague. Circulando creo que solo me pasa al cambiar de marcha y dar gas, se queda un par de segundos como sin fuerza y se oye como un clas clas, como si fuera una combustion incompleta.
    Dile al mecánico que eso no es normal.





    "Correr en moto es como volar bajo y libre. Tu eres la moto. Tú y la moto sois uno. La llevas con las manos, con los pies, con todo el cuerpo. Vuelas"
    Dennis Noyes, SM 30 nº 50, 1987

  15. #14
    Forero Senior Avatar de jose_184
    Fecha de ingreso
    10/05/2013
    Mensajes
    227

    Predeterminado

    Cita Iniciado por SV R? Ver mensaje
    Dile al mecánico que eso no es normal.
    Sí, la tendré que volver a llevar. La probó solo un minuto o dos, así es imposible que justamente pase.

  16. #15
    Forero Senior Avatar de jose_184
    Fecha de ingreso
    10/05/2013
    Mensajes
    227

    Predeterminado

    Cita Iniciado por SV R? Ver mensaje
    Dile al mecánico que eso no es normal.
    Me comenta el mecánico que debe ser por llevar la moto baja de vueltas que aunque esté haciendo el rodaje le tengo que dar mas caña.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.