Resultados 1 al 8 de 8
  1. #1
    Forero Senior
    Fecha de ingreso
    26/04/2007
    Ubicación
    Madrid
    Moto
    Suzuki GSR 750 / Kawa ZX-6R
    Mensajes
    298

    Predeterminado Problema de arranque. El motor de arranque no se mueve

    Hola. Tengo una Suzuki GSR-750 del año 2012, con 35.000 Km.

    Desde hace unos días, cuando intento arrancarla en el garaje, el motor de arranque no reacciona cuando pulso el botón de arranque. Si pulso dos o tres veces más, entonces el motor de arranque funciona, y la moto arranca sin problemas.

    ¿Qué opináis? ¿Fallo del motor de arranque o fallo del relé?

    También podría ser de alguno de los cortacorrientes que tiene la moto y que impiden el arranque (pata de cabra, embrague accionado, botón de encendido), pero sería raro.

    En una de las ocasiones, después de darle al pulsador de arranque y no arrancar, le di unos golpes al depósito por si era el motor que se había bloqueado, y casualmente arrancó a la siguiente pulsación.

    Podría llevarlo al servicio oficial que tengo al lado de casa, pero si es algo fácilmente reparable o sustituible, preferiría hacerlo yo.
    Regístrate para no volver a ver esta publicidad.
    Para no hacer algo, siempre encontrarás una excusa. Busca mejor el motivo para hacerlo.


  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    MegaForero Avatar de Tai
    Fecha de ingreso
    11/03/2007
    Ubicación
    Palencia y Jaraíz
    Moto
    Una Pitufa750S, de corazón verde
    Mensajes
    35.155

    Predeterminado

    Lo mas rápido para localizar el fallo es enchufarla en el servicio técnico y saltará el fallo.

    Pillas la pieza y la cambias, y solo pagas el "enganche"
    Rua + F5
    SECTOR PATANEGRA socio nº 96

    Toqué rodilla, tb estribera y bota, y el 100.000 es mio

    Que si, que ya vendí la 9R



  4. #3
    MegaForero Avatar de Chiarvo
    Fecha de ingreso
    16/02/2011
    Mensajes
    15.539

    Predeterminado

    parece rele...
    No hay señales de alto ni límite de velocidad, nadie me va a parar!
    (AC / DC - Highway to Hell )




    Conservo seis honestos servidores que me enseñaron todo lo que sé.
    Sus nombres son: qué, cuándo, por qué, cómo, dónde y quién.
    RUDYARD KIPLING



  5. #4
    Forero Master Avatar de adrieri
    Fecha de ingreso
    04/07/2015
    Ubicación
    Invernalia (la del centro de Castilla)
    Moto
    Neo's 50 >> CBF250 >> Xj600s Diversion
    Mensajes
    2.797

    Predeterminado

    Puentea la batería al motor de arranque y si zumba es el relé...
    ¿Para qué corres? Si delante también llueve...

    Mis rutas en http://sinhorizontealavista.blogspot.com.es/

  6. #5
    Forero Senior
    Fecha de ingreso
    26/04/2007
    Ubicación
    Madrid
    Moto
    Suzuki GSR 750 / Kawa ZX-6R
    Mensajes
    298

    Predeterminado

    Buen apunte adrieri

    Cita Iniciado por adrieri Ver mensaje
    Puentea la batería al motor de arranque y si zumba es el relé...
    Para no hacer algo, siempre encontrarás una excusa. Busca mejor el motivo para hacerlo.


  7. #6
    MegaForero Avatar de holleros
    Fecha de ingreso
    26/09/2006
    Moto
    ZZR600
    Mensajes
    11.145

    Predeterminado

    Cita Iniciado por adrieri Ver mensaje
    Puentea la batería al motor de arranque y si zumba es el relé...
    En serio?
    Para chorizos, los del pp

  8. #7
    MegaForero Avatar de Fran_CISC
    Fecha de ingreso
    17/10/2006
    Mensajes
    5.085

    Predeterminado

    Yo tiraría de polímetro verificando que hay chicha en distintos puntos. Y empezaría por los diversos cortacorrientes, como indicas; si no está ahí, me iría derecho al pulsador de la piña. Si eso funciona como debe, a los terminales del motor de arranque. Si ni por esas, pues a la aventura de ver con el esquema eléctrico de la moto e ir verificando en distintos puntos para ver dónde está el no-paso.
    Este tipo de averías, que parecen "fantasmas", son muchas veces más paciencia de ir buscando. Paciencia y tiempo, claro. En el taller pueden tardar 15 minutos o 2 horas. La putada es si no pasa siempre, que toca estar listo para hacer el diagnóstico in situ.

    Suerte y cuando des con ello, coméntanos la causa

  9. #8
    Forero Senior
    Fecha de ingreso
    26/04/2007
    Ubicación
    Madrid
    Moto
    Suzuki GSR 750 / Kawa ZX-6R
    Mensajes
    298

    Predeterminado

    Muchas gracias Fran, a ver si saco tiempo y paciencia para meterme con ello, aunque conociéndome, acabaré llevándola al taller. Ya os comentaré en qué quedó la cosa.

    Cita Iniciado por Fran_CISC Ver mensaje
    Yo tiraría de polímetro verificando que hay chicha en distintos puntos. Y empezaría por los diversos cortacorrientes, como indicas; si no está ahí, me iría derecho al pulsador de la piña. Si eso funciona como debe, a los terminales del motor de arranque. Si ni por esas, pues a la aventura de ver con el esquema eléctrico de la moto e ir verificando en distintos puntos para ver dónde está el no-paso.
    Este tipo de averías, que parecen "fantasmas", son muchas veces más paciencia de ir buscando. Paciencia y tiempo, claro. En el taller pueden tardar 15 minutos o 2 horas. La putada es si no pasa siempre, que toca estar listo para hacer el diagnóstico in situ.

    Suerte y cuando des con ello, coméntanos la causa
    Para no hacer algo, siempre encontrarás una excusa. Busca mejor el motivo para hacerlo.


Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.