Resultados 1 al 7 de 7
  1. #1
    Forero Junior
    Fecha de ingreso
    19/11/2017
    Mensajes
    1

    Predeterminado Mi moto se ahoga al acelerar

    Tengo una beta rrt 50 que se ahoga al acelerar. Arranca bien y empieza a andar pero en cuanto preto el puño a tope se ahoga y no anda cuando lo vuelvo a soltar empieza a andar otra vez. Como no se puede acelerar a tope la moto no tiene fuerza y lobjusto puede subir una cuesta. He quitado el filtro de aire un poco para ver si iva pero seguia ahogandose. Alguno tiene una idea de que puede ser?? Gracias
    Regístrate para no volver a ver esta publicidad.

  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    Forero Senior Avatar de el lobo
    Fecha de ingreso
    18/08/2016
    Moto
    cbf500
    Mensajes
    1.919

    Predeterminado

    Lo primero q se me ocurre es no llene lo suficientemente rápido la cuba del carburador, revisa el grifo de gasolina y su manguito. Otro motivo podría ser q tenga tapado de roña, al menos parcialmente, el chiclé de altas ...

  4. #3
    Forero Senior Avatar de el lobo
    Fecha de ingreso
    18/08/2016
    Moto
    cbf500
    Mensajes
    1.919

    Predeterminado

    Seguramente sea un "codo" del maguito ...

  5. #4
    Forero Senior
    Fecha de ingreso
    03/05/2017
    Ubicación
    Madrid
    Moto
    Suzuki GS500E 2004 / Honda CBR600RR 2005
    Mensajes
    375

    Predeterminado

    Comprueba primero la bujía puede ser que haya llegado a su limite ya, y no pueda mantener el régimen de chispa, no son caras.
    Después de descartar eso tiene que ser tema de carburador y es que tiene que haber un chicler o un circuito de aire obstruido o algo tapado, quita el carburador de tu moto y quita la cuba e inspecciona los chicleres. Si están algo tapados yo limpiaría ya que estas el carburador, aire comprimido para asegurar de tener todo limpio y nada obstruido y listo.
    Un saludo ya nos contaras pero tiene que ser por esas dos causas, son las mas comunes.
    PD: tienes que presentarte en el foro en el apartado de presentaciones.

  6. #5
    Forero Junior
    Fecha de ingreso
    23/09/2017
    Mensajes
    9

    Predeterminado

    la moto va de serie? o tiene algo cambiado? has revisado ja el conducto de gasolina y el carburador?

  7. #6
    Forero Junior
    Fecha de ingreso
    09/12/2017
    Mensajes
    3

    Predeterminado

    Hola amigos soy nueva en el foro y aún no se cómo funciona, tengo un problema con mi Kymco grand dink de 125cc, resulta que la compré hace dos meses de segundamano mano a un mecánico y la moto apenas tiene fuerza, tengo que subir la cuesta del garaje empujandola y el chico me ha dicho que cómo le puso nuevo los rodillos que puede ser eso, me pueden dar su opinión, gracias un saludo

  8. #7
    MegaForero Avatar de rmartito
    Fecha de ingreso
    12/05/2007
    Ubicación
    Valladolid
    Moto
    Husqvarna TE 630 "La Sueca"
    Mensajes
    8.229

    Predeterminado

    Cita Iniciado por Llolla78 Ver mensaje
    Hola amigos soy nueva en el foro y aún no se cómo funciona, tengo un problema con mi Kymco grand dink de 125cc, resulta que la compré hace dos meses de segundamano mano a un mecánico y la moto apenas tiene fuerza, tengo que subir la cuesta del garaje empujandola y el chico me ha dicho que cómo le puso nuevo los rodillos que puede ser eso, me pueden dar su opinión, gracias un saludo
    Lo suyo es que abras un tema nuevo con tu problema específico, y no enturbies uno que está vivo de otra moto, con otro problema, totalmente diferentes moto y problema.
    1

    2
    3
    4

    La Vespa no corre, llega.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.