Resultados 1 al 5 de 5
  1. #1
    Forero Junior
    Fecha de ingreso
    19/11/2017
    Mensajes
    27

    Predeterminado Embrague no acciona

    Hola mi beta rrt 50 ha tenido problemas con el embrague, se quedaba atascado pero hoy dando una vuelta notava como cada vez el embrague tenia mas recorrido libre por lo tanto lo iva tensando hasta que a llegado a un punto en el que con el embrague todo tensado lo que se puede no acciona. Preto la maneta a tope y no va pero resulta que la moto va bien por lo que no se porque se iva destensando. La leva al pretar tiene to recorrido libre pero retrocede a la perfeccion. Los discos y separadores son nuevos. He pensado que puede ser la varilla empujadora defectuosa o que se una se monta sobre otra.... O la tuerca que va en el eje principal se ha desenroscado debido a que no tiene la chapa que agarra la tuerca... Por favor todo el que sepa algo que lo diga. Gracias.
    Regístrate para no volver a ver esta publicidad.

  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    MegaForero Avatar de SV R?
    Fecha de ingreso
    31/08/2006
    Ubicación
    A Coruña
    Moto
    Ex enblandero arrastrabotas (¡snif!) / Crazy Cabuxa negra
    Mensajes
    17.823

    Predeterminado

    pues parece que se hubiese soltado el cable de la leva de accioniamiento, supongo que es a eso a lo que te refieres al final.





    "Correr en moto es como volar bajo y libre. Tu eres la moto. Tú y la moto sois uno. La llevas con las manos, con los pies, con todo el cuerpo. Vuelas"
    Dennis Noyes, SM 30 nº 50, 1987

  4. #3
    Forero Junior
    Fecha de ingreso
    19/11/2017
    Mensajes
    27

    Predeterminado

    El cable que acciona la leva esta bien y hace el recorrido pero la varilla empujadora no llega a empujar el embrague. Gracias

  5. #4
    Forero Master Avatar de Joseps
    Fecha de ingreso
    22/07/2008
    Ubicación
    exiliado
    Moto
    GSX 750F & FZ8 S
    Mensajes
    3.816

    Predeterminado

    Si lleva un sistema de corredera con bolas mira que no se hayan ido. En las GSXF es un mal endémico a la larga si no se han ido engrasando (cosa que no te dicen en ningún manual incluídos los de taller)
    ...all work and no play makes Jack a dull boy...

  6. #5
    Forero Junior
    Fecha de ingreso
    19/11/2017
    Mensajes
    27

    Predeterminado

    Hola. Hoy me he puesto a desmontarlo y resulta que la tuerca central la que va al eje principal se afloja con la vinracion o asi porque se ha roto el bloqueo de la tuerca. No he encontrado ningun bloqueo de tuerca para este motor el minarelli am6. Me ago yo una casera o que opinais??

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.