Resultados 1 al 8 de 8
  1. #1
    Forero Junior
    Fecha de ingreso
    11/01/2018
    Ubicación
    País Vasco
    Moto
    Suzuki GS500F
    Mensajes
    6

    Predeterminado GS500F anda menos que una 125... AYUDA!

    ¡Muy buenas compis del asfalto!
    Hace poco compré una Suzuki GS500F del 2007, el caso es que de 1ª a 3ª el motor se comporta perfectamente, el problema viene cuando meto 4ª, entorno a las 5000 vueltas la moto se empieza a ahogar a no ser que se ayude de algo como una cuesta abajo...
    Si estoy en 3ª a 9000 vueltas más o menos y cambio a 4ª la moto deja de subir en velocidad y se mantiene con dificultad o empieza a perder velocidad.
    Al ser de 2ª mano no la he echo ninguna revisión ni nada, tengo pensado hacérsela en junio. Intuyo que será tema de carburación... Imaginaros una 500 que le cuesta pasar de 80 km/h con un poco de cuesta arriba y una 125 que se la come jaja.
    A ver si me echáis una mano y me aclaráis el tema aún que sea un poco jaja.
    Muchas gracias de antemano!
    Regístrate para no volver a ver esta publicidad.

  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    Forero Senior
    Fecha de ingreso
    29/12/2016
    Mensajes
    183

    Predeterminado

    Cita Iniciado por Shurzuki Ver mensaje
    ¡Muy buenas compis del asfalto!
    Hace poco compré una Suzuki GS500F del 2007, el caso es que de 1ª a 3ª el motor se comporta perfectamente, el problema viene cuando meto 4ª, entorno a las 5000 vueltas la moto se empieza a ahogar a no ser que se ayude de algo como una cuesta abajo...
    Si estoy en 3ª a 9000 vueltas más o menos y cambio a 4ª la moto deja de subir en velocidad y se mantiene con dificultad o empieza a perder velocidad.
    Al ser de 2ª mano no la he echo ninguna revisión ni nada, tengo pensado hacérsela en junio. Intuyo que será tema de carburación... Imaginaros una 500 que le cuesta pasar de 80 km/h con un poco de cuesta arriba y una 125 que se la come jaja.
    A ver si me echáis una mano y me aclaráis el tema aún que sea un poco jaja.
    Muchas gracias de antemano!
    Comprueba que no se e haya metido algo en la entrada de la caja del filtro de aire y este tapando la entrada de aire y por eso la moto le cueste

  4. #3
    MegaForero Avatar de jvidocq
    Fecha de ingreso
    10/03/2005
    Ubicación
    Barcelona
    Moto
    954RR + PX125 + SD300ABS
    Mensajes
    16.610

    Predeterminado

    Cita Iniciado por Shurzuki Ver mensaje
    ¡Muy buenas compis del asfalto!
    Hace poco compré una Suzuki GS500F del 2007, el caso es que de 1ª a 3ª el motor se comporta perfectamente, el problema viene cuando meto 4ª, entorno a las 5000 vueltas la moto se empieza a ahogar a no ser que se ayude de algo como una cuesta abajo...
    Si estoy en 3ª a 9000 vueltas más o menos y cambio a 4ª la moto deja de subir en velocidad y se mantiene con dificultad o empieza a perder velocidad.
    Al ser de 2ª mano no la he echo ninguna revisión ni nada, tengo pensado hacérsela en junio. Intuyo que será tema de carburación... Imaginaros una 500 que le cuesta pasar de 80 km/h con un poco de cuesta arriba y una 125 que se la come jaja.
    A ver si me echáis una mano y me aclaráis el tema aún que sea un poco jaja.
    Muchas gracias de antemano!

    Comprueba las bujías, las pipas de las bujías, y las bobinas. Tiene pinta de ser un problema de encendido. Te cambia de sonido en algún momento o da tirones? Te consume más gasolina de lo que debería? A veces puede quedarse funcionando solo un cilindro.


    *ORIGINALS NEVER FIT*


  5. #4
    MegaForero Avatar de holleros
    Fecha de ingreso
    26/09/2006
    Moto
    ZZR600
    Mensajes
    11.619

    Predeterminado

    Revisa las membranas de los carburadores.
    Para chorizos, los del pp

  6. #5
    Forero Junior
    Fecha de ingreso
    11/01/2018
    Ubicación
    País Vasco
    Moto
    Suzuki GS500F
    Mensajes
    6

    Predeterminado

    Cita Iniciado por filipi90 Ver mensaje
    Comprueba que no se e haya metido algo en la entrada de la caja del filtro de aire y este tapando la entrada de aire y por eso la moto le cueste
    Lo he revisado que he tenido un momento y la entrada esta perfecta, no la obstruye nada, el filtro un poco sucio pero algo normal.

    Cita Iniciado por jvidocq Ver mensaje
    Comprueba las bujías, las pipas de las bujías, y las bobinas. Tiene pinta de ser un problema de encendido. Te cambia de sonido en algún momento o da tirones? Te consume más gasolina de lo que debería? A veces puede quedarse funcionando solo un cilindro.
    Pues la verdad es que si que cambia de sonido, a veces suena como más gorda, pero cuando subes de revoluciones de 7000 para arriba, vuelve al sonido original... y tirones... ahora que lo mencionas al cortar gas. Tema gasolina todavía no lo se muy bien, porque la llevo usando 2 meses y la he dado caña...

    Cita Iniciado por holleros Ver mensaje
    Revisa las membranas de los carburadores.
    Lo haré!

    Ya os contaré a ver que tal! Aún que igual le vendría bien la revisión ya...

  7. #6
    Forero Senior Avatar de danion
    Fecha de ingreso
    22/11/2014
    Ubicación
    valencia WWW.PADDOCKWEB.COM
    Moto
    cbr1000rr
    Mensajes
    182

    Predeterminado

    Cita Iniciado por Shurzuki Ver mensaje
    Lo he revisado que he tenido un momento y la entrada esta perfecta, no la obstruye nada, el filtro un poco sucio pero algo normal.


    Pues la verdad es que si que cambia de sonido, a veces suena como más gorda, pero cuando subes de revoluciones de 7000 para arriba, vuelve al sonido original... y tirones... ahora que lo mencionas al cortar gas. Tema gasolina todavía no lo se muy bien, porque la llevo usando 2 meses y la he dado caña...


    Lo haré!

    Ya os contaré a ver que tal! Aún que igual le vendría bien la revisión ya...
    pues no se, eso de tener un problema y dejarlo hasta la revision... igual si

  8. #7
    Forero Master Avatar de Joseps
    Fecha de ingreso
    22/07/2008
    Ubicación
    exiliado
    Moto
    GSX 750F & FZ8 S
    Mensajes
    3.810

    Predeterminado

    A mi la GSXF la vez que me hizo algo parecido fue que la maza principal de cables estaba pinzada con el carenado y con la presión del aire hacía un falso contacto cuando cogías velocidad.

    Raró será que pueda ser eso, pero bueno, porque cuentes si todo lo demas sale negativo.

    Y como principales sospechosos los ya mencionados: filtro del aire (es poner nuevo y sales de dudas, que total si no se guarda y para la próxima revisión), bujias (idem). Filtro de gasofa, si llevas, prueba a quitarlo. Por cierto que los no originales de Suzuki a mi me dieron mucha guerra, los de papel no se pueden usar en la mía (y el original solo lleva una rejilla de paso bastante grande dentro, así que tontería cambiarlo si no has repostado alquitrán)

    Si no es de filttros pues ya abrir carburador y ver si tienen algún chiclé condenado, que con 10 añitos no me extrañaría nada; a mi me ha pasado varias veces. A la mía la limpieza de carbus anual no se la quitaba nadie.
    ...all work and no play makes Jack a dull boy...

  9. #8
    Forero Junior
    Fecha de ingreso
    11/01/2018
    Ubicación
    País Vasco
    Moto
    Suzuki GS500F
    Mensajes
    6

    Predeterminado

    El miércoles llevo a la moto al taller a hacer revisión y carburar, ya os contaré qué tal va la cosa.

    V'ssssssssss

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.