Resultados 1 al 4 de 4
  1. #1
    Forero Master Avatar de gts
    Fecha de ingreso
    30/07/2012
    Ubicación
    granada
    Moto
    Hornet 600 abs 2010
    Mensajes
    2.008

    Predeterminado No es Honda todo lo que reluce.

    El pasado fin de semana me quede sin luces de golpe, ni corta ni larga. Ayer decidi ponerme manos a la obra e intentar cambiar las bombillas. Homero hubiera escrito otra odisea, si se queda sin luces en plena noche, para cambiar las jodidas bombillas. Aun me escuecen la yemas de los dedos de quitar la careta, intentar sacar las bombillas y volverlas a colocar, y despues de un buen par de horas lo consegui. Eureka,las luces no funcionan,miro la caja de fusibles y el de las luces bien. Viendo el panorama,me adentre en los foros para ver si alguien habia tenido el mismo problema, y sabia por donde meterle mano. Segun leí podia ser de la piña donde se accionan las luces, por supuestamente haberla lavado con agua a presion. Le eche spray para mejorar las conexiones electricas y ni flores. Hice lo mismo en la piña derecha, y estando trasteando, acabe por encontrar un cable mal soldado, aqui estaba la madre del cordero. Mi pregunta es que como se puede hacer una soldadura tan chapucera, que en un lugar en el que no existe movimiento alguno se suelte, y la segunda, es que pienso que creen que los moteros tenemos una ingenieria industrial, o master en brujeria avanzada, porque de noche y en carretera, es practicamente imposible, cambiarle una bombilla a la moto. Total que mi hornet 600 de 2010, o no es Honda, o resulta que todas son iguales.
    Regístrate para no volver a ver esta publicidad.
    "MAS VALE HARTO QUE SATISFECHO

  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    Forero Senior
    Fecha de ingreso
    10/07/2017
    Ubicación
    Mas allá del arco iris
    Moto
    KLE500
    Mensajes
    294

    Predeterminado

    Honda ya no es lo que fue, lo que no quiere decir que sea mala. De todas formas cambiar una bombilla en cualquier vehículo moderno es la leche, a ver si ya cambian todos a led

  4. #3
    MegaForero Avatar de Fran_CISC
    Fecha de ingreso
    17/10/2006
    Mensajes
    5.277

    Predeterminado

    Pues me pasó hace ya 3 años una vez... y otra hace algo menos de uno . La primera el cable, la segunda la soldadura de la propia piña. Aquí está el hilo, por si quieres echarle un ojo.
    Si era la misma avería, para la próxima vez puedes dar las ráfagas, que -al menos en mi caso- sí iluminaba ambos focos. En la hornet no sé si el diagrama eléctrico lo permite. Siempre puedes bajar el foco para no deslumbrar y que se te lleven puesto; aunque sea para llegar a casa o una zona civilizada para que se lleve la moto la grúa. Menos es nada
    Sobre los "mitos" de las marcas, mejor dejarlo en eso... mitos

  5. #4
    Forero Senior
    Fecha de ingreso
    09/02/2011
    Ubicación
    Antes pedía Pulpo á feira y ahora... chocos fritos
    Moto
    Suzuki V-Strom DL 650
    Mensajes
    607

    Predeterminado

    Pues en las VStrom es mal endémico. Si preguntas en el foro ya te dicen que o pulsador de arranque o clema de conexión tras el radiador sulfatada. En mi caso lo segundo... Ficha, cinta autovulcanizante y a correr.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.