Resultados 1 al 2 de 2
  1. #1
    Forero Senior Avatar de Pona
    Fecha de ingreso
    06/09/2008
    Ubicación
    Bilbao
    Moto
    Cagiva Mito
    Mensajes
    153

    Predeterminado GS500E petardazo al arrancar en frió

    Hola, como dice el título, mi Gesita (gs500e del 91) últimamente da un petardazo al arrancar en frío.

    Para ser más concreto, el proceso es el siguiente. Después de varios días sin arrancarla (la moto duerme en la calle), tiro al máximo el aire (como hago siempre) y le doy al arranque. El motor gira con normalidad, la batería está perfecta, por lo que aunque no arranca, el motor gira y gira... al cabo de un rato, unos 20-30 segundos, tira un petardazo por el escape acompañado de un poco de humo negro/carbonilla, y arranca.

    A partir de ese momento la moto se comporta con total normalidad. Voy a trabajar con ella y por la tarde (unas 11 horas después) al volver a arrancarla para volver a casa arranca con normalidad y se sigue comportando con normalidad.

    ¿Alguna pista?. Gracias de antemano.
    Regístrate para no volver a ver esta publicidad.


    Vencer es bello, pero combatir es mucho mejor (Enzo Ferrari)

  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    Forero Senior
    Fecha de ingreso
    01/01/2016
    Ubicación
    Toscana
    Moto
    S 1000 XR
    Mensajes
    958

    Predeterminado

    Restos de gasolina sin quemar? Me paso algo parecido con el scooter y era eso

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.