Resultados 1 al 9 de 9
  1. #1
    Forero Master Avatar de fenix22
    Fecha de ingreso
    01/05/2007
    Ubicación
    Catalunya
    Mensajes
    3.558

    Predeterminado Se ahoga desde parado. YBR 250CC

    Hace unos meses me he comprado una Yamaha YBR del 09.
    Ahora justo la estoy usando de diario y me he dado cuenta que sobre todo en frío, desde parado , si meto un golpe de gas, da un ahogo y justo después sube bien.

    Ese ahogo me ha echo que se me parase la moto 2 veces en una entrada de rotonda.

    Alguna idea?

    Al ser inyección no se si sera tema inyector, bomba gasolina o otra cosa....

    Añadir que tiene 35.000 km, y mantenimiento al día, pero el típico, pastillas, aceite , filtro , ruedas, etc...

    Y por último decir que cuando está caliente, la bomba de gasolina hace un ñiiiiiii, un pitidito agudo

    Merci a quien pueda ayudarme
    Regístrate para no volver a ver esta publicidad.

  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    Forero Master Avatar de fenix22
    Fecha de ingreso
    01/05/2007
    Ubicación
    Catalunya
    Mensajes
    3.558

    Predeterminado

    nadie??????

  4. #3
    Forero Senior
    Fecha de ingreso
    03/05/2017
    Ubicación
    Madrid
    Moto
    Suzuki GS500E 2004 / Honda CBR600RR 2005
    Mensajes
    505

    Predeterminado

    Has comprobado el filtro de aire?

  5. #4
    Forero Senior
    Fecha de ingreso
    03/05/2017
    Ubicación
    Madrid
    Moto
    Suzuki GS500E 2004 / Honda CBR600RR 2005
    Mensajes
    505

    Predeterminado

    Supongo que sí jajaja pues si esta al día de mantenimiento y tiene chispa y todo yo tiraría a que le falta corriente, inspecciona los cables que salen del alternador al regulador a ver en que estado estan

  6. #5
    Forero Master Avatar de fenix22
    Fecha de ingreso
    01/05/2007
    Ubicación
    Catalunya
    Mensajes
    3.558

    Predeterminado

    Cita Iniciado por Menditas Ver mensaje
    Has comprobado el filtro de aire?
    No se lo he mirado , ya que la he empezado a usar hace poco y el que me la vendio (que fue muy sincero en mi opinion), me dijo que la revision se la hicieron en febrero.

    Cita Iniciado por Menditas Ver mensaje
    Supongo que sí jajaja pues si esta al día de mantenimiento y tiene chispa y todo yo tiraría a que le falta corriente, inspecciona los cables que salen del alternador al regulador a ver en que estado estan
    La bujia tambien me dijo que la cambio y tengo la antigua que estaba bien , que me la dio.

    Mirare los cables.

    La cosa rara es que solo pase en frio y si es con demanda grande de gas.....



    He decidido que antes de diciembre le volvere a hacer el mantenimiento, pero que pase un poco de tiempo
    Tambien le acabo de poner un limpia inyectores, a ver si mejora .

  7. #6
    Forero Senior
    Fecha de ingreso
    03/05/2017
    Ubicación
    Madrid
    Moto
    Suzuki GS500E 2004 / Honda CBR600RR 2005
    Mensajes
    505

    Predeterminado

    Yo las pocas motos que he tenido mas las de amigos y tal siempre que hemos cogido una aunque el anterior dueño sea muy sincero inspeccionábamos todo (filtros, bujias, cables, pastillas...)
    Ya nos contaras a ver como has visto la inspeccion

  8. #7
    Forero
    Fecha de ingreso
    27/05/2017
    Ubicación
    Boltaña (Huesca)
    Moto
    kawasaki er 5
    Mensajes
    44

    Predeterminado

    buenas cuanto tiempo xD pues espero que sea inyectores ami me toca hacerle de todo ya regimen de valvulas y tal haber si se subir un post esplicandolo bien y si alguno dais consejos pues mejor que mejor saludos

  9. #8
    Forero Master
    Fecha de ingreso
    18/08/2016
    Moto
    cbf500
    Mensajes
    2.592

    Predeterminado

    Cita Iniciado por fenix22 Ver mensaje
    Hace unos meses me he comprado una Yamaha YBR del 09.
    Ahora justo la estoy usando de diario y me he dado cuenta que sobre todo en frío, desde parado , si meto un golpe de gas, da un ahogo y justo después sube bien.

    Ese ahogo me ha echo que se me parase la moto 2 veces en una entrada de rotonda.

    Alguna idea?

    Al ser inyección no se si sera tema inyector, bomba gasolina o otra cosa....

    Añadir que tiene 35.000 km, y mantenimiento al día, pero el típico, pastillas, aceite , filtro , ruedas, etc...

    Y por último decir que cuando está caliente, la bomba de gasolina hace un ñiiiiiii, un pitidito agudo

    Merci a quien pueda ayudarme
    Puedes explicar un poco mejor lo q le pasa ?

  10. #9
    Forero Master Avatar de fenix22
    Fecha de ingreso
    01/05/2007
    Ubicación
    Catalunya
    Mensajes
    3.558

    Predeterminado

    Cita Iniciado por el lobo Ver mensaje
    Puedes explicar un poco mejor lo q le pasa ?

    Por supuesto.

    La moto una vez que ha estado parada horas. Arrancas (mas o menos normal, quizas empieza a estar la bateria un pelin baja, pero arranca si no a la primera pulsacion del boton de arranque, en la 2º).

    Una vez arrancada, 0 problemas.

    Si circulas normal o lento , ningun problema.

    A la que por ejemplo estas en un semaforo y quieres salir rapido dando gas, la moto se ahoga 1 segundo y seguidamente sube como tocaria.

    O si estas circulando normal, sin prisas y le demandas un golpe de gas para adelantar por ejemplo, pues lo mismo, 1 segundo que le da como un ahogo y recupera .

    Una vez has circulado unos 5km por decir algo, ya no da problemas.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.