Resultados 1 al 10 de 10
  1. #1
    MegaForero Avatar de HardcorE
    Fecha de ingreso
    10/02/2006
    Ubicación
    Chiclana de la Frontera
    Moto
    Honda ST1300A Paneuropean (SariTA)
    Mensajes
    6.442

    Angry Avería nivel de combustible Honda ST1300 ABS Paneuropean

    Pues nada, que ayer al coger la moto para darle una vuelta; justo al darle al contacto, detecto un mal funcionamiento del nivel de combustible y del consumo. Todos los segmentos del nivel de combustible parpadean, al igual que los dígitos del consumo que salen "-.--" parpadeante.

    Así que nada, dentro de capacidades básicas intenté remediar el tema; primero localizando avería en libro de taller de la moto en la que ante estos síntomas indica como problemas lo siguiente:


    Ante tal panorama "logro entender" que el primer panorama debe ser que algún conector debe estar suelto o algo; así que me pongo a mirar el libro de taller a ver si lo localizo.



    Bueno; ahí lo tenemos; vamos a desmontar moto, desconectar y ver si hay corrosión o lo que sea, y bañarlo en CRC Electro.

    Ahí lo podemos ver; el azul, que es el del "aforador", el verde que es el de la pata de cabra y el negro que es la bomba de combustible.




    Una vez que tenemos acceso; pues la cosa no se ve rara, un poco de roña por fuera, se ve bien conectado y nada más.....Mala cosa, pienso para mí mismo. De todos modos desconecto conector para verlo por dentro y eso está níquel, ni sulfatamiento ni nada de nada. Otra vez me viene a la mente lo de "mala cosa"......a la vez que lo baño en CRC Electro.



    Así que resignado, cabreado, encabronado y mentando a las japos; vuelvo a conectar y le doy al contacto para ver si la providencia hace aparación....y..............



    ...................Y..................

    Y un peralto (¿Alguien no sabe lo que es un peralto?)......Así que nada, si antes ya estaba mentando a las japos, ahrora mi grado de encabronamiento es máximo.

    Más tarde, con la ayuda de mi amigo Legu, en el taller, levantamos depósito para ver si el aforador por la parte del tanque tiene algo raro......Y no lo tiene. Así que poco más se puede hacer. Cerrar y ya veremos el lunes; espero que no sea nada referente al cuadro o lo que sea.

    Creo que voy a tener que pasar por Honda para que cante la pega la maquinita, y ahí tomar acción; comprar un aforador y colocarlo, etc...siempre que sea el aforador...eso espero.

    Total, que el que me diga que las japos tal y cual, con el cabreo que tengo; le parto el alma.

    A ver como va en Honda, por que ya tuve pelotera con ellos con el tema de la copia de la moto; y ayer ya me quisieron contar historias para no dormir. Que si no saben que puede ser, etc, etc........(Lo mismo que la otra vez, y les dije que para saber tendría que ir a Yamaha o preguntarle al cocinero de Carraca.....).

    Comentar que la moto, desde el regreso de Jaca ha estado metida en el garaje sin usar.
    Regístrate para no volver a ver esta publicidad.

  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    Forero Senior
    Fecha de ingreso
    25/06/2017
    Ubicación
    De un lado para otro, paseando.
    Moto
    CBF 250
    Mensajes
    319

    Predeterminado

    He leído en algún foro honda, problemas similares en el panel de instrumentos en las CBF250, y es por tensión baja de la batería, te comento por si te sirve de algo....

  4. #3
    MegaForero Avatar de HardcorE
    Fecha de ingreso
    10/02/2006
    Ubicación
    Chiclana de la Frontera
    Moto
    Honda ST1300A Paneuropean (SariTA)
    Mensajes
    6.442

    Predeterminado

    La batería es nueva, puesta hace seis meses.

  5. #4
    MegaForero Avatar de HardcorE
    Fecha de ingreso
    10/02/2006
    Ubicación
    Chiclana de la Frontera
    Moto
    Honda ST1300A Paneuropean (SariTA)
    Mensajes
    6.442

    Predeterminado

    Bueno, pues hoy en el Honda, me dicen (no sé si hacerles mucho caso) que si es fallo del aforador la máquina de diagnosis no lo va a cantar.....Así que a ver....me da a mi que me va a tocar ir con el parpadeo.

    ¿Me valdrá la pena arriesgar y pillar un aforador de segunda mano?

  6. #5
    MegaForero Avatar de jvidocq
    Fecha de ingreso
    10/03/2005
    Ubicación
    Barcelona
    Moto
    PX125 + SD300ABS - EX CBR954RR - GPX600R - SV650S
    Mensajes
    16.619

    Predeterminado

    Cita Iniciado por HardcorE Ver mensaje
    Bueno, pues hoy en el Honda, me dicen (no sé si hacerles mucho caso) que si es fallo del aforador la máquina de diagnosis no lo va a cantar.....Así que a ver....me da a mi que me va a tocar ir con el parpadeo.

    ¿Me valdrá la pena arriesgar y pillar un aforador de segunda mano?
    Antes que nada, aviso que no tengo idea cómo funciona el aforador de esa moto en particular.

    En otras que he tenido, el problema estaba en las dos placas de cobre que están en contacto entre sí, una perpendicular a la otra,y que según la posición le indican al sensor la cantidad de combustible y van conectadas a una placa que traduce la información al cuadro de instrumentos.

    En mi opinión, quizá convendría desmontar el aforador retirándolo del depósito, chequear el funcionamiento, etc. y volverlo a montar para ver si suena la flauta antes de salir a comprar otro.

    Suerte.

  7. #6
    MegaForero Avatar de HardcorE
    Fecha de ingreso
    10/02/2006
    Ubicación
    Chiclana de la Frontera
    Moto
    Honda ST1300A Paneuropean (SariTA)
    Mensajes
    6.442

    Predeterminado

    Moto lista.
    Aforador apifonao, pero se ha podido soldar y reparar.

  8. #7
    MegaForero Avatar de rmartito
    Fecha de ingreso
    12/05/2007
    Ubicación
    Valladolid
    Moto
    Husqvarna TE 630 "La Sueca"
    Mensajes
    8.582

    Predeterminado

    Genial
    Me alegro

  9. #8
    MegaForero Avatar de Fran_CISC
    Fecha de ingreso
    17/10/2006
    Mensajes
    5.290

    Predeterminado

    bueno es saberlo, gracias por compartirlo
    enhorabuena y a seguir rodando

  10. #9
    MegaForero Avatar de HardcorE
    Fecha de ingreso
    10/02/2006
    Ubicación
    Chiclana de la Frontera
    Moto
    Honda ST1300A Paneuropean (SariTA)
    Mensajes
    6.442

    Predeterminado

    Cita Iniciado por Fran_CISC Ver mensaje
    bueno es saberlo, gracias por compartirlo
    enhorabuena y a seguir rodando
    Era un punto de soldadura de dentro que estaba chungo.

  11. #10
    Forero Senior
    Fecha de ingreso
    03/05/2017
    Ubicación
    Madrid
    Moto
    Suzuki GS500E 2004 / Honda CBR600RR 2005
    Mensajes
    505

    Predeterminado

    Gracias por compartirlo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.