Resultados 1 al 22 de 22
  1. #1
    Forero Senior Avatar de chuinipu
    Fecha de ingreso
    29/07/2004
    Ubicación
    Madrid (Vicálvaro)
    Moto
    Deauville NT700 y CBR 125
    Mensajes
    288

    Angry Arrancar Vespa II

    Hola de nuevo gente!

    Ya pedi consejo acerca de este tema pero sin resultado. Ya ha pasado unos meses de esto y no consigo arrancar la vespa. Tampoco es que tenga mucho tiempo para intentarlo. HOy he estado dandole a la pata y nada que no arranca. He desmontado la bujia y he probado a ver si tiene chispa y creo que he dado con el problema ya que no tiene. De que puede ser? Se me ha jodido algo? Cada vez tengo mas ganas de montarla y no puedoooo ¡que putada!


    Gracias por los cosejos del mens anterior.
    Un saludo
    Regístrate para no volver a ver esta publicidad.

  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    Forero Senior Avatar de perdut
    Fecha de ingreso
    08/04/2003
    Ubicación
    Mallorca
    Moto
    Virago 535
    Mensajes
    414

    Predeterminado

    Si ha estado parada pueden ser muchas cosas, no soy ningún experto en esto temas, mi consejo es que revises todo tranquilamente empezando por lo más sencillo. Revisa el deposito, los conductos, el carburador, limpia la bujía, las conexiones, el chicle del carburador. Cuando están paradas puede depositarse la suciedad en cualquier parte, aveces puede llegar a ser frustrante y llegar a creer en brujas cuando al final es una tontería, por eso empieza por todo lo más sencillo. Saludos
    SE REALISTA, PIDE LO IMPOSIBLE

  4. #3
    Forero Senior Avatar de perdut
    Fecha de ingreso
    08/04/2003
    Ubicación
    Mallorca
    Moto
    Virago 535
    Mensajes
    414

    Predeterminado

    Por cierto, lo que te dijo GAFIN de probar la bujia y el circuito eléctrico lo has hecho? con esto se descartan muchas cosas. Saludos.
    SE REALISTA, PIDE LO IMPOSIBLE

  5. #4
    Forero Senior
    Fecha de ingreso
    03/02/2005
    Ubicación
    AB
    Moto
    BMW F 650 GS
    Mensajes
    380

    Predeterminado

    Hola


    ¿Como has comprobado que no tenia chispa? ¿has acercado la bujía con la pipa puesta al chasis metálico?


    Si la moto no arranca, solo puede ser por dos motivos: no le llega mezcla (grifo del depósito atascado o carburados atascado), o no le llega corriente. En este último caso, lo mas normal será que se te haya roto la bobina, avería muy común en los motores Vespa, desde el Vespino a la tuya.

    ¿Has mirado el extremo de la bujía?, es posible también que te haya hecho "perla" y por eso no arranca ...


    No se, pueden ser muchas cosas, ve descartando cosas hasta que demos con la causa.



    Salu2

  6. #5
    Forero Senior Avatar de MUS
    Fecha de ingreso
    07/10/2004
    Ubicación
    BCN
    Moto
    PIAGGIO X8
    Mensajes
    1.010

    Predeterminado

    Y la batería????

  7. #6
    Forero Senior Avatar de chuinipu
    Fecha de ingreso
    29/07/2004
    Ubicación
    Madrid (Vicálvaro)
    Moto
    Deauville NT700 y CBR 125
    Mensajes
    288

    Predeterminado

    Si he comprobado la chispa acercandola al chasis y nada. He metido el dedo a ver si me daba los chispazos a mi que mas de una vez me paso y nada. Si la verdad es que la tengo muy abandonada a la pobre y tengo que limpiarla enterita. Seguire los consejos que me deis y supongo que llegare a arrancarla.


    Muchas gracias

  8. #7
    Forero Senior Avatar de chuinipu
    Fecha de ingreso
    29/07/2004
    Ubicación
    Madrid (Vicálvaro)
    Moto
    Deauville NT700 y CBR 125
    Mensajes
    288

    Predeterminado

    La mia no tiene bateria es bastante vieja.

  9. #8
    Forero Senior Avatar de perdut
    Fecha de ingreso
    08/04/2003
    Ubicación
    Mallorca
    Moto
    Virago 535
    Mensajes
    414

    Predeterminado

    La mia tampoco tiene bateria, mejor, menos problemas. Haz lo que dice Draftman y nos cuentas. Saludos
    SE REALISTA, PIDE LO IMPOSIBLE

  10. #9
    Forero Master Avatar de Alex_malafollá
    Fecha de ingreso
    25/10/2004
    Ubicación
    Graná, casi ná
    Moto
    Vespa P200E '81, Vespa circuitera '95, Vstrom DL650 ABS K7
    Mensajes
    2.539

    Predeterminado

    Yo también voto por la bobina... cambiala.

    Salud_os

  11. #10
    anRDeu
    Guest

    Predeterminado

    Si cambiando la bobina no se soluciona....mira el plato magnético, suele desmagnetizarse con el tiempo. A la de casa le pasó (estuve como un mes desmontándola cada fin de semana, probándolo todo, hasta que di con el problema).

    Me cobraron una burrada por repararlo, unos 70-80 euros.

  12. #11
    Forero Senior Avatar de Gafin
    Fecha de ingreso
    03/12/2004
    Ubicación
    Alcarria.
    Moto
    Vespa 150S,Sanglas 400,Laverda 750 SF3,VESPA 200 Iris,Arrecife 500 Sprint,Tmax 2010 ABS Gun Smoke.
    Mensajes
    1.008

    Predeterminado

    Creo que si cambiando la bobina, el cable (bobina a pipa bujía), pipa y bujía no llega chispa a la bujía, tendríamos que pasar al plato magnético. Yo la verdad, nunca he visto que un plato magnético deje de funcionar. Antes cuando había platinos era un rollo por que cada x tiempo había que cambiarlos. Además había que regular la apertura máxima y por supuesto no podían juntarse.

    Pero ahora.... quizás alguna de las bobinas (dentro del plato magnético)

  13. #12
    Forero Senior Avatar de chuinipu
    Fecha de ingreso
    29/07/2004
    Ubicación
    Madrid (Vicálvaro)
    Moto
    Deauville NT700 y CBR 125
    Mensajes
    288

    Predeterminado

    Premio!


    Era la bobina. Ha sido cambioarla y darle la patada brummm brummm. La he probado y lo que me pasa ahora es que no puedo pasar de 80 km/h. Y si la fuerzo la moto parece que se ahora y hace un ruido extraño el motor. Esto me pasa en carretera.

    Muchas gracias por vuestra ayuda y sabiduria!!!

  14. #13
    Jack Lopes
    Guest

    Predeterminado

    Cita Iniciado por chuinipu
    Premio!


    Era la bobina. Ha sido cambioarla y darle la patada brummm brummm. La he probado y lo que me pasa ahora es que no puedo pasar de 80 km/h. Y si la fuerzo la moto parece que se ahora y hace un ruido extraño el motor. Esto me pasa en carretera.

    Muchas gracias por vuestra ayuda y sabiduria!!!

    Límpia el carburador, límpia y destasca el depósito de gasolina, ponle aceite nuevo en el cárter, ponle un buen aceite sinté´tico en la mezcla, limpia y petrolea todo el bloque y poco a poco ve metiendole caña, para que el motor vaya soltandose.

    Pronto verás como el motor de tu Vespa va "despertando" hasta alcanzar el comportamiento óptimo, en poco tiempo te alcanzará´los 100 kmph sin problemas.

    Llegado a ese punto, ya te puedes plantear algunas modificaciones en el escape y el grupo cilindro/cigüeñal/pistón, para sacarle mas punta.


    Salu2

  15. #14
    Forero Master Avatar de Alex_malafollá
    Fecha de ingreso
    25/10/2004
    Ubicación
    Graná, casi ná
    Moto
    Vespa P200E '81, Vespa circuitera '95, Vstrom DL650 ABS K7
    Mensajes
    2.539

    Predeterminado

    Con que después le pongas un escape Simonini, dejando el cilindro original y poniéndole un chiclé de altas más gordito (120 o 125), tendrás una bomba vespil.

    Saludos.

  16. #15
    Forero Senior Avatar de chuinipu
    Fecha de ingreso
    29/07/2004
    Ubicación
    Madrid (Vicálvaro)
    Moto
    Deauville NT700 y CBR 125
    Mensajes
    288

    Predeterminado

    Gracias pero ahi la jodi!

    Le cambiaron en un taller el cilindro, piston y demas poniendole un polini , tonto de mi. Bueno es que tambien el motor original me gripo. Asi que me va a pedos. En ciudad bien pero en carretera se me queda.

    Bueno que muchas gracias por la ayuda!!!

  17. #16
    Forero Junior
    Fecha de ingreso
    13/03/2006
    Mensajes
    2

    Angry Carburador Vespa

    Wenas amigos!

    Vereis, necesito alguien q pueda orientarme sobre como poner a punto el carburador, es decir regularlo,porq al encenderla si dejas de darle al mando de gas, se apaga sola, se cala..y no arranca hasta pasado un buen rato, si quiere arrancar pasado ese rato claro..La vespa tiene ya sus añitos, ahora mismo no me acuerdo el modelo, pero es de 125, y no es el modelo elestar ese, la misma vespa pero sin el arranqe automatico, no se si me explico..Bueno eso, la vespa tiene su tiempo ya, pero se le cambio hara cosa de 3 años la bujía y el carburador por unos nuevos, pero desde q se le cambio apenas se a utilizado tampoco,y por eso pienso q sta mal regulado o algo relaccionado con el carburador, por q la bujia la limpié esta tarde, tal y como decia el manual de la vespa y como leí en algunos foros.
    Si alguien puede darme la solucion le estaría muy agradecido, y si puede ser a mi correo mejor: naxo_feba@hotmail.com

    Muchas Gracias

  18. #17
    Forero Master Avatar de Alex_malafollá
    Fecha de ingreso
    25/10/2004
    Ubicación
    Graná, casi ná
    Moto
    Vespa P200E '81, Vespa circuitera '95, Vstrom DL650 ABS K7
    Mensajes
    2.539

    Predeterminado

    Cita Iniciado por naxofeba
    Wenas amigos!

    Vereis, necesito alguien q pueda orientarme sobre como poner a punto el carburador, es decir regularlo,porq al encenderla si dejas de darle al mando de gas, se apaga sola, se cala..y no arranca hasta pasado un buen rato, si quiere arrancar pasado ese rato claro..La vespa tiene ya sus añitos, ahora mismo no me acuerdo el modelo, pero es de 125, y no es el modelo elestar ese, la misma vespa pero sin el arranqe automatico, no se si me explico..Bueno eso, la vespa tiene su tiempo ya, pero se le cambio hara cosa de 3 años la bujía y el carburador por unos nuevos, pero desde q se le cambio apenas se a utilizado tampoco,y por eso pienso q sta mal regulado o algo relaccionado con el carburador, por q la bujia la limpié esta tarde, tal y como decia el manual de la vespa y como leí en algunos foros.
    Si alguien puede darme la solucion le estaría muy agradecido, y si puede ser a mi correo mejor: naxo_feba@hotmail.com

    Muchas Gracias

    Un truco sencillo de carburación rápida es el siguiente:

    Atornillas hasta el fondo (sin forzar) el tornillo que regula la entrada del aire (el del ralentí, no, el otro), y desatornillas una vuelta y media (pon una marca en el destornillador). Después regulas el ralentí al mínimo, para que no se pare el motor y voilá... tienes la vespa carburada... macarrónicamente, pero carburada pa salir del paso.

    Saaalud_os

  19. #18
    Forero Junior
    Fecha de ingreso
    13/03/2006
    Mensajes
    2

    Smile Ok asias

    Ok gracias por el trucillo, pero mi problema esq ahora no se donde esta cada tornillo..Si alguien puede en una foto o algo de un carburador señaladmelo todo.. se lo agradeceria mucho .
    Esque la vespa era de mi padre, y tiene ya muchos años y practicamente todos ha estado sin arrancarse, y ahora quiero "restaurarla", para tener yo una motito de estas!Si alguien conoce alguna página me vendría mu bien tambien, por el momento voi a ir probando a desmontarle la cubierta esa, el chasis no? no sé..jeje
    Bueno Gracias por todo y lo dicho, si alguien me puede ayudar..mejor!

    Naxo

    Por cierto, mi modelo es: "Vespa PK 125-74 XL" o eso pone en la portada, pero la que no tiene arranque automático..esq no stoy yo muy puesto... y el carburador es del tipo: Arbeo-Dell´Orto;SHBC 20 L..
    Gracias De Nuevo!
    Última edición por naxofeba; 14/03/2006 a las 15:53

  20. #19
    Forero Junior
    Fecha de ingreso
    19/08/2006
    Mensajes
    1

    Predeterminado no tengo ni idea

    hola me llemo jose y soy de valencia tengo una vespa de 125 xl y me gusteria resolver algunas dudas que tengo.en primer lugar no se la velocidad "maxima" que puede llegar a coger razonablemente.lo segundo es que me hace un ruido en el ventilador o motor no se,como si fuera un ruido electrico guegueando a partir de los sesenta km y cada vez mas fuerte y con mas frecuencia.haber si me podeis echar una mano. gracias y un saludo

  21. #20
    Forero Master Avatar de Alex_malafollá
    Fecha de ingreso
    25/10/2004
    Ubicación
    Graná, casi ná
    Moto
    Vespa P200E '81, Vespa circuitera '95, Vstrom DL650 ABS K7
    Mensajes
    2.539

    Predeterminado

    Os aconsejo que entréis en www.vespania.com

  22. #21
    Forero Junior
    Fecha de ingreso
    20/10/2007
    Moto
    vespa P200E y ossa 125 C2
    Mensajes
    1

    Predeterminado

    alguien sabe como puedo cargar la bobina de una vespa P200E????????
    yeah!

  23. #22
    Forero Senior Avatar de Ferruño
    Fecha de ingreso
    09/08/2007
    Ubicación
    Asturias
    Mensajes
    1.863

    Predeterminado

    Si no os anda más a lo mejo0r es un problema del encendido, mirad a ver si esta puesta bien a punto, condensador, el que tenga platinos, los platinos...

    Unas motos muy bonitas y buenas

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.