Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 25 de 29
  1. #1
    anRDeu
    Guest

    Predeterminado Problema con el regulador?

    hola,

    tras un par de días rodando con la RD, creo que no me carga la batería. Cuando la pongo acabada de cargar, todo va a la perfección, la luz de freno se ilumina con "fuerza", la de carretera también ilumina bien, los intermitentes igual, etc... Pero, al cabo de un rato, empieza a hacer menos luz, hasta el punto de que, con la luz de carretera encendida, no me van los intermitentes ni la luz de freno. En cambio, si la apago, el resto va perfectamente. He montado una batería nueva (18 euros) y parece que aguanta (sólo le he hecho unos 40 kilómetros), pero tengo la impresión de que algo ha perdido.

    Así, a primera vista, creo que puede ser cosa o bien de la bombilla (demasiada potencia?) o del regulador de carga.

    Cómo puedo saber si es un problema del regulador de carga? Algún modo de saber si falla por este lado? Dónde está situado en la moto?

    Como la moto se arranca a patada, puedo circular tranquilamente (la válvula se abre cuando toca y todo eso), pero claro, sin luces....

    Bueno, aparte del problema este, la moto va de maravilla. En carreteras muy ratoneras (Cerdañola) hay que tener tacto con la apertura de la válvula en 1º y 2º a mitad de la curva (se cruza con sólo pensarlo), así como con las reducciones a 1º para tomar ciertos ángulos, ya que la moto culea que da gusto cuando, además, lo haces frenando muy fuerte de delante.

    La entrada a curva es algo más "difícil" que con la XS, debido a que no estoy habituado a los semimanillares (la XS tiene una "palanca" de manillar impresionante). Tengo la sensación de que no me deja entrar frenando fuerte, será cuestión de acostumbrarse por que, de momento, llego demasiado rápido a todas las curvas, jajaja.

    Eso por lo que respecta a carreteras lentísimas (1º y 2º yendo alto de vueltas, 3º si se relaja el tema). En carreteras más "fáciles", como la Arrabassada o Vallvidrera, con curvas redondas sin sorpresas (y de trazada única, la mayoría), la moto es una auténtica maravilla. Incluso he experimentado con algunas descolgadas (muy tímidas, eso sí).....la moto da bastante confianza en este aspecto.

    Ya os seguiré contando. A ver si alguien me ayuda con la batería......"pofavó".

    Saludos.
    Regístrate para no volver a ver esta publicidad.

  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    anRDeu
    Guest

    Predeterminado Problema con el regulador?

    Un detalle, cuando la acelero, parece que la intensidad de las luces aumenta.

  4. #3
    Forero Senior Avatar de elmon
    Fecha de ingreso
    08/10/2002
    Ubicación
    Almería
    Moto
    NSR 125 R
    Mensajes
    1.990

    Predeterminado Problema con el regulador?

    Hola XS, tiene toda la pinta de ser un problema del regulador de tensión, aunque lo de las bombillas, creo recordar que las pusistes de mas potencia, pueden ser parte del problema. Para comprobar el funcionamiento del regulador necesitas un polimetro y medir el voltaje de salida. Arrancas el motor, entonces sueltas el borne (creo que el positivo) de la batería y mides el voltaje entre los dos terminales que van a la batería. Al desconectar la batería, la moto no se apaga porque funciona solo con el regulador; aceleras la moto sin miedo y lees el polimetro. Tienes que buscar las especificaciones del regulador, si el voltaje que te ofrece es diferente del que viene en las especificaciones, cambia el regulador sin pensartelo.

    Yo tuve el mismo problema que tu comentas en mi virago, en el momento que se tiraba un dia parada, la batería no tenia fuerza suficiente para arrancar la moto, el problema era del regulador, que no daba el suficiente voltaje como para cargar la bateria adecuadamente, incluso al meter una marcha y comenzar a acelerar, daba la impresión de que no tenia fuerza ni para las chispas de las bujias, claro que con el motor ya acelerado funcionaba mejor.

    Espero que alguien mas te confirme como hacer esto.

  5. #4
    anRDeu
    Guest

    Predeterminado Problema con el regulador?

    Muchas gracias, elmon. Mañana volveré a probarla y podré confirmar si realmente no carga. Mi regulador tendría que dar, si no recuerdo mal, entre 14,8 y 15,3 V, más o menos.

    Cuánto cuesta un polímetro? Y un regulador (no original)?


  6. #5
    MegaForero
    Fecha de ingreso
    15/04/2003
    Ubicación
    MDR
    Mensajes
    9.494

    Predeterminado Problema con el regulador?

    Algun detallito:
    respecto a la bateria, siempre desconecta 1ro el cable del polo negativo ( tierra ); y al conectar, a la inversa.
    de todos modos, no hace falta desconectar nada; tensiones e intensidades las puedes medir entre polo positivo y tierra. los polimetros suelen incluir toma de tierra.
    se supone q has montado una bateria adecuada... la tension es constante ( suele ser 12 volt ), y la intensidad, la q sea para esa moto; estará en las especificaciones dela moto xx Volt X ampere / seg.

    Luego, puedes comprobar los elementos del sistema; se supone q el alternador ira bien, x k si no, no funcioanria la moto; luego está la dinamo ( rectificador ); la tensión de salida de la dinamo varia con las RPM; supongo q el eje está movido x una correa... q deberá estar a la tensión suficiente... ; a continuación está el regulador de tensión, q debe dar la tensión de operación del circuito, 12 V; normalmente, este regulador lleva un diodo de corte en sentido bateria--> dinamo; comprueba si hay fusibles... y su estado.

    de precios, ni idea. mis polimetros son heredados, y nunca he tenido 1 prob electrico.
    si notas k al acelerar aumenta la intensidad de las luces, es k la batería está btte descargada.

    claro q lo q hay q averiguar es dónde están esos elementos en la moto... si están accesibles con facilidad, entonces la comprobación es sencilla

    suerte

    Ss...

  7. #6
    Forero Master Avatar de Gorebdn
    Fecha de ingreso
    03/07/2002
    Mensajes
    3.191

    Predeterminado Problema con el regulador?

    creo q eso las hacen todas andreu eso de cuando aceleras aumenta la intensidad de luz por lo menos mi moto tambien lo hace aunque muy poco pero se ve, aunque empiezo a pensar q me keda poca bateria pq parece q cuando hago rafagas no lo hace con muy buena intensidad. Vss

    GoRe.

  8. #7
    Forero Senior Avatar de elmon
    Fecha de ingreso
    08/10/2002
    Ubicación
    Almería
    Moto
    NSR 125 R
    Mensajes
    1.990

    Predeterminado Problema con el regulador?

    Hola, el polimetro me costó unas 2.000 rubias, aunque no me acuerdo, pero si se que era barato. El regulador de tensión fue un robo, desconozco la existencia de reguladores no originales, el original de mi virago 250 costo justamente 150 euros.

  9. #8
    anRDeu
    Guest

    Predeterminado Problema con el regulador?

    Gracias por las respuestas.

    Pues sí, me temo que es cosa del regulador. Esta mañana, al dar contacto, la batería no tenía fuerza ni para hacer el "barrido" de la válvula de escape. A pocas rpm (saliendo de los semáforos) ratea mucho, y si hay un poco de subida, por mínima que sea, tengo que picar embrague para poder salir. En cambio, a partir de medio régimen, empezaba a ir más o menos bien, pero a la válvula le costaba abrirse hasta altas rpm. Eso sí, una vez abierta, la moto sigue siendo un misil, jejeje.

    Siendo que, a partir de ciertas rpm hay potencia suficiente para poder abrir la válvula, descarto la avería en el alternador. Es correcto?

    Por la tarde, lo desmontaré y mañana iré a preguntar precios del original (sé que me vale el de otras motos, como la XT, XJ, etc...), de la industria auxiliar y, como último recurso, de desguace.

    Gracias de nuevo.

  10. #9
    Forero Senior Avatar de elmon
    Fecha de ingreso
    08/10/2002
    Ubicación
    Almería
    Moto
    NSR 125 R
    Mensajes
    1.990

    Predeterminado Problema con el regulador?

    Has dado con la palabra que a mi no me salia, la moto me rateaba en las salidas y al cambiar de marcha y volver a acelerar desde bajas revoluciones, casi con certeza tienes un problema con el regulador, además, el alternador seguro que no está averiado, porque si lo estuvise, la moto no iría bien a ningún régimen. El problema también podría ser de batería, pero como la has cambiado por una nueva, entonces el tema está descartado. Si puedes encontrar un regulador como dices de la industria auxiliar sería cojonudo, porque realmente un regulador es un circuito muy sencillo, y no entiendo que pueda costar 150 euros, seguro que no cuesta ni 20 fabricarlo.

    Un saludo

  11. #10
    anRDeu
    Guest

    Predeterminado Problema con el regulador?

    El regulador, según he mirado, tendría que ser este "cacharro":

  12. #11
    anRDeu
    Guest

    Predeterminado Problema con el regulador?

    Gracias una vez más, elmon, tienes unas birras pagadas para cuando subas a Barcelona.

  13. #12
    Forero Senior Avatar de elmon
    Fecha de ingreso
    08/10/2002
    Ubicación
    Almería
    Moto
    NSR 125 R
    Mensajes
    1.990

    Predeterminado Problema con el regulador?

    De nada, es un placer poder ayudarte, aunque anota los consejos de vidaly, porque yo con lo de los bornes me hago un lio y no se si hay que quitar uno u otro, como para fiarse de mi, jejejeje

  14. #13
    anRDeu
    Guest

    Predeterminado Problema con el regulador?

    Anotados están

    A ver si alguien me confirma que "eso" es el regulador. Está situado en el lateral derecho de la moto, bajo una de las tapas laterales. Para más información, al rato de circular, está que arde. He querido probar el clásico truco chapucero de darle un golpecito con los nudillos, y ahora luzco una bonita quemada.....

  15. #14
    Forero Senior Avatar de elmon
    Fecha de ingreso
    08/10/2002
    Ubicación
    Almería
    Moto
    NSR 125 R
    Mensajes
    1.990

    Predeterminado Problema con el regulador?

    Efectivamente esa pieza que pones en la foto es el regulador. No te equivocas, los reguladores se calientan una barbaridad, por eso los suelen encapsular en metal con formas que aumenten la superficie de disipación de calor.

  16. #15
    Forero Master Avatar de Chivas
    Fecha de ingreso
    11/04/2003
    Mensajes
    4.357

    Predeterminado Problema con el regulador?

    Yo no estaria tan seguro de que fuese el regulador, deberia de irte mal tambien en altas, recuerda que el regulador evita la llegada de un exceso de voltaje, y eso ocurre a altas vueltas, ademas si fuese el regulador y la bateria estuviese bien, la bateria por las mañanas estaria bien, ya que se descarga en marcha no en parado, si fuese el regulador, no te dejaria ni andar en la moto recuerda que necesita hacer la chispa.

  17. #16
    Forero Senior Avatar de elmon
    Fecha de ingreso
    08/10/2002
    Ubicación
    Almería
    Moto
    NSR 125 R
    Mensajes
    1.990

    Predeterminado Problema con el regulador?

    La batería si se descarga por la noche, le pasa a todas las baterías, independintemente del proceso químico que utilicen. Por otro lado, el regulador es un circuito que tiene varios componentes, y que el voltaje no llegue en bajas no quiere decir que se haya roto la parte que evita que el voltaje se pase en altas...

  18. #17
    Forero Master Avatar de Chivas
    Fecha de ingreso
    11/04/2003
    Mensajes
    4.357

    Predeterminado Problema con el regulador?

    Elmon, a mi me pasaba con la ZZR, y por la noche me cargaba la bateria algo, es como cuando la compras, siempre te carga un poco (lo suficiente para arrancar) y cuando se me cascaba, no me iba la moto, pero cuando te digo que no me iba es que si ponia en contacto las luces se me paraba la moto, fuera a la velocidad que fuera.

  19. #18
    Forero Senior Avatar de elmon
    Fecha de ingreso
    08/10/2002
    Ubicación
    Almería
    Moto
    NSR 125 R
    Mensajes
    1.990

    Predeterminado Problema con el regulador?

    Pero xs ha cambiado la batería por otra nueva y descarto un problema de alternador (entonces no funcionaria nada). El problema es que cuando pones la batería nueva te viene cargada, pero como el regulador no de toda la tension que debiera, el nivel de carga desciende hasta el límite que le permite el regulador, y vienen los problemas de rateo en bajas. El tema es que el regulador se puede estropear de muchas maneras diferentes, con consecuencias diferentes en cada caso, y a mí cuando se me estropeó, hacía exactamente lo mismo que le hace a xs.

  20. #19
    Forero Master Avatar de Chivas
    Fecha de ingreso
    11/04/2003
    Mensajes
    4.357

    Predeterminado Problema con el regulador?

    Elmon, las baterias no te vienen cargadas, les hechas agua destilada y se cargan por la reaccion quimica, que lo hagas tu o en la tienda, es otro tema. El regulador de tension lo unico que hace es que el alternador, que manda energia a la bateria, no se la mande o trabaje a mas de 12v (o eso creo) cuando se te estropea este, ese valor se supera y en vez cargar la bateria la descarga, llegando a quemar esta. La razon o problema de Xs, no se si sera esa, es posible, pero que no descarte otros, como que el alternador no funcione, en la RD no se si sera asi, pero en la Lido-vario de 75, la bateria solo sirve para arrancar, intermitentes, luz de freno y poco mas, es mas puedes andar sin bateria, pero no se como sera en la RD.

    V´sssssssssss

  21. #20
    anRDeu
    Guest

    Predeterminado Problema con el regulador?

    hola,

    he comprado un regulador nuevo (original, para no liarme, se llama 80 euros, pero yo le he apodado "joder, qué pieza de mierda, dónde le meten ese dinero?" ). Ahora se está cargando la batería, ya os contaré si era esto lo que fallaba cuando pueda salir a probarla.

    Gracias a todos.

  22. #21
    Forero Senior Avatar de elmon
    Fecha de ingreso
    08/10/2002
    Ubicación
    Almería
    Moto
    NSR 125 R
    Mensajes
    1.990

    Predeterminado Problema con el regulador?

    Es denigrante como pueden cobrar 80 euros por una pieza que no vale ni 20 fabricarla. El que sepa un poco de electricidad sabe que un regulador no es un circuito complicado, si lleva las especificaciones militares, entonces si sería caro pero no se rompería tan facilmente... Vaya mierda de fabricantes

  23. #22
    anRDeu
    Guest

    Predeterminado Problema con el regulador?

    Pues sí, elmon, es una vergüenza. Y más sabiendo que uno de coche puede costar menos dinero.... Si supiese algo de electricidad (mis conocimientos apenas pasan del "+" y el "-"), me habría buscado uno de lo que fuese, con las mismas especificaiones del mío, y lo hubiese adaptado a la moto de algún modo u otro, como hace otra gente.

  24. #23
    Forero Master Avatar de Chivas
    Fecha de ingreso
    11/04/2003
    Mensajes
    4.357

    Predeterminado Problema con el regulador?

    A mi el de la ZZR me costaba 30 mil de las de antes, e intente arreglarlo en varios talleres y me dijeron que no me recomendaban, aun diciendoles lo que me valia uno nuevo. Por cierto los coches nuevos ya no lo llevan, o la llevan pero es una pequeña pieza que viene dentro del motor y que ya casi nunca se estropea, pero que antiguamente daban la ostia de problemas.

  25. #24
    MegaForero Avatar de IMMELMAN
    Fecha de ingreso
    18/10/2002
    Ubicación
    La millor terreta del món
    Mensajes
    15.610

    Predeterminado Problema con el regulador?

    Buff!! La electricidad, esa gran desconocida.

    A mi todas estas cosillas me parecen de magia. Llevo más de una semana sin que me funcione uno de los intermitentes traseros, he mirado fusibles, bombilla, conexiones.... y na de na.

    Lo malo de esto, es que la mayoría de los mecánicos támpoco tienen NPI, asi q toca morir en la casa o cualquier ladrón de guante blanco.

    Suerte XS, es en lo único que te puedo ayudar.

    Au!

  26. #25
    anRDeu
    Guest

    Predeterminado Problema con el regulador?

    Bueno, tras una tarde de curveo, con el regulador nuevo y la batería cargada, diría que el problema está solucionado. Mañana, cuando la coja de nuevo, comprobaré si la batería ha perdido algo de carga. Si no, al final habrán sido unos 80 euros bien invertidos (por llamarlo de algún modo, aún me duele el bolsillo).

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.