Resultados 1 al 10 de 10
  1. #1
    Forero Senior Avatar de Grippy
    Fecha de ingreso
    19/04/2005
    Ubicación
    Barcelona
    Moto
    Ninja 636 '05
    Mensajes
    610

    Predeterminado Rojo ---> positivo? Negro--->negativo?

    Pues esta tarde estaba yo revisando la instalación de la Asiro 115 (estoy negro ya con ella!) y bueno cojo un tester y pongo el positivo en el positivo de la bateria y el negativo en el negativo de la bateria y voilá me marca 12 v .

    El caso es que si pongo el negativo en cualquier otra parte del chasis, tornillos, etc no me marca!!!!! ¿Cómo puede ser que el chasis no haga de masa????? no entiendo nada!!!!!!! Ayuuuuudaaaaaa!!!

    Regístrate para no volver a ver esta publicidad.

  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    Forero Master Avatar de runingwild
    Fecha de ingreso
    18/08/2003
    Moto
    8 ruedas
    Mensajes
    2.152

    Predeterminado

    el rojo es positivo y el negro negativo. lo de la masa ni idea.


    Con los años fueron apareciendo motos mas rápidas, pero algunos no olvidamos a la legendaria "devora AVEs".

  4. #3
    Forero Senior Avatar de RuNeR
    Fecha de ingreso
    16/08/2002
    Ubicación
    Madrid
    Moto
    GSX-R 600
    Mensajes
    617

    Predeterminado

    Te ha dado problemas la asiro 115?? ya somos muchos los ke nos hemos tirado de los pelos con esta alarma... a mi por suerte antes del golpe me iba perfecta, tendré ke revisarla a la vuelta.
    --------------------------------------------- ---------------------------------------------

  5. #4
    MegaForero Avatar de Mike08
    Fecha de ingreso
    17/02/2005
    Ubicación
    España
    Moto
    CBR 600F
    Mensajes
    11.481

    Predeterminado

    Bueno yo en motos no te lo puedo asegurar al 100% pero deberias de tener masa en el chasis. Eso te pasa por no pillarte la Aritronix .
    Suerte
    Vssssssss

  6. #5
    Forero Senior Avatar de Wity
    Fecha de ingreso
    29/11/2004
    Ubicación
    ¡¡ Málaga City !!
    Moto
    HONDA CBR 954 RR 04
    Mensajes
    1.673

    Predeterminado

    En el mundo de las motos, no siempre se da el chasis como negativo.
    WITY® 2004 - Resurgiendo de las cenizas. Siempre en el corazón los compañeros de motomalaga caídos y en el recuerdo mi CBR1000 y mi ZX12R.
    AMM 7724

  7. #6
    Forero Senior Avatar de Grippy
    Fecha de ingreso
    19/04/2005
    Ubicación
    Barcelona
    Moto
    Ninja 636 '05
    Mensajes
    610

    Predeterminado

    Pues el lunes vuelvo al mecánico a que me revise la instalación! No sé, este chasis debe ser de una supermega aleación de estroncio cementado recubierto de criptonita.......que cosas más rarassssss.

    Bueno ya contaré!

  8. #7
    Forero Senior
    Fecha de ingreso
    10/11/2004
    Ubicación
    Reus
    Moto
    FZ6FAZER SILVER>>>>>
    Mensajes
    286

    Predeterminado

    Supongo que lo que te voy a decir ya lo has comprobado pero por si acaso...

    Estas haciendo masa a una parte del chasis sin pitar, lacar, ni nada, no? Porque cualquier aislante puede impedir tener una correcta lectura.
    Has de tener en cuenta tambien que quizas alguna parte del chasis puede estar aislada por silentblocks o parecido (dificilmente la verdad).

    Un saludo


    Cita Iniciado por Blade Runner
    Pues esta tarde estaba yo revisando la instalación de la Asiro 115 (estoy negro ya con ella!) y bueno cojo un tester y pongo el positivo en el positivo de la bateria y el negativo en el negativo de la bateria y voilá me marca 12 v .

    El caso es que si pongo el negativo en cualquier otra parte del chasis, tornillos, etc no me marca!!!!! ¿Cómo puede ser que el chasis no haga de masa????? no entiendo nada!!!!!!! Ayuuuuudaaaaaa!!!
    El motero no envidia a nadie a lomos de su montura, se siente feliz, liberado por unos instantes del ajetreo, de los problemas, se acerca a un estado de paz en que se conecta de una forma mistica al asfalto a traves de una extension con ruedas, instane en que hombre y maquina se unen.

    Unos dicen que se nace motero, otros que el motero se hace... yo solo digo que el que es motero, lo es para siempre.
    (sector no se cual, soy de Tarragona)

  9. #8
    Forero Senior Avatar de Grippy
    Fecha de ingreso
    19/04/2005
    Ubicación
    Barcelona
    Moto
    Ninja 636 '05
    Mensajes
    610

    Predeterminado

    Bueno he estado en el mecánico y con su tester da valores correctos, el mio no entiendo por que no! Total que la alarma parece que no acaba de funcionar, así que me tocará ir a la tienda y que me cobren por instalarla o revisarla! hay que joderse con la asirito!!! grrrrrrrrr

  10. #9
    Forero Senior Avatar de luiiiiSETE
    Fecha de ingreso
    17/03/2005
    Ubicación
    Barcelona
    Moto
    CBR 600 F
    Mensajes
    714

    Predeterminado

    A mi la primera asiro que me instalaron me fallo y me la tuvieron que cambiar,,,

    Aun asi y si no recuerdo mal de mi bataria salen 2 cables para la alarma, uno del positivo y otro del negativo

  11. #10
    MegaForero Avatar de Mike08
    Fecha de ingreso
    17/02/2005
    Ubicación
    España
    Moto
    CBR 600F
    Mensajes
    11.481

    Predeterminado

    Cita Iniciado por luiiiiSETE
    A mi la primera asiro que me instalaron me fallo y me la tuvieron que cambiar,,,

    Aun asi y si no recuerdo mal de mi bataria salen 2 cables para la alarma, uno del positivo y otro del negativo
    Donde te metes impresentable
    Joer pues a mi se me ha ido la olla y he dejado la alarma puesta un webo de dias y se me ha ido la bateria . A ver si mañana me hago con unas pinza wapas.
    Un abrazo LuiiiiSETE
    Vssssssssssss

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.