Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 25 de 60
  1. #1
    MegaForero Avatar de Destructor
    Fecha de ingreso
    07/07/2002
    Ubicación
    Valencia
    Moto
    Pos va ha ser que no
    Mensajes
    5.368

    Lightbulb Regulador y otros problemas eléctricos

    Bueno, bueno, bueno, como algunos sabreis, el otro dia me petó el regulador de mi querida VFR, a continuacion voy ha explicar la forma mas barata de solucionar este contratiempo.

    Sintomas:

    Si tu un dia vas to feliz por la autovia a 140 o estas en un semaforo parado, o en cualquier otra situacion no comentada, y se te para la moto, osea, se queda muerta, da igual la velocidad, temperatura ambiente....da igual, la moto de muere y ya no arranca, con un poco de suerte empujando arranca y haces unos kilometros hasta que la bateria se descarga totalmente, entonces bienvenido al club de los reguladores de VFR.

    Asegurarse:

    Antes de comprar nada (ya que vale muchos Eypos) hay que asegurarse de que realmente este es tu problema, como hacerlo:

    Aparte de lo mencionado en Sintomas (si te deja tirado como a un perro en medio de la noche), con un polimetro comunmente denominado tester, vamos a comprobar si realmente es el regulador o el alternador lo que ha muerto, para esto hay que retirar la tapa trasera derecha para poder acceder al regulador (siempre hablando de la VFR del 91-94) y te encontraras lago parecido a esto:

    En la foto sale el regulador nuevo que ya he comprado (la pieza aleteada) el vuestro si es viejo no tendra aletas y estara cubierto de goma por arriba.
    Una vez localizado lo desconectamos y en la clavija hay 5 conexiones, hay 2 que estan separadas las cuales pertenecen a la bateria, por tanto para aseguraros de que el cable esta bien medis con el tester en continua y os tendra que dar la carga de la bateria (si esta descargada, menos de 12 V, si esta cargada mas de 13v). Las otras tres conexiones son las que van al alternador y para comprobar que esta bien hay que arrancar la moto, y direis "pero si no arranca", es muy sencillo, arrimais vuestro coche, cojeis las pinzas y puenteais la bateria del coche con la de la moto, y la arrancais. Una vez en marcha colocais el tester para medir corriente alterna en las ambas conexiones del conector dejando la del centro libre. Vereis que si la moto esta al relanti apenas dará voltaje, solo teneis que acelerar y vereis como sube de voltaje, contra mas acelereis mas corriente manda el alternador (yo vi hasta 60V de alterna) si acelerais, y no llega voltaje.....mal asunto, alternador petao (para eso no hay post ).

    La compra de piezas:

    Una vez asegurados de que el regulador lo que tenemos petao hay que comprar uno nuevo. el original de VFR del 91 vale 185€+IVA, si a alguien le sobra la pasta y lo quiere original.....adelante, pero como no creo que alguien con pasta tenga una moto de 14 años (mi caso) tiraremos a lo barato. resulta que Honda tiene un Scooter el cual comparte esta pieza con nuestra querida V, los datos son los siguientes:

    Honda Foresigh Pantheon 250 del 2001
    Codigo: 31600KFG861
    62€+IVA (71€ +/-)

    Muy importante el codigo para poder localizar la pieza, como veis es sensiblemente mas barata que la pieza original de Honda (ojo, esta es Honda tambien) y ademas va aleteada para mejorar la refrigeracion y que no pete tanto. Instalarlo es tan sencillo como quitar el viejo y poner el nuevo. Pero si quereis que este mejor refrigerado, seguir leyendo.

    Refrigeracion extra:

    ¿Os mola la informatica?, ¿el tunning de PCs?, entonces soys alumnos aventajados. aqui cuenta tambien la maña de cada uno, yo os pongo como lo he hecho yo, cada uno que se las ingenie.
    No soy el primero que lo hace, de hecho hay gente que traslada el regulador a la parte delantera, yo he decidido simplemente ponerle un ventilador.

    Material:

    -Un ventilador de microprocesador de pc 6x6 (en cualquier tienda de informatica lo podeis conseguir)
    -Medio metro de cable bicolor (para diferenciarlos)
    -Regletas de conexion pequeñas (para empalmar los cables)
    -Cinta vulcanizante y cinta aislante (para aislar los contacos de la humedad)
    -Un par de tornillos de 2 a 3 Cm de longitud que quepan por los orificios del ventilador de pc que compreis y 4 arandelas y 4 tuercas para estos mismos tornillos.
    -chapa metalica para hacer el anclaje del ventilador (cada uno que use su imaginacion)

    Procediendo:

    Lo priemro es conseguier alimentacion para el ventilador. Lo mas recomendable es cojerlo de las luces de posicion traseras, asi el ventilador funcionara solo cuando esten encendidas diches luces.

    Se cortan los dos cables que van directos a la base de la bombilla (hay uno que tiene una terminal, ese no lo toqueis), una vez cortados, se pelan y se empalman como estaban con una de las regletas pequeñas (es mejor separar los polos opuestos cortando la regleta para poder aislarlos por separado despues). Se conecta el medio metro de cable, uno a cada polo:

    Se encintan ambos polos, primero la cinta vulcanizante (este tipo de cinta hay que estirarla bien para que haga efecto) y luego la aislante normal, que da mas o menos asi:

    Luego, el cable se pasa por conde va el tocho de cables para asegurarnos de que no se movera con el viento. Una vez tenemos alimentacion montamos el ventilador, yo me he fabricado dos chapitas con dos orificios, uno con el grosor del tornillo que sujeta el regulador y otro con el grosor del tornillo que sujetara el ventilador, se dobla la chapita, se atornilla fuertemente junto con el regulador y luego se fija el ventilador (asegurarso de que las chapitas quedan muy rigidas, ya que con la vibraciones de la moto se pueden mover o soltar), conectamos el medio metro de cable al ventilador (el ventilador solo tiene una polaridad) y ya tenemos nuestro regulador refrigerado, foto finish:

    Ahora en verano no se notara tanto la refrigeracion, por que el aire que recoje el ventiladro está a 30 35 grados, pero algo le hace, cuando se notara bien será en invierno. aseguraros bien de tener los contacos bien aislados, para no tener sopresas en fechas de lluvia.

    Espero que os haya gustado.salu2
    Regístrate para no volver a ver esta publicidad.
    Última edición por Moderador Motos; 07/09/2005 a las 09:13
    Pedalear cansa mas.

  2. Regístrate para no volver a ver esta publicidad.
  3. #2
    Forero Junior
    Fecha de ingreso
    31/07/2005
    Mensajes
    29

    Predeterminado

    Esta de puta madre tu idea del ventilador

  4. #3
    MegaForero Avatar de IMMELMAN
    Fecha de ingreso
    18/10/2002
    Ubicación
    La millor terreta del món
    Mensajes
    15.609

    Predeterminado

    Por la 2ª linea lo he tenido claro,, te llamo cuando me peté el regulador y tú lo arreglas,, gracias!!



  5. #4
    MegaForero Avatar de Turb
    Fecha de ingreso
    19/07/2004
    Moto
    GSX-R 750 espardeña edition
    Mensajes
    7.817

    Predeterminado

    Anda, si resulta que en vez de un manazas eres un manitas...

    Un post muy currado....voy a pinchar en el cangrejo para que el moderador te ponga el post en los temas muy interesentes, pero porque eres tu, que conste....

    Saludos.


  6. #5
    Forero Senior Avatar de lugg
    Fecha de ingreso
    12/08/2004
    Ubicación
    Cullera
    Moto
    Honda Pacific Coast 800
    Mensajes
    1.602

    Predeterminado

    Ya podrías haber lavado la moto antes de hacerle las fotos

  7. #6
    MegaForero Avatar de Destructor
    Fecha de ingreso
    07/07/2002
    Ubicación
    Valencia
    Moto
    Pos va ha ser que no
    Mensajes
    5.368

    Talking

    Cita Iniciado por lugg
    Ya podrías haber lavado la moto antes de hacerle las fotos
    Joé, to el mundo me dice lo mismo (en otro foro), si esta limpia......lo que pasa que el flash realza la mierda .salu2
    Pedalear cansa mas.

  8. #7
    MegaForero Avatar de kemadito
    Fecha de ingreso
    10/05/2004
    Ubicación
    Madrid
    Moto
    BMW R1200R
    Mensajes
    9.894

    Predeterminado

    Cita Iniciado por Destructor
    Joé, to el mundo me dice lo mismo (en otro foro), si esta limpia......lo que pasa que el flash realza la mierda .salu2
    Para que el flash realze la mierda, tiene que haber mierda==>la moto está sucia
    .

    .
    EL DIA QUE LEÍ QUE EL ALCOHOL ERA MALO PARA LA SALUD .... DEJÉ DE LEER


  9. #8
    MegaForero Avatar de Destructor
    Fecha de ingreso
    07/07/2002
    Ubicación
    Valencia
    Moto
    Pos va ha ser que no
    Mensajes
    5.368

    Talking

    Cita Iniciado por kemadito
    Para que el flash realze la mierda, tiene que haber mierda==>la moto está sucia
    Desalmao, yo que me queria autoengañar .salu2
    Pedalear cansa mas.

  10. #9
    anRDeu
    Guest

    Predeterminado

    Muy bueno el tema (no el que falle la moto)

    La roña protege la moto, di que sí

  11. #10
    Forero Senior Avatar de lugg
    Fecha de ingreso
    12/08/2004
    Ubicación
    Cullera
    Moto
    Honda Pacific Coast 800
    Mensajes
    1.602

    Predeterminado

    El de la foto de tu firma eres tu??? No lo pareces

  12. #11
    Forero Master
    Fecha de ingreso
    26/04/2004
    Ubicación
    Malaga
    Moto
    Transalp 650-Yamaha XS400-Gas Gas TXT 270
    Mensajes
    4.422

    Predeterminado

    Un 10. Esto es un post constructivo.

  13. #12
    MegaForero Avatar de Destructor
    Fecha de ingreso
    07/07/2002
    Ubicación
    Valencia
    Moto
    Pos va ha ser que no
    Mensajes
    5.368

    Talking

    Cita Iniciado por lugg
    El de la foto de tu firma eres tu??? No lo pareces
    Es que no es lo mismo si no se me ve la raja del culo .salu2
    Pedalear cansa mas.

  14. #13
    Forero Master Avatar de Deckard
    Fecha de ingreso
    07/06/2005
    Ubicación
    Jupiter, and Beyond, the infinite...
    Moto
    Rachel ya no existe, pero la sigo buscando en las noches de insomnio...
    Mensajes
    3.123

    Predeterminado

    ¿Y cómo averiguastes que el regulador de la Honda Foresigh Pantheon 250 del 2001 era compatible con el de la VFR...? Por lo demás, muy bueno el post, especialmente en lo referido a la explicación para comprobar el estado del alternador/regulador... un saludo.

  15. #14
    MegaForero Avatar de Destructor
    Fecha de ingreso
    07/07/2002
    Ubicación
    Valencia
    Moto
    Pos va ha ser que no
    Mensajes
    5.368

    Thumbs up

    Cita Iniciado por Deckard
    ¿Y cómo averiguastes que el regulador de la Honda Foresigh Pantheon 250 del 2001 era compatible con el de la VFR...? Por lo demás, muy bueno el post, especialmente en lo referido a la explicación para comprobar el estado del alternador/regulador... un saludo.
    Pues lo averigué por internet, se ve que alguien que trabaja en honda lo sabia y lo ha dicho por hay, y bueno, el boca a boca ha hecho el resto, hoy la he probado la moto a base de bien (unos 250Km), no me ha dado ni un solo problema, lo que he detectado es que se calienta un huevo, tanto que creo que ha derretido el ventilador de plastico que le habia instalado, por que ya no hace ruido, esta tarde lo desmontare de nuevo a ver que es lo que pasa con el ventilador, si ha derretido vere a ver si hay algun tipo de ventilador de aluminio o algo asi.salu2



    PD: Es normal que se caliente tanto por que la idea del disipador de calor es precisamente esa, que no se calienten los componentes lectronicos, sino las aletas de disipacion de calor.
    Pedalear cansa mas.

  16. #15
    MegaForero Avatar de Destructor
    Fecha de ingreso
    07/07/2002
    Ubicación
    Valencia
    Moto
    Pos va ha ser que no
    Mensajes
    5.368

    Talking

    Ya he visto lo que le pasaba, simplemente he calculado mal y rozaban las aspas del ventilador en uno de los alclajes, lo he separado un poco y a funcionar a tutiplen.salu2
    Pedalear cansa mas.

  17. #16
    Forero Master
    Fecha de ingreso
    03/09/2003
    Ubicación
    Valencia
    Moto
    1200GSA, XT660R
    Mensajes
    4.256

    Predeterminado

    Sergio no creo q el ventilador sea necesario, de todas maneras me alegro por ti y de que hayas solucionado el tema del regulador. Un saludo!

  18. #17
    MegaForero Avatar de Frodo
    Fecha de ingreso
    16/09/2001
    Ubicación
    Hoy Cartagena, mañana...
    Moto
    Una biteutónica con los pezones en punta...
    Mensajes
    7.128

    Predeterminado

    Ahora si te falla, sólo tienes que reiniciar o pasarle el antivirus...

    Hasta donde quiera







  19. #18
    MegaForero Avatar de Destructor
    Fecha de ingreso
    07/07/2002
    Ubicación
    Valencia
    Moto
    Pos va ha ser que no
    Mensajes
    5.368

    Thumbs up

    Cita Iniciado por furylow
    Sergio no creo q el ventilador sea necesario, de todas maneras me alegro por ti y de que hayas solucionado el tema del regulador. Un saludo!
    En realidad no es necesario, pero si le quitas unos grados de encima la pieza en cuestion durara mas, el calor es el peor enemigo de los elementos electronicos.salu2


    PD: Guey, no te has apuntado a la salidita de hoy.
    Pedalear cansa mas.

  20. #19
    MegaForero Avatar de Destructor
    Fecha de ingreso
    07/07/2002
    Ubicación
    Valencia
    Moto
    Pos va ha ser que no
    Mensajes
    5.368

    Talking

    Cita Iniciado por Frodo
    Ahora si te falla, sólo tienes que reiniciar o pasarle el antivirus...

    Ya le he puesto un firewall .salu2
    Pedalear cansa mas.

  21. #20
    Forero Avatar de ivan
    Fecha de ingreso
    29/06/2005
    Ubicación
    baretos de mala muerte
    Moto
    998/softail
    Mensajes
    83

    Predeterminado

    las VFR del 91, el problema es como tú dices es el regulador, se jode a los 25.000, K.M, aproximadamente, y el ventilador es buena idea, lo que pasa que el regulador de la VFR, la refrijeración, la tiene por la masa: tiene que estar bien colocado al chasis, he conocido jente que hace reguladores para las motos, nada de nada, el suyo es el mejor y no te dara problemas.
    Hola me llamo ivan y soy nuevo en el foro.

  22. #21
    Forero Senior
    Fecha de ingreso
    09/08/2005
    Ubicación
    GRAN CANARIA
    Moto
    VFR750F
    Mensajes
    236

    Wink A Mi Me Paso!

    Pues Si Que Es Cara!pues A Mi Me Paso Y Mi Vfr Del 92 Me Dejo Tirado Una Vez Por Lo Del Regulador...entonces Aun No Lo Sabia Pero Anduve Una Semana Con Ella Sin Problema Hasta Que Me Dejo Otra Vez Tirado Pero Desta Vez Estava Muerta...

    Pues Cambie La Pieza Y Pa'lante...


    Muy Completo Esa Informacion.

    Saludos

  23. #22
    Forero Junior
    Fecha de ingreso
    03/08/2005
    Ubicación
    VALLADOLID
    Moto
    VARIAS
    Mensajes
    16

    Predeterminado

    Un pequeño comentario. En HONDA que deben ser muy listos han averiguado que la gente poniais reguladores de FES 250 tanto en las VFR como en algunas CBR y ha decidido hace tiempo dejar de vender esa referencia que tu citas.Asi que si la encuentras tiene que ser en algún concesionario que la tengan en stock.En concreto el regulador de la FES 250 lleva ahora de referencia 31600KFGD11 y cuesta 149,75 +iva.



    Saludos varios y sigue inventando
    Dichoso aquel que no teniendo nada que decir se abstiene de demostrarlo con sus palabras

  24. #23
    MegaForero Avatar de Destructor
    Fecha de ingreso
    07/07/2002
    Ubicación
    Valencia
    Moto
    Pos va ha ser que no
    Mensajes
    5.368

    Cool

    Cita Iniciado por BACH
    Un pequeño comentario. En HONDA que deben ser muy listos han averiguado que la gente poniais reguladores de FES 250 tanto en las VFR como en algunas CBR y ha decidido hace tiempo dejar de vender esa referencia que tu citas.Asi que si la encuentras tiene que ser en algún concesionario que la tengan en stock.En concreto el regulador de la FES 250 lleva ahora de referencia 31600KFGD11 y cuesta 149,75 +iva.



    Saludos varios y sigue inventando
    No se, a mi no me pusieron ningun problema, eso si, me cuide mucho de no nombrar las palabras VFR, por que como tu dices,no son tontos.salu2
    Pedalear cansa mas.

  25. #24
    MegaForero Avatar de Destructor
    Fecha de ingreso
    07/07/2002
    Ubicación
    Valencia
    Moto
    Pos va ha ser que no
    Mensajes
    5.368

    Thumbs up

    Hola compis, a continuacion voy ha pegar una serie de preguntas y respuestas que el forero muneco52 y yo hemos intercambiado en estos dias referente a un problema electrico de su GPZ500S y que creo que pueden ser de interes para los que tengan futuros problemas electricos.salu2


    Replica 1-1:

    Hola Destructor.

    Como he leído tu post acerca del problema que tuviste con tu regulador y el "inventito" (que yo ya tengo preparado) pues me he decidido a pedirte consejo personal.

    Te comento que el domingo pasado me quede tirado en plena autovia cuando iba hacia el trabajo (turno noche). De pronto note que la intensidad de luz de los reloges y mandos y de la luz de cruce va menguando, pero la moto sigue andando.

    Un poco mas alante decido pararme y entonces la moto se cala y dice de no arrancar.
    Despues de tres arranques en 3ª y avanzar solo 3 kilometros, se para de nuevo y ya las luces casí ni se notaban (testigo de punto muerto y de presión aceite).

    Lamo a la grua y al dia siguiente me cargan la bateria. Las mediciones son las siguientes:

    -Motor parado: 12.5 v.
    -Motor al ralentí (sin luces): 14 v.
    -Motor al ralentí con luces: 12.5 a 12.7 v.
    -Motor a 4.000 rpm. (sin luces): 15.5 v.
    - "OJO" Motor a 4.000 rpm. (con luces): 12.5 a 12.7 v.

    Hoy he cogido la moto para probarla y arranca a la primera. La intensidad de luces no mengua pero...
    al rodar con ell a 5.000 rpm o menos noto como si se ahogara y el sonido del motor es como de atragantado.Al pararme no se cala pero bajan las rpm. del ralentí a 1.000, cuando yo las tengo siempre a 1250.

    El regulador lo he desmontado, comprobado (exteriormente) y he limpiado las aletas con un pincel para quitar polvo, mosquitos, etc.

    Ya no se que mas hacer. Tampoco soy un manitas con el tester. Mi regulador tiene 6 cables en una sola ficha y no se como medir amperaje en el.

    ¿Me puedes ayudar?. Espero que sea el regulador y no el alternador.

    Saludos y gracias de antemano.

    Replica 1-2:

    Hola compañero,Me parece que tu problema es la bateria, nada tiene que ver con el regulador, tambien es posible que tengas alguna derivacion en alguno de los cables de iluminacion, esto quiere decir que tienes un cable pelado y el cobre toca el chasis de la moto o algun otro elemento metalico que hace perder energia, para comprobar si tienes una derivacion tienes que utilizar el tester, en modo de continuidad, el tester emite un pitido o marca 0v al unir las dos puntas del tester, con esto, pones una punta en el chasis de la moto, y la otra comprubas todos los conectores de luces, si en algun conector te pita el tester, es que ese cable esta haciendo masa con el chasis y ese puede ser el problema. Yo apostaria por la bateria, ya que yo tambien tube problemas y creo que a causa de este problema de la bateria mi regulador fallecio antes de hora, ya que al no cargar la bateria el regulador esta siempre trabajando y eso lo hace "petar" antes de hora. Tambien me comentas que la bateria en reposo te marca 12,5 V, si se supone que la bateria esta cargada deberia marcarte mas de 13V (sobre 13,2 v+/-) y si al arrancar la moto te marca 14V es por que el regulador funciona perfectamente, ya que de lo contrario empezaria a bajar el voltaje de la moto poco a poco por el consumo de las bujias. Si al estar a 4000Rpm te marca 12,5V, es por que el consumo de las bujias (mayor contra mas rpm) junto con el de las luces, lo alimenta directamente el regulador, dejando de pasarle carga a la bateria, ya que si esta petada, esta no carga y por tanto no tiene potencia para dar el consumo que demanda el motor y las lueces. Por ultimo para comprobar que el alternado funciona perfectamente solo tienes que desconectar el regulador y probar con el tester en corriente alterna, supongo que la tuya tiene 5 conctore(dices que 6, pero me extraña) los terminales mas hanchos son los que van a la bateria (lo puedes medir con el tester con la moto parada y te tiene que dar el voltage de la bateria, en continua claro) por lo tanto los otros (por eliminacion) son los que van al alternador, arrancas la moto y con el tester en alterna conectado a los terminales (o bornas) aceleras progresibamente y veras como el voltage sube (yo vi hasta 60V en alterna) si ves que el voltage sube el alternador tambies esta ok. pues nada, espero serte de ayuda, y lo dicho casi seguro que es la bateria, comprueba los cables primero para descartar posibles derivaciones que te descarguen la bateria en parado y sustituye la bateria.salu2

    Replica 2-1:

    Hola de nuevo. Ante todo darte las gracias por contestar y ocuparte de mi problema (sobre todo en fin de semana).

    Hoy, he dedicado cerca de dos horas a verificar gran cantidad del cableado (lateral Izdo.). Solo he encontrado dos cables amarillos que van al regulador, pegados por el aislante entre si. Los he separado y no estan despellejados.

    Tambien he desconectado el alternador (una ficha con tres cables amarillos). La moto ha arrancado, pero poco a poco la bateria se pasaba de la barrera de los 12v. a los 11v. El conector del alternador (plastico) estaba sucio de grasa y sus tres patillas un poco sucias u oxidadillas. Como no las he podido
    sacar del conector he cogido un trozo de lija fina y le he dado a las patillas.

    Tambien he arrancado la moto con el regulador desconectado.

    Por ultimo lo he conectado todo, montado la cacha y me he dado una vuelta de 11 kms., la mayoria por autovia (que la tengo al lado). No ha respondido mal, ahora no ha ido bronca o como si se quedara sin gasolina. ¿Sera una averia intermitente?.

    He encontrado en "Motodesguace Malaga" un regulador para mi GPZ, por 60 € (aunque no me dijeron si era nuevo o usado). ¿Lo compro? Es que si me gasto ese dinero y no es... unido a los gastos de libros del niño... ya veras como me sale el mes.

    Bueno gracias...

    Saludos...

    P.D.: Te pongo fotos de mi tester. Haber si me aclaro.

    Replica 2-2:

    Hola, creia que tenias una VFR (por eso me decias lo de las 6 conexiones), ahora entiendo, para medir en continua con tu tester tienes que poner la rueda del tester en 20V y veras que hay una logotipo con una linea continua con puntos debajo, eso es para medir corriente continua. Para medir en alterna, pones la ruedecita en 200V y veras como hay otro logotipo que es una onda senoidal. Sigo opinando que es la bateria, ya que el regulador es electronico, y la electronica, o va, o no va, ha ratos no funciona, y el alternador tres cuartos de lo mismo, o se quema, o no se quema, ha ratos no puede funcionar. Sin embargo, la bateria, en funcion de la temperatura,da mas o menos carga, tambien en funcion en la demanda de electricidad etc. Por lo que creo que si el problema va y viene, es la bateria, ya que yo tube el mismo problema, a veces me daba problemas y a veces no, un dia arrancaba a la primera y otro estaba seca totalmente y me tenian que empujar para arrancarla, cuando la bateria se comporta asi es por que esta llegando al final de su vida util, el acido a consumido los electrodos y hay que sustituirla (es como la bateria del movil, cuando tiene un tiempo palma), por lo tanto no te recomiendo que te gastes el dinero en un regulador, y menos haun de dudosa procedencia (compralo nuevo si has de hacerlo), yo compraria una bateria nueva, por que tampoco me has dicho el tiempo que tiene tu bateria, si es nueva quizas hay que indagar mas, pero si tiene mas de 2 o 3 años es la bateria seguro.salu2


    PD: Dime cosas.

    Replica 3-1:

    La bateria se jodio de repente. Y cuando la intente arrancar con pinzas, solto un chorro de acido por el desagüe. La que tengo actualmente solo tiene dos semanas. Me costo 28 € (junto con la botella de acido) y es de 14 amperios.

    Hoy he ido de nuevo al trabajo con ella, y sin problemas pero... sigo notando el sonido bronco y cuando reduzco para frenar, me da la impresión de que se viene abajo un poquitín.

    Hoy voy a comprar un conector de tres patillas para el alternador ya que el que tiene no lo veo en muy buen estado.

    Si desenchufo ese conector (que trae solo tres cables amarillos) y le pongo una punta del tester a una de las patillas ¿adonde coloco la otra punta del tester?. Es que no consigo saber si el alternador da suficiente voltaje por cada una de sus patillas.

    No si... al final nos vamos a hacer expertos en esto.

    Saludos...

    P.D.: Te pongo un enlace que he encontrado y es muy interesante.

    http://www.redtecnicaautomotriz.com...Noviembre01.asp

    Replica 3-2:

    Prueba sin miedo, mientras este en posicion de medir voltage no pasa nada, ponlo en alterna con la moto en marcha y ves probando con las patillas del tester hasta que te de algun voltage, una vez ya lo tengas localizado, le das al acelerador a ver que voltage da el alternador.salu2

    Replica 4-1:

    Hola Destructor.

    Al final le compre la ficha conectora (de tres patillas macho y 3 hembras). Me costo solo 75 centimos y tras cortar los cables y hacer nuevamente las conexiones, descubri que detras de los clindros (2 en mi caso) hay una pieza con forma cilindrica de donde salen dos cables negros (gruesos) con un capuchon (algo parecido a los tapones protectores de tuercas).
    Pues bien uno de esos cables (que por cierto se calientan mucho) tenia como una mella en el aislante(derretido) y estaba en contacto con el bloque motor. Le pongo cinta aislante y americana y los separo para que no vuelva a suceder.

    Ya por la noche (a las 22.45 h.) descubro que tanto los testigos como los reloges iluminaban con una intensidad viva (como si fueran nuevos) y la luz de cruce ¡que maravilla! me alumbraba como en un faro nuevo. ¿Sera que perdia parte de energia por ahí y por eso estaban tan tristes las luces?

    Sobre el ruido bronco del motor, hoy he desmontado el tanque y he cambiado las bujías y examinado el filto del aire (que es de esos que se lavan y se reutilizan). Parece que al ralentí suena mejor. Ya veremos dentro de un rato cuando salga a carretera.

    Bueno pues ya solo me queda darte "UN MILLON DE GRACIAS" por haberte intersado tanto en mi tema.

    Para cualquier cosa aqui estoy.

    Saludos y que "La Fuerza" nos acompañe.

    GRACIAS.

    Replica 4-2:

    Hola, me alegro que hayas solucionado el problema. La pieza cilindrica es un condensador, lo que no se si sera del motor de arranque (seguramente si), y si el cable que tocaba metal era el que viene de la bateria....pues ya tienes la derivacion que te mencione en el primer mensaje. Bueno, a disfrutar de tu moto (por fin) y que dure muchos Km sin problemas.salu2


    PD: Si no te importa, pongo los mensajes que nos hemos enviado en el post de lal regulador de VFR, asi puede que ayudemos a otras personas que tengan el mismo problema.


    PD: Moraleja, revisar siempre TODO el cableado cuando la moto haga cosas extrañas .
    Última edición por Destructor; 06/09/2005 a las 21:32
    Pedalear cansa mas.

  26. #25
    Forero Senior Avatar de muneco52
    Fecha de ingreso
    24/05/2005
    Ubicación
    Chiclana (Cadiz) "España"
    Moto
    "La 600 mas rapida del 90/92"
    Mensajes
    830

    Predeterminado

    Hola a todos y una rondita de mi parte.

    Ante todo deciros que este post esta basado en la idea "original" del POST de Destructor. Yo he hecho como los chinos, he copiado (el inventito) y le he dado mi toque personal.

    En principio los problemas electricos, en las motos, es lo mas jodido y no por coste precisamente(en relación con una averia mecanica), sino por lo dificil de su localización y por su afección a diferentes componentes de la moto a la vez.

    Este post esta dedicado al famoso regulador. Pieza fundamental (que controla el paso de corriente que sale del alternador y llega finalmente a la bateria.

    Suele morir en combate sin avisar y su coste oscila entre los 100€ y 180€ (depende de la marca y modelo de la moto y tambien de la comision del vendedor).

    Al recibir toda la energia, producida por el alternador (algunos dicen que hasta 60 v.), retenerla y dejar solo pasar como max. unos 15.5 v. que es lo que necesita la bateria y el consumo de la moto, resulta que se calienta mucho. Yo diria que se pone a 40º (minimo). Todos sabemos que los componentes electricos necesitan suficiente ventilación para que se refrigeren rapido ya que los sobrecalentamientos es lo que liquida a la pieza.

    Pues bien yo tuve hace poco un problema electrico y con ayuda de "Destructor" y otros compañeros del foro conseguimos poco a poco ir descartando piezas, hasta dar con el problema. Pero... estuve a punto de comprar el dichoso regulador...y luego no era ese el problema.

    Para evitar que se joda antes de tiempo ahí va el "briconsejomoto".

    Como podeis ver en las fotos es un ventilador de PC, agarrado al chasis, y que ofrece caudal de aire fresquito al regulador (pieza con aletas). Esta conectado a las luces traseras (ficha blanca pequeñita). Asi solo funciona con las luces puestas y no permanentemente., ya que si la moto esta parada no hay calentamiento y no tiene porque funcionar.

    Saludos y animaros...





    Imágenes adjuntadas Imágenes adjuntadas    
    Última edición por muneco52; 08/09/2005 a las 17:28


    "NO ES MAS CHULO EL QUE MAS CORRE, SINO EL QUE LLEVA SU MOTO CON MAS ELEGANCIA".

Página 1 de 3 123 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Regístrate para no volver a ver esta publicidad.