¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Posible solución Fallo FI Suzuki GSXR.

carlos7carlos7 Forero Senior ✭✭✭
Bueno, pues os cuelgo unas fotos y unos comentarios por cortesía de mi primo que también tiene una GSXR 600 K4, en la que os informa de como ha solucionado el, su problema de FI...
Para que veais que chorrada era y lo que es tener ganas de investigar y que el mecánico esté por la labor de currarselo un poco y no de pedir la piezecita esa de 1000€ aprox...
Espero que os ayude igual que a el le ayudaron los anteriores post en los que otros compañeros aportaban su investigación como en este muy útil:
https://debates.motos.coches.net/showthread.php?t=131504&page=2&highlight=Fallo+FI+GSXR


Teneis que localizar la pieza que se encuentra en el lado derecho de la moto, creo que se accede levantando el depósito de gasofa.

[IMG][/img]https://img379.imageshack.us/img379/2249/fallofigsxr01mc7.jpg

Esta es la pieza en cuestión.

[IMG][/img]https://img299.imageshack.us/img299/9717/fallofigsxr03cn0.jpg

Bueno, pues ahora hay que abrirla, y os encontrareis el motorcillo eléctrico que acciona las mariposas. Ahí vereis cuatro puntos de soldadura al circuito eléctronico. Pues una de estas soldaduras era la que se había soltado por lo que el Fallo FI aparecía y no hacía bien el chequeo o el movimiento de las mariposas. Repasarlas con un soldador de Estaño (cualquier coleguilla manitas o que haya estudiado electrónica o electricidad tiene uno).

A la vez en esta foto podeis ver cuatro tornillos en cada esquina, como se comentaba en otro post de por aquí, a algunas personas les entró humedad ahí dentro siendo este su problema, a si que no se pierde nada en desmontarlos y con un secador de pelo darle un repasillo por si acaso, y a la hora de cerrar aplicar algo que selle sobre el marco cuadrado para curarnos en salud.

[IMG][/img]https://img180.imageshack.us/img180/6357/fallofigsxr04bw3.jpg

La siguiente foto es el mismo motor por la parte de atrás, donde se puede ver el eje dentado que accióna el mecanismo.
Aquí hay que hacer un alto ya que antes de empezar todo esto y según me ha comentado y creo que viene en algún post de por aquí, hay que tener precaución a la hora de soltarlo del engranaje ya que debe de montarse luego en una posición concreta, yo no os puedo contar mucho ya que no lo he hecho ni visto por suerte aún... Pero según me contó mi primo, es algo como:

"se aprecia el eje dentado el cual va enganchado a una pieza de plastico negro dentada en forma de abanico. Eso si alguien se va a meter de chapucillas comentale que marquen la posición de la pieza de plastico negro en forma de abanico dentada que hay por dentro enganchada al motor, que la marquen con un permanent blanco así luengo no tienen que tirar de tester para averiguar la posición idonea."

[IMG][/img]https://img249.imageshack.us/img249/6109/fallofigsxr05xb2.jpg

Espero que os pueda ayudar, yo de todas formas le avisaré a el de que el post está colgado por si alguno tiene una duda y os puede ayudar.
Deciros que el no lo hizo, ya que fue su mecánico que fue honrado y manitas y estudió el tema.

Un saludo.
«1

Comentarios

  • kqikqo k6kqikqo k6 Forero Junior
    Carlos, muy buen post, ademas de lo del motor paso a paso, yo lubricaria los cables, en mi caso, aun no resuelto, el fallo FI + led rojo, comenzo despues de 15 dias sin usarla, y creo que este fallo se esta originando en la lentitud del sitema al hacer el CHECK, tambien puede ser que al lavarla a presion se moje mas de lo que deberia y le entre agua al motor paso a paso, pero la K6 lo tiene en el colin, en un lateral, y esta muy tapado.
    En mi caso, simplemente con apagar el motor y volver a encenderla desaparece el fallo.
    Cuando tenga un buen rato para desarmarla, lubricare los cables y les ire comentando.

    Saludos
  • zephyrozephyro Forero Senior ✭✭✭
    Lo subo que seguro que resulta muy util
    -
  • jazenkillerjazenkiller MegaForero ✭✭✭✭✭
    Interesante.

    De todas formas, no se como se les a colado dicho fallo....con lo generalizado que es en las unidades de preserie deberian de haberlo reparado....
  • kqikqo k6kqikqo k6 Forero Junior
    zephyro escribió :
    Lo subo que seguro que resulta muy util
    Hola Zephyro, donde lo subes que tengo curiosidad.
    Gracias
  • SANTI FUMISANTI FUMI MegaForero ✭✭✭✭✭
    image

    Esto es cierto???????????

    Me voy a ahorrar 1000€???????????

    Joder, voy a probarlo, total no creo que tenga anda que perder (a parte del tiempo) image
    V'sss image
    SANTI FUMI, Santifu para los amigos 104lr4k.jpg
    30m74mx.jpg
  • JAPOGAJAPOGA MegaForero ✭✭✭✭✭
    muy útil...imageimage
    CUANDO VEAS QUE TU ANGEL DE LA GUARDA ES INCAPAZ DE IR A TU RUEDA image , ...... LLEGÓ EL MOMENTO DE FRENAR.
    1qiazt.gif10z1s3n.jpg
    YO SIEMPRE RASCO RODILLA, CUANDO MIRO LAS PRESIONES DE LAS GOMAS EN LA GASOLINERA image image
    firmajapogaqg9.gif
    24b6q1g.jpg
  • pinto_gsxrpinto_gsxr Forero Senior ✭✭✭
    ami mi salio tb el f1, casi me da algo en el corazon porque fue despues de montar la valvula de escape que la quite para probar la moto sin ella( ami no me gusta como va) y era porque deje pillao los cables del motorcillo que ay en la parte derecha del colin y no hacian bien el chequeo de la valvula de escape, ademas ay que tener esos cables bien engrasados porq sino a la mas minima ya no van way y te sale el dichoso f1
    CUANTO MAS SUDES AHORA, MENOS SANGRARAS EN EL CAMPO DE BATALLA.

    thump_6468963mg7490.jpg
  • tripodetripode Forero Senior ✭✭
    Ese fallo ya esta comentado en un post antiguo y gracias a el solucione mi problema, fundamental fijarse en q posicion esta cuando lo abrimos para ponerlo igual porq de lo contrario la moto ira dando tirones.


    Gracias por recordarlo de nuevo por si a alguien le vuelve a pasar
  • covcov Forero Junior
    Hola soy nuevo en el foro, y no veais la alegria que me acabais de dar al ver estos post, buscando el fallo FI.

    Esta misma tarde, cuando estoy a 2 km de casa, se enciende el dichoso chivato y el error FI.

    Y mira que cuando a las 4 la habia aparcado me parecia que hacia un olor raro por el escape, y al arrancarla a las 8, asi de reojo me dio como que no hacia bien el chequeo.

    mañana mismo probare lo que he visto en el post "posible solucion al fallo FI", a ver si se soluciona engrasando o revisando las soldaduras.

    Lo que si no que no encuentro y me vendria bien, es la dirección de contacto de suzuki para enviarles la reclamación, que alguno habeis comentado que le enviasteis el e-mail.

    Más que nada para ir enviando la reclamación y ganar tiempo por si acaso, ya que es mi vehiculo principal porque el coche lo lleva la mujer.

    Por cierto, que creo que alguno decía que no había nadie que pasara de 20000km, yo tengo algo más de 24000 km ahora mismo y nunca habia visto este fallo, ni tenia ni idea que podia pasar.

    Esta misma noche se lo digo a todos los colegas que tengan una gsxr.

    Ya os contare.
  • covcov Forero Junior
    Hola a todos,

    Ayer por fin pude volver a montar la moto, y despues de repasar las soldaduras con un soldador de estaño, ya no me aparece el error FI.

    Muchas gracias por el post, que me ha ahorrado el viaje hasta el taller, y el dinero que me hubieran podido cobrar.


    De todas maneras lo he vuelto a desmontar para llevarmelo a una tienda de electronica y que me rehagan las soldaduras bien hechas, y me sellen la caja "mikuni" y pongan silicona en las mismas soldaduras, para evitar que se suelten de nuevo.

    Para eso si que me gasto el dinero, comprobado que funciona, que un profesional me lo deje perfecto.


    Muchas gracias de nuevo, por el post que me ha ayudado una barbaridad.
  • chuky76chuky76 Forero Senior ✭✭✭
    decir que lo sube, es que se vuelve a poner el primero del foro.

    Por cierto Carlos7, te lo has currado y seguro que ayudas a muxa gente con este post, la verdad que si es muy interesante sobre todo como lo has especificado, ENHORABUENA imageimage


    saludos
    Chuky image


    www.motoschuky.com
    kqikqo k6 escribió : »
    Hola Zephyro, donde lo subes que tengo curiosidad.
    Gracias
  • charrygsxrcharrygsxr Forero Junior
    ei carlos gracias por la aclaracion del fallo f1, solo ke yo no marke la posicion del abanico dentado como tu explicabas y aora no se siesta correctamente en su sitio la moto no me falla y el chekeo lo ace bien pero kisiera asegurrme deltodo, como podria acerlo? y ke significa tirar de tester? alomejor aclarandome esto doy con la posicion, y gracias nuevamente,.
  • thunder 2.0thunder 2.0 Banned ✭✭✭
    me quedo con el titulo de este post y le agradezco a carlos7 su publicacion...`


    epsero no tener que reflotarlo por tener un fallo f1



    tambien espero que me sirva por que mi moto es la gsxr pero la de 1300 y no se si servira


    aun asi,por si aca me quedo con la copla y me guadro este post en mi hd....
    y repito el agradecimiento a carlos7
  • ChangoChango Forero Junior
    Hola nada agradecer ese post que es una maravilla yo aun no lo he probao pero estoy deseando hacerlo por que arreglar la moto yo mismo y que no cuete nada siendo una pieza tan cara eso no tiene precio
  • carlos7carlos7 Forero Senior ✭✭✭
    Que pasa chicos, no me acordaba ya del post y además como aquí se mueve tanto el foro no había vuelto a ver que a algunos os ha ayudado recientemente, me alegro de veras. Para eso estan estos foros.

    De todas formas yo soy colaborador aquí, el que se lo curró fue mi primo con su moto, que fue el que tuvo el problema y urgando un poco yo por aquí con otros posts anteriores y comentando ya pudimos ir un poco más aseguro del problema y según me dijo fue el dar con un mecánico profesional para querer investigar el tema.

    Deciros que yo en la mía tengo 27000km y no me ha dado nunca ningún problema de estos.. espero que siga así ya que la moto va igual que el primer día de bien.
  • GSXRAniversarioGSXRAniversario Forero Senior ✭✭✭
    Magnifico manual para los que tenemos está magnifica moto.
    Alguno lo ha puesto en practica? y le ha funcionado, esperemos que no nos haga falta.
    2715.gif
  • raks0rraks0r Forero Master ✭✭
    a mi me salio en su dia el famoso FI fui al concesionario y me querian cambiar el cuerpo de admision entero...mas de 1000€, menos mal qeu encontre este post y todo perfecto!!!!
  • chabucochabuco Forero ✭✭
    Gracias por este buen post!

    Una pregunta, antes de desmontar media moto con mis manazas: esta posible solución es valida para cualquier fallo FI? En mi caso C46 provocado al cambiar un Ýoshi por un Mivv en mi 1000 K3.... Ya me direis porque la valvula de escape y su cableado estan mas q revisados y se m están acabando las ideas....

    V'sssss
    Otro gran foro

    El dinero no da la felicidad, pero procura una sensación tan parecida, que necesita un especialista muy avanzado para verificar la diferencia.
    Las guerras seguirán mientras el color de la piel siga siendo más importante que el de los ojos.
    Un amigo es uno que lo sabe todo de ti y a pesar de ello te quiere.
  • forrapalo56forrapalo56 Forero Junior
    hola, mi fallo a sido el C028 y dice q es el actuador de la mariposa secundaria. Es lo mismo que lo que se habla en este foro? el famoso mikuni tiene la culpa?

    un saludo.

    pd. si es verdad que vale unos 1000€ la broma os felicito de veras.
  • forrapalo56forrapalo56 Forero Junior
    hola mi fallo es el c028 y me gustaria saber si es el mismo del que se habla en este foro.ami me da tirones la moto en bajas rpm y velocidad. ¿Es el mikuni el problema?

    gracias.

    pd. si es verdad que vale 1000€ la broma os tengo q felicitar ya q no es logico tal disparate.
  • TaiTai MegaForero ✭✭✭
    forrapalo56 escribió : »
    hola mi fallo es el c028 y me gustaria saber si es el mismo del que se habla en este foro.ami me da tirones la moto en bajas rpm y velocidad. ¿Es el mikuni el problema?

    gracias.

    pd. si es verdad que vale 1000€ la broma os tengo q felicitar ya q no es logico tal disparate.
    post de hace 3 años sobre una moto totalmente diferente de hace 6 tu crees que puede ser el mismo fallo???? image
    Rua + F5, por siempre Azua...
    SECTOR PATANEGRA socio nº 96
    Whats-App-Image-2017-11-22-at-23-57-08.jpg
    Toqué rodilla, tb estribera y bota, y el 100.000 es mio

    Que si, que ya vendí la 9R
  • raks0rraks0r Forero Master ✭✭
    forrapalo56 escribió : »
    hola mi fallo es el c028 y me gustaria saber si es el mismo del que se habla en este foro.ami me da tirones la moto en bajas rpm y velocidad. ¿Es el mikuni el problema?

    gracias.

    pd. si es verdad que vale 1000€ la broma os tengo q felicitar ya q no es logico tal disparate.
    bufff no se si será el mismo error.....en el modelo k5, te dejaba lal uz del aceite encendida y te entraba en modo "proteccion" del motor....vamos que no tironeaba, directamente te la dejaba como si estuviera limitada y con el pañao ese se me quito todo...eso si, en la tuya ni idea.....creo recordar que el error que me daba era ese....y era no se que de las mariposas, pero igual han cambiado los codigos de error....
  • israx2002israx2002 Forero Senior ✭✭✭
    Buscando un poco y leyendo no localizo el tutorial de cual cable cortar para quitar el error f1 de una 600 k6. mi problema viene por que en una piña el motor exup se hizo añicos... evidentemente salió el error f1 y perdí bajos... intenté solucionarlo con un desarrollo mas corto y poniendo centralita a parte del escape, pero me gustaría saber que cable cortar para quitar el error del dial.. se que es el conector que esta debajo del asiento.. creo que el derecho de la moto, el izquierdo si lo miras desde el tanque.. pero cual es el cablecito en cuestión?? Un saludo y mil gracias. image
    V´sssss Circuito en Lazarote!!
    d19de83013ec26ed07f381b6d709cb15.jpg
  • israx2002israx2002 Forero Senior ✭✭✭
    Venga señores nadie me ayuda y me dice cual es el cable a cortar para quitar el dichoso error.. llevo leyendo unos día y no encuentro nada... Mi error viene dado porque el motor exup ya no está.. una ayudita, please!! image
    V´sssss Circuito en Lazarote!!
    d19de83013ec26ed07f381b6d709cb15.jpg
  • funcifunci Forero Senior ✭✭✭
    Lo levanto que me interesa

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo