Inicio Crónicas moteras
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

mi moto se apaga cuando apreto el freno

Hola, tengo un problema con mi moto (Honda CG Tintan 125) Cuando apreto el freno o pongo los giros se apaga. Les cuento que hace un tiempo le puse la alarma (X-28 m4) y pasada una semana se me consumio la batería por completo. Quería saber si es algo que este haciendo masa o que, no entiendo porque se apaga, quizas en el taller me conectaron mal un cable y hace que NO SOLO SE ME APAGUE CUANDO PRENDO CUALQUIER LUZ SINO QUE ME CONSUME LA BATERÍA MUY RAPIDO. Desde ya muchísimas gracias.

Comentarios

  • bertorreviejabertorrevieja Forero Senior ✭✭✭
    directo al mecanico a que te lo miren. posible fallo al montarlo.
    No es mas limpio el que mas limpia sino el que menos ensucia. No ensucieis vuestras maquinas. Berto.
  • Michael KnightMichael Knight MegaForero
    Has montado tu la alarma o ha sido el taller?... creo que algo mal se ha montado ahí...
  • mauroelbogamauroelboga Forero Junior
    Michael Knight escribió :
    Has montado tu la alarma o ha sido el taller?... creo que algo mal se ha montado ahí...

    quizas algo este mal montado como tu dices. Te cuento que yo no toque nada porque no quería hacer JUSTAMENTE cagada, me esta volviendo loco esto. Ahora pregunto, cuando la moto ya esta encendida, NO TENDRÍA PORQUE APAGARSE CUANDO APRETO EL FRENO, NO? cual será el porque de este problema que tengo?
  • elfossieelfossie MegaForero ✭✭✭✭✭
    mauroelboga escribió :
    quizas algo este mal montado como tu dices. Te cuento que yo no toque nada porque no quería hacer JUSTAMENTE cagada, me esta volviendo loco esto. Ahora pregunto, cuando la moto ya esta encendida, NO TENDRÍA PORQUE APAGARSE CUANDO APRETO EL FRENO, NO? cual será el porque de este problema que tengo?


    Tan simple como que desconectes la alimentación de la alarma y si lleva corte de encendido dicha alarma, también lo desconectas.


    Me huele a fallo de ella o a un consumo excesivo que podía haber originado una avería en el regulador.


    Suerte.
    "La resurrección de los mamuts conducirá, afortunadamente, a la revolución iconoclasta"

    perfectnl3.gif44-bannana.gifmoscakd5uv8.gifb15wd.gifguardarrailesbr4weib9.giftwinky8.jpgcircuitcp4.jpg
  • Michael KnightMichael Knight MegaForero
    mauroelboga escribió :
    quizas algo este mal montado como tu dices. Te cuento que yo no toque nada porque no quería hacer JUSTAMENTE cagada, me esta volviendo loco esto. Ahora pregunto, cuando la moto ya esta encendida, NO TENDRÍA PORQUE APAGARSE CUANDO APRETO EL FRENO, NO? cual será el porque de este problema que tengo?


    El tema es que a lo mejor al apretar el freno algo en el sistema electrico funcione mal... ( al frenar envías un impulso para que se encienda la luz de freno)... lo mismo con los giros, que creo saber lo que son... ve al mecanico que te instaló la alarma y que te la revisen.-..
  • mauroelbogamauroelboga Forero Junior
    elfossie escribió :
    Tan simple como que desconectes la alimentación de la alarma y si lleva corte de encendido dicha alarma, también lo desconectas.


    Me huele a fallo de ella o a un consumo excesivo que podía haber originado una avería en el regulador.


    Suerte.

    Muchas gracias elfossie, de verdad te lo agradezco. Voy a llevarla al taller donde la colocaron a ver que pasa, solo espero que no me cobre o si lo hace QUE NO SEA MUCHO!!!!! jeje, exitos che

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo