¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Le cuesta arrancar en caliente :-(

Muy buenas
La ultima semana he notado que le cuesta arrancar en caliente, me marca 5 rayas de temperatura (en la 5º casi nunca esta) y cuando tiene mas de 3 rayas nunca arranca a la primera, es como si estuviera ahogada...al final acaba arrancando pero a la 2º o 3º, en frio ningun problema...
Sabeis que puede ser?
Gracias de antemanoimage
ninjaru6.jpgfirmass4.png dscn0134pi7.jpgmininja.png
Blog MOTOZERRAK con info sobre informe carreteras Bizkaia:https://motozerrak.blogspot.com/
«1

Comentarios

  • ArchaonArchaon MegaForero ✭✭✭✭✭
    ¿Le das al acelerador para arrancarla?
    Miembro Nº 2 y co-fundador del Sector Carbonilla

    polculo7he.jpg
  • PepePepe MegaForero ✭✭✭✭✭
    Quizás se trata de una válvula pisada por la que pierde compresión. ¿Llevas al día el reglaje?
    https://www.riodi.com/

    Vendo Suzuki Burgman 400 (2004). Modelo con inyección, pero el anterior. 36000km. Más datos por privado. Barcelona.
  • jazenkillerjazenkiller MegaForero ✭✭✭✭✭
    Que le cueste arrancar en caliente es un sintoma clarisimo de que va **** de sopa.

    Seguro que en frio te arranca da buten, no?

    Que tal el fistro de aire? limpido o difunto?
  • PepePepe MegaForero ✭✭✭✭✭
    jazenkiller escribió :
    Que le cueste arrancar en caliente es un sintoma clarisimo de que va **** de sopa.

    Seguro que en frio te arranca da buten, no?

    Que tal el fistro de aire? limpido o difunto?

    Siendo de inyección, con su válvula de aire, dudo que vaya **** al arrancar a menos que tenga un problema serio con la inyección.
    https://www.riodi.com/

    Vendo Suzuki Burgman 400 (2004). Modelo con inyección, pero el anterior. 36000km. Más datos por privado. Barcelona.
  • jazenkillerjazenkiller MegaForero ✭✭✭✭✭
    Pepe escribió :
    Siendo de inyección, con su válvula de aire, dudo que vaya **** al arrancar a menos que tenga un problema serio con la inyección.

    Valvula de aire?

    Por lo que tengo entendido las motos no suelen llevar cauda(salvo las caras)....asi que igual esta chungo el sensor de temperatura del bloque (que no el de aire de admision...aunque tambien podria ser problema de este).

    La lamda la tacho porque suele dar bastantes mas problemas(petardazos..etc).

    Inyectores sucios, teniendo tu filtro de gasolina cambiado cada cierto tiempo y tal...lo dudo porque ademas la moto iria ''rara''.

    Pero primeramente, limpia el filtro de aire con **** a presion(de dentro a fuera), si mejora ya sabes que toca cambiarlo.
  • PepePepe MegaForero ✭✭✭✭✭
    jazenkiller escribió :
    Valvula de aire?

    Por lo que tengo entendido las motos no suelen llevar cauda(salvo las caras)....asi que igual esta chungo el sensor de temperatura del bloque (que no el de aire de admision...aunque tambien podria ser problema de este).

    Ahora mismo no me acuerdo de como se llama en inglés, pero aquí se la suele llamar "válvula de estárter". No es más que lo que regula la entrada de aire al ralentí, para diferenciar entre arranque en caliente y en frío.
    https://www.riodi.com/

    Vendo Suzuki Burgman 400 (2004). Modelo con inyección, pero el anterior. 36000km. Más datos por privado. Barcelona.
  • jazenkillerjazenkiller MegaForero ✭✭✭✭✭
    Joder....pues vaya chufla...con lo facil que es simplemente usar el sensor de temperatura motor para variar la inyeccion y enriquecerla cuando esta el motor frio...

    Seguro que existe eso? no sera la valvula o solenoide de ralenti lo que dices?
  • iñaki amorebietaiñaki amorebieta Forero Master ✭✭✭✭
    gracias por contestar:)

    la moto es carburacion, en frio arranca perfectamente, por eso en principio descarto bujias...
    y el caliente le cuesta arrancar , como si estuviera ahogada...
    Le hare regraje de valvulas y carburacion, creo ( y espero)que con eso se arreglara el problemilla
    image

    el ralenti va perfecto.
    ninjaru6.jpgfirmass4.png dscn0134pi7.jpgmininja.png
    Blog MOTOZERRAK con info sobre informe carreteras Bizkaia:https://motozerrak.blogspot.com/
  • PepePepe MegaForero ✭✭✭✭✭
    jazenkiller escribió :
    Joder....pues vaya chufla...con lo facil que es simplemente usar el sensor de temperatura motor para variar la inyeccion y enriquecerla cuando esta el motor frio...

    Seguro que existe eso? no sera la valvula o solenoide de ralenti lo que dices?

    Podría serlo perfectamente. Pero cuando tuve un problema con la de mi moto tenía el manual inglés.
    https://www.riodi.com/

    Vendo Suzuki Burgman 400 (2004). Modelo con inyección, pero el anterior. 36000km. Más datos por privado. Barcelona.
  • iñaki amorebietaiñaki amorebieta Forero Master ✭✭✭✭
    Archaon escribió :
    ¿Le das al acelerador para arrancarla?

    si, un poquillo hay que darle...

    edit: tambien mirare el filtro de aire...
    ninjaru6.jpgfirmass4.png dscn0134pi7.jpgmininja.png
    Blog MOTOZERRAK con info sobre informe carreteras Bizkaia:https://motozerrak.blogspot.com/
  • KISSINGERKISSINGER Forero Master ✭✭✭✭
    Seguimos con eso???
    0005.gif
  • iñaki amorebietaiñaki amorebieta Forero Master ✭✭✭✭
    KISSINGER escribió :
    Seguimos con eso???


    Pues si aquella vez fue una vez aislada, me lo dejo de hacer... hasta hace semana y algo que ya me lo hace siempre...

    Saludos image
    ninjaru6.jpgfirmass4.png dscn0134pi7.jpgmininja.png
    Blog MOTOZERRAK con info sobre informe carreteras Bizkaia:https://motozerrak.blogspot.com/
  • jazenkillerjazenkiller MegaForero ✭✭✭✭✭
    Pues si es carbu(como yo pensaba en un principio...pepe mamon :D) mira el filtro y a carburar...y si te toca ademas ajustar valvulas pues mejor que mejor....moto para 20 000 kms perfecta.
  • TxerTxer Forero Senior ✭✭✭
    Buenas

    La mía en caliente, más de lo mesmo. No arranca tan fácilmente como en frío, tengo que mantener pulsado el starter más tiempo, y mi moto tiene apenas 3 semanas. La razón... Ni idea, pero espero que no sea grave, riqueza de la mezcla como se ha mencionado anteriormente supongo. La mía es de inyección, por si puede cambiar esto las cosas.

    ¡Vs!
    Collage5_zps990f52b2.jpg

    Un gran poder requiere una gran responsabilidad
  • iñaki amorebietaiñaki amorebieta Forero Master ✭✭✭✭
    jazenkiller escribió :
    Pues si es carbu(como yo pensaba en un principio...pepe mamon :D) mira el filtro y a carburar...y si te toca ademas ajustar valvulas pues mejor que mejor....moto para 20 000 kms perfecta.

    jajaj si es carbuimage es del 98...

    Eso hare, pero no se cuandoimage image image

    saludos y gracias!!!!!image
    ninjaru6.jpgfirmass4.png dscn0134pi7.jpgmininja.png
    Blog MOTOZERRAK con info sobre informe carreteras Bizkaia:https://motozerrak.blogspot.com/
  • ArchaonArchaon MegaForero ✭✭✭✭✭
    Para arrancar una moto o coche en caliente de carburación no hay que acelerar,pruebalo a ver.
    Miembro Nº 2 y co-fundador del Sector Carbonilla

    polculo7he.jpg
  • iñaki amorebietaiñaki amorebieta Forero Master ✭✭✭✭
    ok ya probare a no acelerar, pero creeme que le doy poquisimo...
    ninjaru6.jpgfirmass4.png dscn0134pi7.jpgmininja.png
    Blog MOTOZERRAK con info sobre informe carreteras Bizkaia:https://motozerrak.blogspot.com/
  • chimszx6rchimszx6r Forero Senior ✭✭✭
    pos a mi con una moto como la tuya pero del 2000 me pasa al contrario, en frio no arranca nunca a la primera (segunda o tercera) pero en calienta arranca sola.
    imagen003au6.th.jpg
  • sixtosixto Forero Senior ✭✭✭
    hola a mi me pasaba esactamente lo mismo en la suzuki gsxr 750 en frio mui bien pero cuando cogia algo de temperatura le costaba mucho arrancar,y al final era culpa del regulador de corriente que no cargaba lo suficiente la bateria y en frio le dabas una vez y arrancaba,pero al calentarse la bateria no tenia demasida fuerza y no arrancaba,puedes probarimage
  • iñaki amorebietaiñaki amorebieta Forero Master ✭✭✭✭
    chimszx6r escribió :
    pos a mi con una moto como la tuya pero del 2000 me pasa al contrario, en frio no arranca nunca a la primera (segunda o tercera) pero en calienta arranca sola.

    La del 2000 tambien es carburacion?
    ninjaru6.jpgfirmass4.png dscn0134pi7.jpgmininja.png
    Blog MOTOZERRAK con info sobre informe carreteras Bizkaia:https://motozerrak.blogspot.com/
  • iñaki amorebietaiñaki amorebieta Forero Master ✭✭✭✭
    sixto escribió :
    hola a mi me pasaba esactamente lo mismo en la suzuki gsxr 750 en frio mui bien pero cuando cogia algo de temperatura le costaba mucho arrancar,y al final era culpa del regulador de corriente que no cargaba lo suficiente la bateria y en frio le dabas una vez y arrancaba,pero al calentarse la bateria no tenia demasida fuerza y no arrancaba,puedes probarimage

    Muchas gracias, mirare haber si es problema de bateriaimage
    ninjaru6.jpgfirmass4.png dscn0134pi7.jpgmininja.png
    Blog MOTOZERRAK con info sobre informe carreteras Bizkaia:https://motozerrak.blogspot.com/
  • jazenkillerjazenkiller MegaForero ✭✭✭✭✭
    sixto escribió :
    hola a mi me pasaba esactamente lo mismo en la suzuki gsxr 750 en frio mui bien pero cuando cogia algo de temperatura le costaba mucho arrancar,y al final era culpa del regulador de corriente que no cargaba lo suficiente la bateria y en frio le dabas una vez y arrancaba,pero al calentarse la bateria no tenia demasida fuerza y no arrancaba,puedes probarimage

    Toma....pero y al regulador que mas le da la Tª del motor?
  • PistonazoPistonazo Forero Master ✭✭✭
    jazenkiller escribió :
    Toma....pero y al regulador que mas le da la Tª del motor?
    +1... Es juntar churras con merinas...

    Anda que no disfruta mi jazen con esta nueva seccion.... image
    moteritowr8.jpgcapturawn3.jpgpruebaxs9.jpg
  • iñaki amorebietaiñaki amorebieta Forero Master ✭✭✭✭
    Pues yo ni idea de mecanica y de si influye o no...pero si lo ha puesto es que algo asi le habra pasado no?

    parece que disfruta, si xDD
    ninjaru6.jpgfirmass4.png dscn0134pi7.jpgmininja.png
    Blog MOTOZERRAK con info sobre informe carreteras Bizkaia:https://motozerrak.blogspot.com/
  • jazenkillerjazenkiller MegaForero ✭✭✭✭✭
    Joer si disfruto ....no lo sabeis bien image

    Y como no me explique porque...no encuentro ninguna relacion entre el regulador(que es un chisme electrico alegado del motor que pasa de alterna a continua y modula la tension) y la temperatura....

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo