¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Tengo Un Problemilla Con Mi Gilera Runner

buenas, me compre hace poco una gilera runner sp 50, me iba bien, ahora me ratea un poco, los intermitentes van locos, el claxon parece que esta afonico, con el electrico no me arranca y al ralenti se me enciende el chivato del aceite; pero cuando acelero se apaga.

¿que le puede pasar? mañana voy a cambiarle la bateria porque el que no me arranque con el electrico me imagino que es porque se ha roto (la bateria).



gracias de antemano por ayudarme.

Comentarios

  • Adri-RAdri-R Forero Senior ✭✭✭
    oh se te puede haber descargado y tenerla a secas. Rellenala de agua y prueba.
    Lo del aceite y tal pueden ser los fusibles, revisalos tambien.
    [URL="https://imageshack.us]y1peqrp9k2miajbiaadifwbfb5.jpg[/URL]"]
    [/URL]


    [URL="https://imageshack.us]18102008450op2.jpg[/url]"]
    [/URL]
  • BICI-LINDRIKOBICI-LINDRIKO Forero Senior ✭✭✭
    Tu problema es la bateria, al estar al ralenti la corriente que genera la bobina te va justita para mantener la chispa de la bujia, las luces de la moto y el resto de componentes electricos del vehiculo, cosa que no te pasa cuando aceleras y produces mas electricidad.
    La moto al encenderla te hace el check control en el que se te encienden la luz de aceite y de gasolina para decirte que funcionan, al quedarsete sin energia electrica la moto cree que se apaga y de nuevo te lo hace.

    Cambia la bateria y creo que se acabara el problema, por cierto, si esa runner es la del motor hiper tech 2 es una gran moto, los de despues no van tan bien.

    Esa moto de serie con un tubo deslimitado portugues o llamado sc08(de serie tambien) corria 90 reales.
    hornet601 escribió :
    si te tuviese delante ahora mismo te meteria un **** en la boca y segun caes ko una patada para saltarte todos los piños hijo de la gran ****
    hornet601 escribió :
    Joder, mira impresentable si te viese con mi super honda, haría una quemeda de rueda en tu jeta para desfigurarte el careto ****

    PUEDES SER TU

    https://debates.motos.coches.net/showthread.php?p=3153366#post3153366








    rceatducy44dm.gif
  • charlymorenocharlymoreno Forero Junior
    podria poner un kit de xenon en mi runner de 50???
  • Hola a todos tengo un problema con una gilera runner 180 FXR 2T ,consiste que al conectar el contacto el chivato de la banda teria no se enciende he comprobado bombilla,fusible,llave y batería y ahora a veces se conecta y otras no me esta volviendo loco ,espero que me digáis una posible solución, gracias por todo.
  • Hola a todos tengo un problema con una gilera runner 180 FXR 2T ,consiste que al conectar el contacto el chivato de la banda teria no se enciende he comprobado bombilla,fusible,llave y batería y ahora a veces se conecta y otras no me esta volviendo loco ,espero que me digáis una posible solución, gracias por todo.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo