¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

¿Aguanta la batería 2 meses y medio sin tocar la moto?

Pues eso.
Voy a estar fuera de España 2 meses y medio por cuestiones de trabajo, y mi duda es si la batería se agotará en este tiempo.
Es batería nueva (1 año justito, igual que la moto) y nunca ha dado síntomas de fallar.
La moto está en un 2º sótano, a una temperatura de 12-15 grados aprox.

Pedo encargar a algún familiar que baje algún día a arrancarla un ratito, pero si lguno tenéis experiencia de tanto tiempo en el dique seco y me dice que no es necesario...

Si no hago ese encargo a nadie: la desconecto y la subo a casa o la dejo instalada???

Gracias
1

2
3
4

La Vespa no corre, llega.

Comentarios

  • Angel TejedorAngel Tejedor Forero Junior
    rmartito escribió :
    Pues eso.
    Voy a estar fuera de España 2 meses y medio por cuestiones de trabajo, y mi duda es si la batería se agotará en este tiempo.
    Es batería nueva (1 año justito, igual que la moto) y nunca ha dado síntomas de fallar.
    La moto está en un 2º sótano, a una temperatura de 12-15 grados aprox.

    Pedo encargar a algún familiar que baje algún día a arrancarla un ratito, pero si lguno tenéis experiencia de tanto tiempo en el dique seco y me dice que no es necesario...

    Si no hago ese encargo a nadie: la desconecto y la subo a casa o la dejo instalada???

    Gracias

    Hombre, yo te puedo contar mi caso. En junio del 2005 me pegué una leche por culpa de una mancha de gas-oil en el asfalto, en una curva. Resultado: Caída y rotura de fémur. Como consecuencia de ello, seis meses de baja y la moto parada más de 9 meses ahasta que pude repararla. Pues después de todo ese tiempo, al meter la llave en el contacto y girarla, ¡¡¡sorpresa!!! la moto arrancó a la primera. La batería era la de serie. y estuvo funcionando hasta que la cambié por una nueva después de 2 años de uso.
    image
    Ángel
  • fazerjordifazerjordi Forero Master ✭✭✭✭
    Lo mas efectivo es desconectar los bornes de la bateria, pero puede que no tengas problemas en arrancala.
    SEKTOR VALLES 33
    AMM.JPG
  • RussorsvRRussorsvR Forero Master ✭✭✭
    Lo mas facil es quitar el fusible que hay al lado de la bateria.Asi aguanta basatnte mas.image
    6cqdzXh.jpeg


    WWW.V60.ES
  • rmartitormartito MegaForero ✭✭✭
    Muchas gracias a todos por la rapidez de las respuestas.

    Creo que optaré por quitar el fusible ese, si lo encuentro, porque para desmontar los bornes hay que quitar tapas laterales,... un rollo.

    A ver si hay suerte y me aguanta!!!

    Gracias de nuevo
    1

    2
    3
    4

    La Vespa no corre, llega.
  • motorVmotorV Forero Senior ✭✭✭
    puede que no se descargue pero si sabes seguro que estarás fuera ese tiempo lo mejor es que le quites los bornes durante ese tiempo
    copiade3282229.jpg
    Uploaded with ImageShack.us
  • chitopanchitopan Forero Master ✭✭✭✭
    Mejor quitar los bornes.

    No obstante dos meses no lo veo excesivo,el arrancarla en parado y tenerla unos minutos en marcha, opino que no va a suplir el consumo de bateria que pueda sufrir al estar parada, otra cosa seria rodar varios kms con ella.

    Por lesión, tengo en el dique seco la mia, ha estado casi 6 meses parada y arrancó a la primera hace unos dias, no obstante decidí sacarla de su alojamiento y recargarla,de momento no la montaré.
  • Jules WinnfieldJules Winnfield Forero Master ✭✭✭✭
    La mía aguantó 6 meses. Eso sí, la saqué de la moto (que por otro lado además es un buen sistema antirrobo...) y antes de volver a ponerla pasado el tiempo, cargador del lidl de 9 euritos y toda una noche de carga. Encendió a la 1a.
    ...
    pulpfictionbeverage.00.gif
  • rmartitormartito MegaForero ✭✭✭
    Ya se me olvidaba,... por si a alguno le interesa....

    Ni desconecté la batería, ni quité fusibles,... vamos, que la deje tal cual.
    Y a la vuelta ni la recargué ni nada parecido.

    3 meses después arrrancó a la 1ª, con un ruido "fuerte" de batería, camos, que no sonaba descargada.

    El motor arrancó a la primera y normal, sin tener que insistir de más en el botón.
    Lo que sí me pareció es que los primeros 30 segundos tosía un poco y le costó ralentizar de manera estable un poquito.

    La moto (y la batería) tenían 1 año y 4 meses en ese momento.


    No puedo decir lo mismo del coche (Citroen C5 HDI del 2005), que no hizo amago ni de arrancar. No abría ni el mando, ni se imluminaba la luz de cortesía, cuadro d einstrumentos,... NADA, NI UNA GOTA DE BATERIA.

    La recargué y parece que ha vuelto en sí, porqu no he vuelto a tener problemas, y eso que es un coche que uso poco (cada semana ó 15 días), porque a diario uso la moto o un Fiat Punto del 2001 que tengo.

    Pues eso, lo rescato por si a alguien le interesa o le es de utilidad.
    1

    2
    3
    4

    La Vespa no corre, llega.
  • topotatopota Forero Senior ✭✭✭
    Ten cuidado con la batería del citroën, en mi xantia cuando peta la batería las agujas del velocímetro y/o el tacómetro se vuelven locas y se pueden quedar clavadas al final del recorrido, teniendo que desmontar el cuadro para ponerlas en su sitio... y es una faena. No sé si en el C5 seguirá siendo así, pero por si acaso. image

    Y para que no sea off-topic del todo, yo tengo una SR250 special que he montado a partir de dos desguazadas, la tengo parada porque me quedan unas cuantas cosillas por hacerle y está sin asegurar, igual la enciendo cada dos meses y arranca sin ningún problema... y eso que las SR tienden a dar bastante por culo con el arranque. image

    Saludos!
  • rmartitormartito MegaForero ✭✭✭
    topota escribió :
    Ten cuidado con la batería del citroën, en mi xantia cuando peta la batería las agujas del velocímetro y/o el tacómetro se vuelven locas y se pueden quedar clavadas al final del recorrido, teniendo que desmontar el cuadro para ponerlas en su sitio... y es una faena. No sé si en el C5 seguirá siendo así, pero por si acaso. image

    Y para que no sea off-topic del todo, yo tengo una SR250 special que he montado a partir de dos desguazadas, la tengo parada porque me quedan unas cuantas cosillas por hacerle y está sin asegurar, igual la enciendo cada dos meses y arranca sin ningún problema... y eso que las SR tienden a dar bastante por culo con el arranque. image

    Saludos!

    Gracias. Sí me dijeron que no era bueno agotar la batería, y que tampoco era bueno arrancar con otro coche y pinzas (yo lo hice), pero no le pasó nada, gracias a Dios.

    Y para que no sea off-topic del todo, yo también tuve una SR-250-SP, y también arrancaba bien, algo pesada en frío, pero bien... image
    1

    2
    3
    4

    La Vespa no corre, llega.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo