¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Ayuda informaticos (problema con contraseñas en paginas web)

albertinikalbertinik MegaForero ✭✭✭✭✭
Buenas,

Pues ayer me comentó una amiga que tiene el siguiente problema con su portatil: cualquier pagina web a la que entre y tenga que poner su nombre de usuario y contraseña, ya sea abrir la cuenta de correo hormail y yahoo, messenger, etc, le da un mensaje de error y no le abre la web.

Que creeis que puede ser el problema? Configuracion del explorer o algun virus?

Y ya que estamos, que programa recomendais para eliminar troyanos y similares?

Mil gracias y saludos image

Comentarios

  • Ayudaría bastante saber el navegador y el error que da pero bueno... me tiro al carro y digo que seguramente será que no tiene activadas las cookies.

    Ale, como me lo curro! image


    PD: Troyanos y similares es una odisea. Mejor métete en un foro de spyware, que hay cosas chunguísimas de no coger e incluso de quitar. Vease el **** globito ese que salía abajo a la derecha dándote un warning. Me he infectado 3 veces con eso(2 veces a posta) y no he podido con él!!!
  • albertinikalbertinik MegaForero ✭✭✭✭✭
    Metabee escribió :
    Ayudaría bastante saber el navegador y el error que da pero bueno... me tiro al carro y digo que seguramente será que no tiene activadas las cookies.

    Ale, como me lo curro! image


    PD: Troyanos y similares es una odisea. Mejor métete en un foro de spyware, que hay cosas chunguísimas de no coger e incluso de quitar. Vease el **** globito ese que salía abajo a la derecha dándote un warning. Me he infectado 3 veces con eso(2 veces a posta) y no he podido con él!!!

    Ok, miraré lo de las cookies.

    Le pasa con el internet explorer (el 7) y el msn explorer.
  • hit72hit72 MegaForero
    albertinik escribió :
    Ok, miraré lo de las cookies.

    Le pasa con el internet explorer (el 7) y el msn explorer.

    Que pruebe el opera a ver que tal.

    Y lo de siempre, comprobar que el antivirus o el cortafuegos no se haya o lo "hayan" desconfigurado image
    viejomarinomb0.jpg

    ¡Oh sueño de felicidad! ¿es esto en verdad
    La torre del faro que veo?
    ¿Es ésta la colina? ¿es ésta la iglesia?
    ¿Es éste mi propio país, el mío?
  • albertinikalbertinik MegaForero ✭✭✭✭✭
    Muchas gracias por vuestros consejos. Lo tengo que ir a mirar el lunes, asi que ya os contaré image

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo