¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Luz FI de Honda

Buenas y gracias anticipadas por adelantado, os cuanto mi problema.
Tengo una Honda CBR 600 F de 2006, y yo con mi particular suerte... todo el invierno ha ido de lujo, pero claro esta, el jueves, primer dia real de calor para disfrutar de ella.... pues algo tenia que pasar.
La saque, fui al bar con ella y a ponerle gasolina (2-3km) y nada, pero al cogerla para volver a casa se me encendio la luz de FI(inyeccion de combustible programada), cuando esta en relé se enciende dos veces pausadamente y tres veces rapido, y cuando la moto esta circulando se queda fija.
El talle al que tengo que llevarla tarda unos 20 dias hasta que la cojan, y hasta entonces no la puedo coger, porque no se exactamente lo que le pasa ni que podria pasar de cogerla.
He mirado por el foro y he visto que hay algun hilo sobre este tema pero lo que he visto es mayormente para suzuki y poco mas, hablan de varias cosas pero al no ser misma casa no se si esas soluciones me pueden servir.
He comprobado los niveles de liquido de freno, de refrigerante, de aceite... y todo esta correcto.

A ver si alguien puede decirme ese error a que puede ser debido y asi:
  • Tranquilizarme porque me da miedo lo que me pueden cobrar segun lo que sea.
  • Y segun lo que sea saber si puedo cogerla...
Muchas grfacias a todos por adelantado
Si el amor es ciego, ¿por qué tiene tanto éxito la ropa interior sexy?

Comentarios

  • ChurrupezChurrupez Forero Senior
    Hay fallos de inyección que no impiden que puedas usar la moto, por ejemplo si es un sensor del CO2 u otro de gases... es posible que al hacer calor de golpe haya tenido una lectura errónea (que és lo que se habrá grabado en la ecu) y por eso el error. Si no notas nada raro y no va diferente es muy probable que sea algo así.
    Puedes usarla sin problemas, si fuese algo **** no te dejaría arrancar.
  • juanmabcnjuanmabcn Forero Senior ✭✭✭
    Bienvenido al maravilloso mundo del testigo FI de la CBR F.
    Te explico, es un caso q nos ha pasao (y sigue pasándome) a algunos poseedores de la CBR F. En mi caso hay temporadas q no me da fallo, en cambio hay días q sin saber porqué me lo da. Dejo calentar la moto hasta los 60º más o menos, la apago y la vuelvo a arrancar y deja de encenderse el testigo.
    Pásate por este post del ClubHondaCBR y te explica como lo solucionó un forero:
    https://www.clubhondacbr.net/viewtopic.php?f=10&t=2385&hilit=testigo+fi







    v´sssssssssssssssss






    .
  • Manu_teruelManu_teruel Forero Junior
    Muchisimas gracias por vuestra colaboracion, ahora no que es muy tarde y me tengo que ir a trabajar, pero mañana sin falta lo pruebo.

    Solo un par de cosas, segun lo visto en el foro al que me habeis redireccionado, hablan de aceite en mariposas, la pregunta es ¿Pasa algo por limpiar la moto con agua a presion?, hasta ahora no me habia dado problemas, pero por si acaso.... y luego, a ver, yo funciono con ella, de he dado algun que otro aceleron (120 km/h en 2ª image) y no ahoga como he leido en los foros que comentaba anteriormente, y la he llegado a subir a 100º la he apagado, he vuelto a encender y nada de nada, todo sigue igual, la pregunta en cuestion es: Me comentais de dejarla calentar apagar y encender ¿Sirve el encenderla y andar poco mas que en relentí hasta que se calienta?

    Os digo los pasos he ido comprobando para ir probando:
    Comrpobacion de niveles de aceite, refrigerante, liquidos de freno.
    Comprobacion del fusible.

    Mis nociones como veis son practicamente nulas... jajajaja, lo dicho muchas gracias y sigo esperando ideas (contra mas detalladas mejor jajajajaja) porque le tengo unas ganas.... un abrazo
    Si el amor es ciego, ¿por qué tiene tanto éxito la ropa interior sexy?
  • juanmabcnjuanmabcn Forero Senior ✭✭✭
    Sobre lavarla con agua a presión yo lo hago pero con cuidado.
    Yo desde la 1ª vez q me pasó, la arranco, dejo q llegue a los 50-60º en ralentí, la apago, la arranco de nuevo, un par de acelerones y lista para circular sin ningún problema, la moto va de fábula, ni se ahoga ni nada.
    Sobre el post q te di antes, yo la solución no la he probado, me da palo levantar todo para limpiar.
    Sí dices q aunque calientes la moto sigue dándote el fallo no dudes en llevarla a la Honda, a ver q te dicen.





    V´ssssssssssssssss





    .
  • Manu_teruelManu_teruel Forero Junior
    Nada solo deciros que ya esta lo moto en el taller, en que sepamos lo que es lo cuelgo por si le sirve a alguien, pero vamos la respuesta del taller es "Se enciende dos veces largas y tres cortas?? ese codigo no existe", así que tengo el placer o el dudoso honor de ser el descubridor de un nuevo error de la dichosa luz de FI jejejejeje, en que sepa algo os cuento. Un Saludo


    V´sssssssssssssssssssssssssssssssssssssssssssss
    Si el amor es ciego, ¿por qué tiene tanto éxito la ropa interior sexy?
  • Manu_teruelManu_teruel Forero Junior
    Me acaban de comunicar desde el tayer, que el error de la dichosa luz es la sonda Lambda que se ha jodido, ahora viene mi pregunta, ¿Sabemos mas o menos cuanto puede costar la reparacion?


    V´ssssssssssssssssssssss
    Si el amor es ciego, ¿por qué tiene tanto éxito la ropa interior sexy?
  • ChurrupezChurrupez Forero Senior
    Joer pues si no lo saben ellos...
  • Hola buenas noches amigos
    Mi problema es el siguiente.
    Tengo una honda cbr 600rr 2008 y me prende el FI me parmadea 8 veces se apaga x 3 segundos y me vuelve a parpadear 8 veces .aparte la moto me llega a los 3000rpm y se ahoga y acelera y se ahoga se acelera y se ahoga no pasa mas de 4000rpm .en baja la moto funciona bien el problema es cuando uno la acelera.ojala me puedan ayudar con el problema amigos
  • Manu_teruel escribió : »
    Buenas y gracias anticipadas por adelantado, os cuanto mi problema.
    Tengo una Honda CBR 600 F de 2006, y yo con mi particular suerte... todo el invierno ha ido de lujo, pero claro esta, el jueves, primer dia real de calor para disfrutar de ella.... pues algo tenia que pasar.
    La saque, fui al bar con ella y a ponerle gasolina (2-3km) y nada, pero al cogerla para volver a casa se me encendio la luz de FI(inyeccion de combustible programada), cuando esta en relé se enciende dos veces pausadamente y tres veces rapido, y cuando la moto esta circulando se queda fija.
    El talle al que tengo que llevarla tarda unos 20 dias hasta que la cojan, y hasta entonces no la puedo coger, porque no se exactamente lo que le pasa ni que podria pasar de cogerla.
    He mirado por el foro y he visto que hay algun hilo sobre este tema pero lo que he visto es mayormente para suzuki y poco mas, hablan de varias cosas pero al no ser misma casa no se si esas soluciones me pueden servir.
    He comprobado los niveles de liquido de freno, de refrigerante, de aceite... y todo esta correcto.

    A ver si alguien puede decirme ese error a que puede ser debido y asi:
    • Tranquilizarme porque me da miedo lo que me pueden cobrar segun lo que sea.
    • Y segun lo que sea saber si puedo cogerla...
    Muchas grfacias a todos por adelantado

    Se vocês precisarem de peça de motos aqui é um otimo lugar http://www.phmotopecas.com.br/index.php, para adquirir a sua moto.
  • Hola amigos, yo tengo un problema similar pero en una atv es una honda 420tm 2007 y me a encendido la luz pero de ahí no pasa nada hay veces que la moto cuando voy en primer cambio y la llevó a exceso hace como si le diera al botón de Corte al motor (para apagarla o el botón rojo que detiene la circulación del motor) y regresa a la normalidad pero solo en el primer cambio, y como no tengo un remolque y me queda muy lejos el concesionario pensé que aquí encontraría la solución, pensé que era la bomba de la gasolina o el filtro pero no, si existe solución les daría muchísimas gracias de antemano nos vemos

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo