¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

fallo mecanico o electrico??????

REBELDE_78REBELDE_78 Forero Senior ✭✭✭
Aver quien me puede decir algo de lo que le pasa a mi gs500f. Es bastante curioso: Enciendo la moto y la luz de corto alcance no se enciende, arranco la moto y sigue sin encenderse, solo se queda la luz de posicion. Al principio pensaba que se habria fundido la bombilla, pero no es la bombilla. Lo curioso es que cuando paso de 5-6000 rpm misteriosamente y magicamente la luz de corto se enciende y ya no se apaga. Osea, que si arranco y le meto un aceleron hasta las 5 o 6 mil rpm la luz de corto se enciende, evidentemente se que con el motor en frio esto no es bueno, pero... QUE **** ES ESTO??????? que tipo de fallo puede ser?????, no voy a cambiar la bombilla porque si estuviera fundida no se encenderia nunca. Aver esos mecanicos.... jejeje. Un saludo y gracias.
image Cualquier noche puede salir el sol. image

Comentarios

  • Nikko TorquesNikko Torques MegaForero ✭✭✭✭✭
    ¿Y si pones largas se encienden? Seguramente sea un mal contacto, revisa el conector de la bombilla.
  • spisolespisole Forero Senior ✭✭✭
    Una bombilla cuesta cuatro duros, cambiala, y si sigue igual, que posiblemente no, cambia el portalámparas.
    Un multímetro tambien puede hacerte falta. Verifica al relentí que tensión te da a la entrada del portalámparas.

    Suerte!
    mortadelo04yg0.jpg
  • REBELDE_78REBELDE_78 Forero Senior ✭✭✭
    Si enciendo las largas cuando no funcionan las cortas no se encienden las largas tampoco....
    image Cualquier noche puede salir el sol. image
  • roberfazerroberfazer Forero Master ✭✭✭✭
    y despues del aceleron a 6000..se kedan puestas la luces o vulven a apagarse????
    robledo1jpg.jpgsinmatriculaj.jpg
  • Kurt CobainKurt Cobain Forero ✭✭
    yo creo que va a ser un fallo electrico. A mi me pasaba algo parecido y era un cable tazado del manillar. pero fue en mi hyosung,image
    dscf1314cd1.th.jpgimage
  • flying brickflying brick Forero Master ✭✭✭
    Deberias revisar tambien el rele de luces, ya que puede estar tocado, y no activarse cuando la tension de alimentacion es algo baja ( motor al ralenti )
    xabarin2.gif243024459_a30b2bbcb2.jpg?v=0 Te hecharé de menos perolo.
    SON OF CHAOS


Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo