¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Ducati no arranca

JuanoJuano Forero Senior ✭✭✭
Hola, tengo una Monster 620 del 2005 y de repente no me arranca, no sé que le pasa...

La moto iba bien hasta hace 2 dias, cuando la cogí por última vez... al salir de casa le costó un poco arrancar (nunca lo habia hecho) y tuve que darle 7 u 8 veces al botón de starter hasta que se puso en marcha, pero luego funcionó bien así que pensé que simplemente estaba fria. Luego al cogerla de nuevo unas horas más tarde para volver a casa también me arrancó a la primera sin ningún problema.

Pero esta manyana me ha vuelto a pasar lo mismo y no ha habido forma de arrancarla, he tenido que dejarla en el garage :(

Al pulsar el starter se oye el tipico chasquido pero el motor no hace nada. La moto tiene gasolina y la bateria tiene solo 2 meses... qué puede ser??

Vsssss!
Mis amiguitas recomiendan... DUCATI 64r020

64qz3b

«1

Comentarios

  • AdversarioAdversario Forero Master ✭✭✭✭
    Hace el cheking inicial?

    De todas formas, creo que batería o en su defecto el cargador de la misma (que no se como se llama ahora mismo).

    Aunque la batería sea nueva puede que falle. Pero, quizas te cambiaron la batería muy rápido y no se dieron cuenta de que lo que fallaba era lo otro (y que no me sale, oye).
    Espartano99 escribió : »
    Márquez pasó de una 600cc a una 800cc

    El hacedor de motos ha hablado...
  • DreedDreed MegaForero
    ¿El motor de arranque no hace nada? Es decir, tu le das al boton de arranque y este gira y la moto intenta arrancar, ¿o gira el motor de arranque sin mover el motor?

    PD: Adversario... regulador, alternador.
  • ¿El cuador se vuelve loco?... las luces del mismo parapadean? Podría ser tema de regulador...
  • JuanoJuano Forero Senior ✭✭✭
    El cuadro de mandos se enciende correctamente y no hay luz de alarma ni nada raro, pero al pulsar el boton de encendido solo se oye un chasquido en la parte del motor y nada mas, el motor no hace ni amago de arrancar.

    Vsssss
    Mis amiguitas recomiendan... DUCATI 64r020

    64qz3b

  • JuanoJuano Forero Senior ✭✭✭
    He comprobado el voltaje de la bateria y estaba a 11.8V, demasiado bajo no? será mejor que deje la bateria cargando esta noche y vuelva a probarlo manyana.

    Vsssss!
    Mis amiguitas recomiendan... DUCATI 64r020

    64qz3b

  • lingaslingas MegaForero ✭✭✭
    Juano escribió :
    He comprobado el voltaje de la bateria y estaba a 11.8V, demasiado bajo no? será mejor que deje la bateria cargando esta noche y vuelva a probarlo manyana.

    Vsssss!


    El voltaje parece correcto.

    Puede sonar a chorrada, pero... ¿cómo esta el botón rojo de corte de encendido?
    image
    iHeAni1llwdvM.png
  • DeckardDeckard Forero Master ✭✭✭
    Juano escribió :
    El cuadro de mandos se enciende correctamente y no hay luz de alarma ni nada raro, pero al pulsar el boton de encendido solo se oye un chasquido en la parte del motor y nada mas, el motor no hace ni amago de arrancar.

    Vsssss

    Me apuesto el cuello que se han quedado pegadas las escobillas del motor de arranque... Prueba lo siguiente, mete una marcha, aprieta el embrague, avanza un poco con la moto y suéltalo de golpe. Luego vuelve a meter punto muerto y trata de arrancarla con el botón. En mi CB 450 pasa a veces y este truco me suele funcionar... También le pasó en una ocasión a un Ford Granada que tenía mi padre, después de pensar que era la bateria y comprar una nueva (con nulos resultados), avisamos a la asistencia en carretera, el mecánico nos comentó esta posibilidad, así que marcha metida, a empujar el coche en una pequeña pendiente, soltar el embrague, ¡voila! el coche ya arrancaba normalmente, no volvió a hacerlo de nuevo... En todo caso por probar no pierdes nada y nos cuentas el resultado... image
    Mucho tiempo he estado acostándome temprano. A veces, apenas había apagado la bujía, cerrábanse mis ojos tan presto, que ni tiempo tenía para decirme: Ya me duermo. (M. Proust, En busca del tiempo perdido)

    rachelqz1.jpg
  • calmaxcalmax Forero Senior ✭✭✭
    A mi Cbf le pasó lo mismo.
    Fué el motor de arranque prueba lo siguiente:
    - Meter una marcha coger el embrague, avanzar un poco y soltar el embrague. Si notas que el motor intenta cogerse prueba con el botón de arranque quizá las escobillas se hayan soltado y el motor de arranque gire correctamente.
    - Localiza el motor de arranque, y con un martillo dale unos golpes en la parte de las escobillas. No sé como estará de escondido. Ahh importante, los golpes con el culo del martillo no seas animal.

    Suerte
  • miki.poketmiki.poket Forero ✭✭
    claro ke no arranca¡¡¡

    es ducati
    image image image image image image image image image
  • JuanoJuano Forero Senior ✭✭✭
    El boton rojo de corte de encendido esta en OFF... eso es lo primero que miré image

    Ahora estoy recargando la bateria, manyana la pondré otra vez y probaré lo del motor de arranque image

    Gracias!! Vssssss
    Mis amiguitas recomiendan... DUCATI 64r020

    64qz3b

  • DreedDreed MegaForero
    Juano escribió :
    El boton rojo de corte de encendido esta en OFF... eso es lo primero que miré image

    Y ¿no deberia estar en "ON"? image
  • lingaslingas MegaForero ✭✭✭
    Dreed escribió :
    Y ¿no deberia estar en "ON"? image


    image


    image
    iHeAni1llwdvM.png
  • walkahwalkah Forero Master ✭✭✭
    a mi m paso lo mismo en la mía, me cambiaron la batería, y sanseacabó.

    daba voltaje, pero no pasaba corriente. cambiala, es la solucion más facil, rapida y "barata" y lo descartas
    24x2bfp.png
  • JuanoJuano Forero Senior ✭✭✭
    He dejado la bateria cargando por la noche y esta manyana marcaba 13.3V. Luego la he metido de nuevo en la moto y he intentado arrancar varias veces pero no ha habido suerte, asi que he vuelto a medir la tension de la bateria ha habia bajado a 12.9V.... no se si es normal.

    Finalmente he probado lo de meter la marcha, coger embrague, avanzar y soltar embrague... pero tampoco ha habido forma de arrancarla asi :(

    La bateria tiene solo 2 meses y tengo la factura asi que creo que voy a ver si me la cambian por una nueva... si no la moto al taller image

    Salu2 y Vsssss
    Mis amiguitas recomiendan... DUCATI 64r020

    64qz3b

  • ManzanitaManzanita Forero ✭✭
    Juano escribió :
    El boton rojo de corte de encendido esta en OFF... eso es lo primero que miré image

    image ¡Creo que el boton ese debería estar en ON! image

    No se cuando escuche algo de un ducatista que decía: Las ducati son tan bonitas que no se aparcan se exponen. Ahora lo entiendo son para exponerse por que como la uses a menudo no dan mas que problemas.

    Un amigo tiene una 800 sr2 y ya esta pensando en venderla de los problemas que le da. Le esta perdiendo aciete por el filtro de aceite una moto que vale 9000 euros.

    Si quieres fiabilidad Japon y si quieres vacilar Italia (aunque ahora me acuerdo de todas las chatis que he montado en mi NSR y no me ha ido nada mal)

    Ahora a criticarme todos los ducatistas image
    " Con sacrificio puede ser que logres poco, pero sin sacrificio es seguro que no lograras nada"
  • DreedDreed MegaForero
    Manzanita escribió :
    image ¡Creo que el boton ese debería estar en ON! image

    No se cuando escuche algo de un ducatista que decía: Las ducati son tan bonitas que no se aparcan se exponen. Ahora lo entiendo son para exponerse por que como la uses a menudo no dan mas que problemas.

    Un amigo tiene una 800 sr2 y ya esta pensando en venderla de los problemas que le da. Le esta perdiendo aciete por el filtro de aceite una moto que vale 9000 euros.

    Si quieres fiabilidad Japon y si quieres vacilar Italia (aunque ahora me acuerdo de todas las chatis que he montado en mi NSR y no me ha ido nada mal)

    Ahora a criticarme todos los ducatistas image


    hooombre... lo del boton era un poco de coña, si en realidad estuviera desconectado la moto ni haria ruido al dar al arranque, y dice que hace un "clac".

    Si ha cargado la bateria toda la noche (aunque este mal), la moto deberia hacer el intento de arrancar, si no hace mas que un "clac" me inclino a pensar que es el motor de arranque.

    PD: Yo tengo una ducati, la he hecho 25000 km en un año, y no he tenido mas problemas que la bateria, que me cambiaron en garantia... y la bateria es la misma que montan las japonesas (concretamente la R1) image
  • JuanoJuano Forero Senior ✭✭✭
    Bueno a ver, el botón rojo está en la posicion correcta... sea cual sea image

    Alguna idea más para intentar aderezar el motor de arranque?

    Vsss
    Mis amiguitas recomiendan... DUCATI 64r020

    64qz3b

  • DreedDreed MegaForero
    Juano escribió :
    Bueno a ver, el botón rojo está en la posicion correcta... sea cual sea image

    Alguna idea más para intentar aderezar el motor de arranque?

    Vsss

    Comprueba los fusibles a ver, y las conexiones del motor de arranque.

    No estaria de mas intentar arrancar la moto con el cargador (si este te lo permite).

    Cuando le das al boton de arranque ¿exactamente que pasa? (ruidos, el motor de arranque gira loco..)
  • vayatelarvayatelar Forero ✭✭
    Manzanita escribió :
    image ¡Creo que el boton ese debería estar en ON! image

    No se cuando escuche algo de un ducatista que decía: Las ducati son tan bonitas que no se aparcan se exponen. Ahora lo entiendo son para exponerse por que como la uses a menudo no dan mas que problemas.

    Un amigo tiene una 800 sr2 y ya esta pensando en venderla de los problemas que le da. Le esta perdiendo aciete por el filtro de aceite una moto que vale 9000 euros.

    Si quieres fiabilidad Japon y si quieres vacilar Italia (aunque ahora me acuerdo de todas las chatis que he montado en mi NSR y no me ha ido nada mal)

    Ahora a criticarme todos los ducatistas image

    Yo tengo una Monster 620 de julio de 2004 con 38000 kilometros y no me ha dado ni una sola averia y un colega tiene una Bandit 600 del mismo año con 15000 y esta a punto de tirarla al rio de la cantidad de problemas que le lleva dando desde que la compró.

    Una moto mala puede salirte en cualquier marca, igual que un coche, aunque el trato que le des es primordial. Ni las italianas son tan malas ni las japonesas son tan buenas, hay de todo.

    Lssss image
  • AdversarioAdversario Forero Master ✭✭✭✭
    Manzanita escribió :
    Ahora a criticarme todos los ducatistas image

    Con las tontadas que dices, ni merece la pena contestarte...
    Espartano99 escribió : »
    Márquez pasó de una 600cc a una 800cc

    El hacedor de motos ha hablado...
  • MotogalMotogal Forero Senior ✭✭✭
    vayatelar escribió :
    Yo tengo una Monster 620 de julio de 2004 con 38000 kilometros y no me ha dado ni una sola averia y un colega tiene una Bandit 600 del mismo año con 15000 y esta a punto de tirarla al rio de la cantidad de problemas que le lleva dando desde que la compró.

    Una moto mala puede salirte en cualquier marca, igual que un coche, aunque el trato que le des es primordial. Ni las italianas son tan malas ni las japonesas son tan buenas, hay de todo.

    Lssss image

    Ya, pero tu tienes un amigo...

    Sin embargo yo tengo muchos clientes y chorradas como estas en las ducati todos los dias.

    En cuanto a lo que le pueda pasar... El motor de arranque bloqueado o la bateria descargada...
    Si la bateria esta descargada al darle al contacto las luces deberian venirse abajo... vamos, que se nota...
    Igual tienes un borne de la bateria poco apretado, pero si has quitado la bateria para cargarla me extraña.
    De todas todas es una chorrada casi seguro.
    Si la bateria tiene 2 meses y ya no va... es porque el que te la cambio no te reparo provablemente una averia que tendra esa moto.
    Puede ser el regulador o el alternador. Provablemente no cargue por cualquiera de estas dos piezas y por eso se te ha venido abajo la bateria nueva en 2 meses...
    A base de cambiar baterias no lo van a solucionar, asi que diles que te los comprueben.

    Un saludo.
    --
    Jose Carlos


    WEB:www.motogal.es
    MSN:motogal @ hotmail.com
    Mail:contacto @ motogal.es
  • Nikko TorquesNikko Torques MegaForero ✭✭✭✭✭
    Si la bateria la has cargado y te ha dado el voltaje que citas y la has intentado arrancar a empujon y no arranca, descarta la bateria porque no es ese el problema. Tampoco deveria ser el motor de arranque ya que no te arranca a empujon.
    El alternador y regulador tampoco deveria ser ya que con la bateria cargada no influye para arrancarla.

    Revisa fusibles, y conexiones electricas (que esten bien apretadas y que no esten sulfatadas).
  • otooto MegaForero
    a la mia le paso lo mismo pero no recuerdo si tambien hacia el clack que dices tu. El problema fue que se habia jodido un reten y se lleno el motor de arranque de aceite, pero la moto es del 89 y lleva el motor pantah de 350, que me parece que comparte base con los vuestros image
    thumb081440792cd0.jpg2m4d1g9vd7.jpgthumb091990895.jpg
    piemotos.jpg
    SI NO ERES DE LA PEÑA MOTOJOHNDEERE NO ERES NADIE. PONENT RACING TEAM
  • JURASSICOJURASSICO Forero Master ✭✭✭✭
    Tambien podria ser el bendito sensor de la pata de kabra ke le suele gustar mucho joder la marrana haciendo falsos contactosimage image image
    Ya iras contando espero ke no sea nadaimage image image image
    [SIGPIC][/SIGPIC]Miembro nº5 del subsektor oruga
  • CONTICONTI Forero ✭✭
    Adversario escribió :
    Con las tontadas que dices, ni merece la pena contestarte...

    Te doy toda la razonimage , no vale la penaimage , motos buenas lo son todas y alguna siempre sale mala, sea de la marca que sea.

    A se me olvida, jo tengo una Ducati 750 del anyo 1973, y solo he tenido que hacer lo tipico, bateria, bujias, aceite, etc. el unico gasto **** que he tenido es la restauracion de hace un año
«1

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo