¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Problemas TZR 80N 93

2»

Comentarios

  • denitriusdenitrius Forero Senior ✭✭✭
    Probando y probando, descubrimos 2 cositas...
    1- La pipeta estaba hecha polvo
    2- La junta de cilindro 3/4 de lo mismo.

    Ya estan pedias las dos, junto con el chiclé de altas original (pa' curarnos en salud) y deberia de estar ya por aqui... pero bueno no esta todavia.

    En fin aqui al amigo que iva a mirar lo de los chicles, practicamente no es necesario, pero si puede mirar la altura de la aguja pues eso que nos ayuda.

    Ala saludos!!
    image
  • farnhamfarnham Forero Senior ✭✭✭
    pues nada cuentanos como acaba el invento vsss
    =https://img300[URL.imageshackimage
    Uploaded with ImageShack.us.us/my.php?image=picasabackgrounddv8.png]picasabackgrounddv8.th.png[/URL]
  • denitriusdenitrius Forero Senior ✭✭✭
    Noticias frescas... y no demasiado buenas...
    En fin llego la junta de culata, la pipeta y el chiclecillo, han sido montados y la moto sige con la misma ****... no sube de vueltas... asi que francamente necesitamos ayuda seriamente, porque no tenemos ni idea de que narices puede ser ya...
    En fin en fin, por lo menos aparentemente a dejado de consumir mas gasolina de la cuenta, solo nos falla que no sube de las 6000-7000 revoluciones...
    AYUDAAA!!!!
    Graciass y V´sssssssss
  • CloudCloud Forero Master ✭✭✭✭
    cada vez veo mas clara la solucion

    jerry05-bidon-metalico-5l-gasolina-gs-tuv-un.jpg

    +

    006-zippo-flame-500x580.jpg
    Miembro Nº1 y Co-fundador del sector carbonilla

    Miembro Nº86 del Sector Boqueron



  • denitriusdenitrius Forero Senior ✭✭✭
    Algo drastico cuñaillo... lo ultimo que se pierde es la esperanza... de mientras podemos ir perdiendo los nervios, el animo y la compostura image
  • Michael DoohanMichael Doohan Forero Senior ✭✭✭
    Me vais a perdonar pero todavía no he sacado un rato para desmontar mi burra, aunque si solo os falta lo de la aguja no creo que cambie mucho, porque, para qué alguien habría cambiado eso? Total, son 3 o 4 posiciones, probad en las más extremas si acaso, aunque me da que no es de ahí el fallo.

    Vuestro problema es curioso...pero ese tope de 6-7000 rpm lo hace en vacío o andando? mirásteis la compresión como os dijeron antes? Cuántos km tiene la moto?

    Porqué no probáis con otro carburador? Habéis revisado las láminas, que abran y cierren bien?

    Y aunque el encendido es obvio que funciona, a lo mejor la bobina no va bien a altas rpm, porqué no conseguís una y probáis?

    De momento se me ocurren esas cosas, eso o que tenga una toma de aire por alguna parte.

    No desesperéis, a lo peor conseguid un motor de desguace, que cuestan cuatro duros, y entre eso y vuestras piezas la dejáis nueva!
    "Honda era Honda"

    Ex Honda Hornet 250 - CBR 600 F2: Os echaré de menos.
  • denitriusdenitrius Forero Senior ✭✭✭
    Bueno bueno, en general hemos visto que puede ser de las laminas, que estan malas malas, asi que esta tarde nos encargamos de ponerle laminas de carbono y ya os contaremoss!!! Saludosssssimage
  • denitriusdenitrius Forero Senior ✭✭✭
    Por cierto se me olvido responderte, la moto no sube de vueltas en parado, es decir en punto muerto, pero no significa que andando vaya bien, sino que simplemente no la hemos probado andando aun, ni siquiera tiene la cadena puesta
    Saludosssss
  • denitriusdenitrius Forero Senior ✭✭✭
    Bueno... mas mierdas de noticias... puestas las laminas de carbono, sige basicamente igual que antes, pero hemos descubierto que en la punta de las laminas es donde no cierra bien, puede ser problema de la caja de laminas, ni idea... aver si nos comentais algo...
    En fin, al **** el suicidio me despido!!
  • farnhamfarnham Forero Senior ✭✭✭
    macho yo no quiero aguarte la fiesta pero sigo pensando que tienes viela o incluso rodamientos de cigueñal ar otra cosa si no lo has hecho ya quitale la tapa del plato magnetico y luego azle un poco de palanca entre el carter y plato y mira aver si tiene olgura suertttteeeeeee ojala que no
    =https://img300[URL.imageshackimage
    Uploaded with ImageShack.us.us/my.php?image=picasabackgrounddv8.png]picasabackgrounddv8.th.png[/URL]
  • CloudCloud Forero Master ✭✭✭✭
    rodamientos y biela estan bien, todo comprobado

    sigo liado con las laminas cojoneras...
    Miembro Nº1 y Co-fundador del sector carbonilla

    Miembro Nº86 del Sector Boqueron



  • Michael DoohanMichael Doohan Forero Senior ✭✭✭
    Si es verdad que las láminas no cierran bien eso explicaría el consumo de gasolina. Ya solo os falta cambiar la caja entera, yo creo que ya os queda poco.

    Por cierto, también me interesa cambiar mis láminas, dónde las habéis comprado y por cuánto?
    "Honda era Honda"

    Ex Honda Hornet 250 - CBR 600 F2: Os echaré de menos.
  • denitriusdenitrius Forero Senior ✭✭✭
    sige en pie el problema!!! image
  • denitriusdenitrius Forero Senior ✭✭✭
    Michael Doohan escribió : »
    Si es verdad que las láminas no cierran bien eso explicaría el consumo de gasolina. Ya solo os falta cambiar la caja entera, yo creo que ya os queda poco.

    Por cierto, también me interesa cambiar mis láminas, dónde las habéis comprado y por cuánto?

    las laminas en cualquier tienda de repuesto de motos, le llevas las tuyas y le dices mire unas laminas como estas igualitas igualitas pero de carbono xD
    o si te ves manitas le dices deme usted una plancha de carbono para laminas, y ala a recortar y limar hasta que se quede de lujo!!
    Un saludooo!!image

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo