¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Bobinas RENAULT MEGANE

coliponcolipon Forero Senior ✭✭
Hola , queria saber si alguno teneis un RENAULT MEGANE y teneis problemas con las bobinas de encendido, estoy cansao que me las funda cada dos por tres , y si es un problema generalizado image

Comentarios

  • jfernandezjfernandez Forero Senior ✭✭✭
    colipon escribió : »
    Hola , queria saber si alguno teneis un RENAULT MEGANE y teneis problemas con las bobinas de encendido, estoy cansao que me las funda cada dos por tres , y si es un problema generalizado image

    un compañero esta igual que tu con la escenic, y yo cuando tenia el clio mas de lo mismo
    xergiopa6.gif
  • coliponcolipon Forero Senior ✭✭
    jfernandez escribió : »
    un compañero esta igual que tu con la escenic, y yo cuando tenia el clio mas de lo mismo

    Y no sabes a que se puede deber?image
  • MoteñoMoteño Forero Senior ✭✭✭
    A mi primo le pasaba más o menos lo mismo. Cuando me lo comentó le propuse que en vez de poner bujias de la casa, las pusiera de la marca japonesa (creo) Denso. Son caras de **** pero pueden llegar a durar unos 120 mil km.

    De momento no me ha vuelto a comentar nada de las jodidas bobinas de encendido. (se las cambiamos por noviembre más o menos)

    Igual es casualidad...
    dsc00781xl4.th.jpg
  • jfernandezjfernandez Forero Senior ✭✭✭
    colipon escribió : »
    Y no sabes a que se puede deber?image
    supongo que las bobinas son una **** image

    yo me pille el clio
    nada mas sacar el coche a tomar por culo la caja de cambios
    luego el volante que se suponia que era de cuero se pelo todo
    el aire acondicioado iba mal
    luego lo de la bobina, y asi un largo etc
    lo vendi a los 2 años y me pille un citroen picasso

    lo tengo ya 5 años y 0 problemas con 90000 km

    seran muy buenos los renault, pero el mio me salio una **** ****
    xergiopa6.gif
  • coliponcolipon Forero Senior ✭✭
    Ya le he cambiado la bobina ,la he comprado yo mismo y se la he cambiado yo tambien ,esta es la 7ª que cambio.imageimageimage
  • adonis79adonis79 MegaForero ✭✭✭✭✭
    Eso es para los diesel,no?Yo tengo una de gasolina desde hace 2 meses,con 10 años.Se me rompió el cable del elevalunas,casi 300€ que me pedían...












  • andreuandreu MegaForero ✭✭✭✭✭
    Es un problema muy común en los Clio 1.4 16v (lo descarté, entre otras razones, por eso).

    Si entráis en clubclio.com y buscáis un poco, apenas hay unidades que no hayan dado problemas.
    firma123b.jpg
  • BackBack Forero Senior ✭✭✭
    colipon escribió : »
    Hola , queria saber si alguno teneis un RENAULT MEGANE y teneis problemas con las bobinas de encendido, estoy cansao que me las funda cada dos por tres , y si es un problema generalizado image

    Si, es un problema generalizado image
  • BackBack Forero Senior ✭✭✭
    jfernandez escribió : »
    supongo que las bobinas son una **** image

    yo me pille el clio
    nada mas sacar el coche a tomar por culo la caja de cambios
    luego el volante que se suponia que era de cuero se pelo todo
    el aire acondicioado iba mal
    luego lo de la bobina, y asi un largo etc
    lo vendi a los 2 años y me pille un citroen picasso

    lo tengo ya 5 años y 0 problemas con 90000 km

    seran muy buenos los renault, pero el mio me salio una **** ****

    Dci ? image

    Si yo te contara imageimageimageimage

    El mío no llegó al año image
  • macgozmacgoz Forero Senior ✭✭✭
    No se otras marcas, pero Renault tiene una serie de problemas endémicos a cada modelo y otros directamente a toda la gama, problemas endémicos a los gasolina: las bobinas; a los diésel: los turbo; a todos los renault: los elevalunas; a los escenic: los cuadros digitales, petan a los 5 años de media, la broma sobre 600€, o mandarlos a reparar ( si se puede ) de forma "pirata "....


    " Me estoy dando cuenta de un par de efectos secundarios tras el último cambio de la bobina de encendido:

    -En primer lugar, se percibe tras la sustitución de la bobina averiada, una recuperación de la potencia que, sin darnos cuenta, el gordi había perdido, hablamos de aceleración pura y dura, yo lo he notado perfectamente. A lo mejor hablamos del equivalente a 5CV pero se nota.

    -En segundo lugar y que se tiene que tomar como experiencia personal pero también como orientación si notáis este síntoma es el siguiente: desde hace varios meses y de forma totalmente aleatoria, el coche se calaba en el primer arranque, es decir, arrancaba y se calaba inmediatamente, casi sin completar el arranque; el segundo intento siempre a la primera.
    Bien, durante esos meses el coche tuvo como avería el captador del volante motor (se calaba al ralentí hasta que cogía temperatura) y pensaba "aquí esta la avería y el arranque era el síntoma" pero no, tras el cambio de este captador seguíamos igual en cuanto al tema del arranque primero fallido de vez en cuando (una de cada 10-15 veces); varios meses después el coche se cala circulando al pisar el embrague y mensaje de "REVISAR FILTRO DE POLUCIÓN" - SERVICE y en esta ocasión se trata del captador del árbol de levas que tras ser sustituido resuelve el problema, entonces pienso de nuevo "vaya, pues entonces el síntoma del arranque era por esto tal vez" pero de nuevo por un par de ocasiones me hace lo del arranque.

    Llamo al taller y le comento que no estoy conforme, que aunque está resulto el calado en circulación con el cambio del captador, el coche se sigue calando en el primer arranque cuando le sale de las narices y me dice que en una semana se lo lleve.

    No dió tiempo: al día siguiente de nuevo "REVISAR FILTRO DE POLUCIÓN" - SERVICE con el coche claramente en 3 cilindros y pensé en una bobina de encendido, lo que confirmó el concesionario y me la cambió en garantía.

    El caso es que desde entonces, el arranque lo noto más rotundo y desde luego, no se ha vuelto a calar, sé que son pocos días desde la sustitución de la bobina de encendido pero empiezo a pensar que el arranque sí era el síntoma de la bobina de encendido a punto de cascar, así que si tenéis este síntoma y luego rompe una bobina, ahí lo tenéis.

    Por otro lado, me han respondido al email sobre el tema que envié a Atención al Ciente de Renault y parece que se lo están tomando en serio, me han comentado que conocían el caso, estaban en antecedentes y ya habían llamado al concesionario para informarse de los detalles. Me han dicho que en breve el propio concesionario o ellos mismos se pondrán en contacto conmigo, esperemos que la respuesta sea positiva y accedan a cambiarme las otras 2/3 bobinas que no me han cambiado ahora, digo yo que algo más aguantará ya que me comentarón que las bobinas también caen por kms. aunque no están consideradas elementos de desgaste loco

    El precio de la sustición de cada bobina fuera de garantía con IVA y mano de obra está en torno a los 120€ y entonces SÍ recomiendan cambiar las 4 por lo que el precio del cambio de las 4 con mano de obra e IVA se sitúa en torno a los 400€
    ==========


    Seguiremos informando...
    "

    Foroscenic2.com
  • coliponcolipon Forero Senior ✭✭
    adonis79 escribió : »
    Eso es para los diesel,no?Yo tengo una de gasolina desde hace 2 meses,con 10 años.Se me rompió el cable del elevalunas,casi 300€ que me pedían...

    El mio es de gasolina 1.4 16v , lo que no me explico es porque no buscan la solución y mirar de donde puede venir el problema , claro que es más facil y rentable que pasemos por caja image
  • adonis79adonis79 MegaForero ✭✭✭✭✭
    colipon escribió : »
    El mio es de gasolina 1.4 16v , lo que no me explico es porque no buscan la solución y mirar de donde puede venir el problema , claro que es más facil y rentable que pasemos por caja image

    Tú mismo te respondes image

    Yo creo que sacan más dinero de las reparaciones y ventas de recambios,que de las ventas de coches en sí.












  • vaquerito listovaquerito listo Forero Senior ✭✭✭
    No jodas que a estas alturas andamos a vueltas con las bobinas del megane. Sé que hubo un determinado modelo, o fabricante, que cascaban todas. El tema era hacerse, en el propio concesionario, con "las buenas". Sigue esa pista por los foros megane-clío. Yo cambié las cuatro, puse esas y cero problems.

    Vendí aquel coche image con 180MK, estaba perfecto.
    "- ¿Sabes que tu cara se parece a la de uno que vale 2,000$?"
    Si amigo, pero tú no te pareces al que los va a cobrar.
  • coliponcolipon Forero Senior ✭✭
    vaquerito listo escribió : »
    No jodas que a estas alturas andamos a vueltas con las bobinas del megane. Sé que hubo un determinado modelo, o fabricante, que cascaban todas. El tema era hacerse, en el propio concesionario, con "las buenas". Sigue esa pista por los foros megane-clío. Yo cambié las cuatro, puse esas y cero problems.

    Vendí aquel coche image con 180MK, estaba perfecto.

    No , si yo las compro en el concesionario y se la cambio yo ,paso de llevarlo a la casa porque sabiendo lo que es ,te dicen que hay que meterlo al ordenador ,y a sacarte más pasta image
  • jfernandezjfernandez Forero Senior ✭✭✭
    kawalol escribió : »
    Dci ? image

    Si yo te contara imageimageimageimage

    El mío no llegó al año image

    era el 1.4 16v
    xergiopa6.gif
  • BackBack Forero Senior ✭✭✭
    jfernandez escribió : »
    era el 1.4 16v

    Al que le toca le toca

    A mi me tocó con un dci ....

    Cambié de marca y esta vez como tu, contento image
  • DobleXDobleX MegaForero ✭✭✭
    andreu escribió : »
    Es un problema muy común en los Clio 1.4 16v (lo descarté, entre otras razones, por eso).

    Si entráis en clubclio.com y buscáis un poco, apenas hay unidades que no hayan dado problemas.

    Efectivamente,el anterior coche de mi pareja,el mismo...

    Lo vendió después de pasar constantes agobios con las jodidas bobinas.

    Un consejo,deshazte de el lo antes posible...

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo