Inicio General Mecánica y accesorios
¡Hola a [email protected]!

🔴 A partir del 12 de julio de 2021 este foro dejará de estar disponible.🔴

Hasta principios de julio, podrás seguir accediendo con tu usuario y descargar la información que consideres oportuna.
Si os gustan las motos, podéis debatir sobre éstas y dar vuestra opinión en las redes sociales de motos.net.

¡Muchas gracias!

Fallas electricas en sus Hyosung 650

Buenas Tardes Estimados Compañeros,

Les escribo desde Caracas / Venezuela, y es para conocer sus experiencias con las fallas electricas en sus Hyosung 650 (cualquiera de sus modelos en esta cilindrada). Aqui en Venezuela una gran mayoria hemos presentado problemas electricos relacionados con el Regulador / Rectificador y en la mayoria de los casos nos quedamos sin carga en la Bateria no logrando encender la moto.

El Regulador / Rectificador en mi caso es la segunda vez que se me daña, y por esta razon no mantiene el envio de constante de 13,5 a 15 voltios como indica el manual, en varios casos solo manda arededor de 12.5 V. en minimo, baja o "relanti" y cuando uno la acelera tiende a bajar a 12.3 V. o menos... causando que la Bateria se descargue.

Aqui en Venezuela hemos optado por cambiar el Regulador / Rectificador por uno hecho en Argentina cuya marca es: PIETCARD ( https://www.pietcard.com.ar/ ), y le hemos colocado uno de sus modelos que viene con 5 cables ( 3 amarillo y su positivo y negativo), el cual lo pueden ubicar por el codigo: 1166, Descripcion: Regulador de Cte. Contínua 12V. (Trifásico 20A.), Uso: YAMAHA: Genesis 600 FZR.

Este en algunos casos nos ha funcionado bien, pero en otros casos tambien se nos ha dañado hasta 2 veces en una misma moto...

Mi pregunta en si en la siguiente:

Quiero conocer si ustedes han tenido problemas electricos con el Regulador / Rectificador ? y me refiero solo a esta pieza porque ya hemos descartado el Stator (este nos esta entregando unos 70 V. a 5.000 RPM. en cada uno de sus 3 cables amarillos (tal y como indica el manual), asi que si el manda bien por sus 3 cables, pero en la Bateria no se mantienen sus 13.5 V. o ni siquiera llega a 13 V. tanto en minimo y alcanzando un maximo de 15 en altas... la falla es el Regulador / Rectificador.

Si ustedes lo han cambiado que marca han usado para su reemplazo? Espero su pronta respuesta, muchas gracias de antemano.


Saludos Y Suerte para todos.
₪₪₪FJNUEZ₪₪₪

Comentarios

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo