Inicio General Mecánica y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Ruido cbr 600 f

Buenas a todos .

Tengo una Cbr 600 f del 2004 con 10000km , desde hace un tiempo estoy escuchando un ruido metalico en el motor, como un repiqueteo cuando quito gas ,por ejemplo a la entrada de una curva, el cual desaparece al apretar el embrague con la moto en movimiento, por lo que descarto cualquier problema en el kit de transmision.

Os ha pasado a alguno de vosotros?

Gracias por vuestra atencion.

Jose

Comentarios

  • luixiluixi Forero Senior ✭✭
    seguramente sea la cadena de distribución, debido a que tengas algún tensor en mal estado.

    creo recordar que era un mal endémico de las CBR600F.

    de todas formas busca por el foro o en google, y veras como te salen muchos temas comentando tu caso!!!

    saludos
    luixi
  • TidusXXTidusXX MegaForero ✭✭✭✭✭
    es posible que sea el tensor de distribución, pero normalmente pasaba en frio, cuando el ruido iba a más, vamos, que no desaparecia en caliente, era que estaba más jodido el tensor.. aunque el ruido normalmente, si no me acuerdo mal, era en un rango de revoluciones, no recuerdo bien si eran 3000-4000 km..

    al ser un ruido sin "identificar" lo mejor es que la lleves al taller y que te lo revisen, aunque si lleva la última versión del tensor, con esos kilómetros, no deberia hacer ruido, entonces puden ser tantas cosas.. que mejor que te la vea un mecánico..

    v'ss y ya contarás.. <img src="https://us.v-cdn.net/6030832/uploads/emojis/5.gif"/&gt;
    Ceberrita... siempre rodaremos juntos...<img src="https://us.v-cdn.net/6030832/uploads/emojis/rolleyes.png"/&gt;
  • Michael KnightMichael Knight MegaForero
    Pues ya te lo han dicho... seguramente sea el tensor de la cadena de distribución... algo de malo tendría que tener la mejor moto sport de la historia...<img src="https://us.v-cdn.net/6030832/uploads/emojis/4.gif"/&gt;
  • CentolloCentollo MegaForero ✭✭
    Seguro que es el tensor. Yo se lo cambié con 12.000 km, para aprovecharme de la garantía y ahora con 30.000 vuelve a sonar un poco pero no le hago caso mientras no aumente.

    En mi caso suele sonar a 3.000 vueltas y con temperaturas en torno a los 80 - 85 grados.

    Cambiar el tensor son unos 75 - 80 euros de la pieza + lo que te cobren de mano de obra.
  • Albalat.Albalat. Forero Master ✭✭✭✭
    Casi con toda seguridad será el tensor de la cadena de distribución, a mi con 32.000 Km aun no me ha pasado, pero era un mal que tenían casi todas.

    Cambiando de tema, a ver si alguno me podeis ayudar, hace unos dias meti primera en la moto, solte el embrague y la moto no andaba, tube que aflojar el tensor de la maneta a tope, e incluso así hasta que no sueltas del todo la maneta no comienza a andar ¿como se puede solucionar? ¿será por desgaste del embrague? si es así ¿cuanto cuesta el embrague de una CBR600F 05?
    Socio nº 3 "SECTOR PATANEGRA"

    patanegramotosnetby0.jpgsDHmmCGgoTgPjrtWH1TI.0.jpgIcona-Ala.jpgfp.gif
    No hay nada mejor repartido en el mundo que la razón: todo el mundo está convencido de tener suficiente.
  • TidusXXTidusXX MegaForero ✭✭✭✭✭
    no se si lo sabes, pero el embrague lo puedes ajustar en la maneta y también en el lado derecho del motor, por encima del tapón de llenado del aceite, a parte, si no lo has engrasado nunca, también le iria bien.

    prueba a ver y nos comentas..

    v'ss
    Albalat. escribió : »
    Casi con toda seguridad será el tensor de la cadena de distribución, a mi con 32.000 Km aun no me ha pasado, pero era un mal que tenían casi todas.

    Cambiando de tema, a ver si alguno me podeis ayudar, hace unos dias meti primera en la moto, solte el embrague y la moto no andaba, tube que aflojar el tensor de la maneta a tope, e incluso así hasta que no sueltas del todo la maneta no comienza a andar ¿como se puede solucionar? ¿será por desgaste del embrague? si es así ¿cuanto cuesta el embrague de una CBR600F 05?
    Ceberrita... siempre rodaremos juntos...<img src="https://us.v-cdn.net/6030832/uploads/emojis/rolleyes.png"/&gt;
  • lorentxolorentxo Forero Junior
    josearfe escribió : »
    Buenas a todos .

    Tengo una Cbr 600 f del 2004 con 10000km , desde hace un tiempo estoy escuchando un ruido metalico en el motor, como un repiqueteo cuando quito gas ,por ejemplo a la entrada de una curva, el cual desaparece al apretar el embrague con la moto en movimiento, por lo que descarto cualquier problema en el kit de transmision.

    Os ha pasado a alguno de vosotros?

    Gracias por vuestra atencion.

    Jose

    Seguro que es el tensor de distribución, a mi tambien me paso aunque no lo llegue a cambiar ya que en la misma honda me decian que no habia problema excepto la molestia del ruido (hacia muy poco ruido). Yo creo que no lo cambian porque saben que la cadena no rompe y en cuanto lo sustituyes al de poco aparece de nuevo el ruidito al de pocos km. Es un mal de las cbr.
  • TidusXXTidusXX MegaForero ✭✭✭✭✭
    ojo que si que hay que cambiarlo, sobretodo cuando ya te lo hace con la moto en caliente.. si es el caso no lo dejes pasar.. que no te va de 100€, xq como tengas mala suerte y la cadena se destense demasiado o algo por el estilo, se puede liar parda y entonces si que vas a tener un problema de verdad!!!!
    Ceberrita... siempre rodaremos juntos...<img src="https://us.v-cdn.net/6030832/uploads/emojis/rolleyes.png"/&gt;
  • lorentxolorentxo Forero Junior
    Tidusin escribió : »
    ojo que si que hay que cambiarlo, sobretodo cuando ya te lo hace con la moto en caliente.. si es el caso no lo dejes pasar.. que no te va de 100€, xq como tengas mala suerte y la cadena se destense demasiado o algo por el estilo, se puede liar parda y entonces si que vas a tener un problema de verdad!!!!
    Si son 100 pavos , cambialo.Pero a mi en Honda Bizkaia me dijeron que no le diera importancia. Me dijeron que estaba mas que probado que del ruido no pasaba, que no se habia dado el caso de una cadena partida ,ni salida. No creo que un concesionario oficial sea capaz de dejar que rompas el motor. Y prueba de ello es que anduve 20.000km con el ruido y tampoco iba a mas.
    Otra cosa, el tensor es hidraulico, si dejas el nivel de aceite al maximo puede que el ruido se atenue. A mi me iba mejor ,sonaba bastante menos.
    Venga !!!!
  • TidusXXTidusXX MegaForero ✭✭✭✭✭
    hidráulico?.. tu estás seguro de eso?.. me da a mi que no y mira que he tenido 3 en la mano y he cambiado dos.. y no tenia pinta de tensor hidráulico..

    además, que tiene que ver mantener el nivel de aceite alto con que vaya mejor?.. la lubricación no depende específicamente del nivel....

    a ver.. si un tensor suena demasiado hay que cambiarlo, y el nivel del aceite entre mínimo y máximo, nunca en ninguno de los extremos.. no mezclemos churros con mandingas,... luego se escucha a gente hablar de cosas que no son y siempre se piensa, ande habrá este escuchado eso..

    yo tube una cbr600f del 2001, le hice 52000km, y en esos kilómetros tuvo 3 tensores de cadena, el último que le puse, además la última revisión del mismo (con dos puntitos acules en una de las caras del cacharro), me fue genial, no se si lo cambié a los 30k o así.. y la moto iba fina fina, hasta el dia que la vendí..

    yo cuando el ruido no se apaciguaba o desaparecia en caliente es que el tensor, ya empezaba a flojear, porque la explicación, es un mal diseño, debido al cual, el tensor no es capaz de mantener la cadena lo suficientemente tensa con el paso del tiempo, debido a una exesiva fatiga del mismo, por eso el ruido.

    así que si no te quieres arriesgar a tener un problema, cuando te suceda como te comento, lo cambias y listo.. que a los mecánicos se les escucha decir muchas cosas, muchas suelen ser verdad y por experiencia, pero otras muchas parece que se las inventen.. (ojo, con todo el respeto del mundo hacia los mecánicos..)

    v'ss
    Ceberrita... siempre rodaremos juntos...<img src="https://us.v-cdn.net/6030832/uploads/emojis/rolleyes.png"/&gt;
  • lorentxolorentxo Forero Junior
    Yo me fie del mecánico, y a mi me salio bien 20000km con el ruido , y sin problema. A los que no sabemos , lo que nos diga el mecanico va a misa. Si habria sido a un mecanico cualquiera habria consultado en otro taller pero cuando me lo dijo ni mas ni menos que el jefe de taller de honda. Pues no consulte mas. Bueno yo me ahorre un par de tensores <img src="https://us.v-cdn.net/6030832/uploads/emojis/11.gif"/>. Algo bueno saque, aunque segun lo que parece podia averla liado parda.
    Perdon por liar la manta, y haber creado confusión. Cambia el cichoso tensor y que te dure muchos km.
  • lagarjjlagarjj Forero Senior
    Pues yo hace 3000 km que le cambié el tensor a la mía, y ahora vuelve a sonar en caliente y en frío, un pelin a 3000rpm y algo más a 5500rpm, por debajo y por encima de esas revoluciones va como un reloj. Y el que yo le puse tiene los puntos azules como el de Tidusín, así que no sé que pensar......

    vsss
  • WalkerWalker Forero Senior ✭✭✭
    para mi la mejor solución es poner un tensor manual. Cuando empieza el ruido, se aprieta un poco y listo.

    yo llevo 108.000 kms con la moto y desde los 30.000 con el tensor manual y no he tenido ningún problema. Hata los 30.000 le había puesto 3 y con todos al cabo de los kms volvía el ruido.

    A los 50.000 le cambié la cadena de distribución, aunque me comentó el mecánico que estaba perfecta.

    V´sss
  • lagarjjlagarjj Forero Senior
    Walker, cúal es el que llevas tu puesto, dónde se puede adquirir? Es que estoy ya un poco quemao con el dichoso tensor...
  • majoni325majoni325 Forero Senior ✭✭
    Walker escribió : »
    para mi la mejor solución es poner un tensor manual. Cuando empieza el ruido, se aprieta un poco y listo.

    yo llevo 108.000 kms con la moto y desde los 30.000 con el tensor manual y no he tenido ningún problema. Hata los 30.000 le había puesto 3 y con todos al cabo de los kms volvía el ruido.

    A los 50.000 le cambié la cadena de distribución, aunque me comentó el mecánico que estaba perfecta.

    V´sss
    ¿pero el tensor es regulable? Si es así porque no se regulan al máximo y dejan de sacar ruido unos miles km más...
    vp8g9u.jpg
  • adversario0adversario0 Forero Senior ✭✭✭
    la regulacion es la que es hidraulica es la que falla mas que una escope caña, a ver el que cambio por uno manual que diga donde lo averiguo para evital ese mal endemico del tensor de la cadena de distribucion de la cbr 600 f jejeje.
    FOROr.jpg

    FUERTE Y VELOZ , DEJATE LLEVAR POR EL VIENTO. NUNCA VAYAS ENCONTRA DE ÉL.
    TUENTI.jpg
    PINCHA PARA SABER PROXIMA RODADA
  • Buenos días
    En primer lugar quiero saludaros a todos soy nuevo en este foro y no sé si mi pregunta está bien formulada aquí.
    Explico el problema a ver si alguien me puede ayudar con la solución,
    Tengo una honda cbr600f4 con 100.000 kilómetros del año 2000, nunca me ha fallado pero desde hace un mes aproximadamente cuando se calienta y en ralentí ósea parado, me hace un ruido como si viniese del ventilador, la he llevado al mecánico y tras dos semanas de tenerla no ha dado con el problema, y además cuando entro en ciudad y paro en los semáforos se viene a bajo llegándose a parar, a ver si alguien me puede echar una mano

    Gracias por anticipado.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo