¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

problema...flaneo a partir de 160 km/h

DOJODOJO Forero Senior ✭✭✭
hola compis, les comento por que estoy medio preocupadillo.

hace un par de meses cambie de gomatico a road 2ct (antes llevaba varios juegos de pilot power) y desde ese dia la moto a alta velocidad en recta o curvas de autopista flanea, el manillar se menea que da gusto hasta el punto que tengo que cortar gas rapidamente acojonadito...

y antes la moto iba recta perfecta a alta velocidad, pocas veces llego a esas velocidades pero al detectar este problema estoy paranoico por si la moto tiene algun problema mas **** que tambien afecte a la seguridad a baja velocidad...

alguien tiene idea si un simple cambio de gomas pueda ser el causante? hasta contrapese la goma delantera en otro taller para ir descartando posibles motivos...no me enrollo mas, si alguien le ha pasado algo similar y me orienta sobre posibles soluciones se lo agradeceria, saludos!!!!
logomotogpsectorchicha3ep.giflogomotogpsectorchicha3ep.giflogomotogpsectorchicha3ep.gif
b8ana.gif b8ana.gif b8ana.gif

bikepics-393750-full.jpg

Comentarios

  • Si no hay viento lateral o está alguna goma desequilibrada o tienes algo flojo tipo eje rueda o dirección. La dirección casi lo notarías mas al frenar.

    Así de primeras. image
  • TaiTai MegaForero ✭✭✭
    podria ser que la rueda no este bien y por mucho que la equilibres te vibre, a lo mejor solo es un problema de carcasa diferente o es que esa rueda al ser bi-compuesto tiene unas temperaturas de funcionamiento que no son las de las power anteriores....

    si puedes desmontarla y pasar la mano por la goma a lo mejor descubres alguna imperfeccion o "zona rara" que bien podria causarte tb la vibracion image
    Rua + F5 image
    SECTOR PATANEGRA image socio nº 96
    2lk7dig.jpg
    2dlkc60.jpg
    Toqué rodilla, tb estribera y bota, y el 100.000 es mio image

    Que si, que ya vendí la 9R
    image
  • JAPOGAJAPOGA MegaForero ✭✭✭✭✭
    cuando menos es extraño......... sobre todo en recta!!!

    deberías buscarte otra goma y probar, para descartar que sea problema de la misma......
    CUANDO VEAS QUE TU ANGEL DE LA GUARDA ES INCAPAZ DE IR A TU RUEDA image , ...... LLEGÓ EL MOMENTO DE FRENAR.
    1qiazt.gif10z1s3n.jpg
    YO SIEMPRE RASCO RODILLA, CUANDO MIRO LAS PRESIONES DE LAS GOMAS EN LA GASOLINERA image image
    firmajapogaqg9.gif
    24b6q1g.jpg
  • El abejorroEl abejorro Forero Master ✭✭✭✭
    Te recuerdo que el límite máximo es 120 km/himage



































    Fuera de coñas, comprueba la presión de los neumáticos.
    Y sí, es posible que el roda sea de distinta carcasa al power.
    El road es más conservador que el power. Dura más, pero "en teoría" agarra menos.
    Otra cosa puede ser que tengas dos neumáticos de distinto tipo atras y alante y puede que no se lleven bien.
    Si puedes cambia a power otra vez.

    Lo de 120 iba en coña.imageimageimage
    Socio nº121
    patanegramotosnetby0.jpg043ad.jpg
  • thunder-rossi 2.9thunder-rossi 2.9 Banned ✭✭✭
    a mi me da que la rueda esta mal equilibrada....
    al menos a mi me paso algo parecidfo....
    puse ruedas nuevas(de un modelo que ya habia mointado otras veces y que estaba encantado con ellas)
    total salgo del taller y me voy a hacer unos kms a quitarle el brillo...
    a partir de 120-130 empiezo a notar que las vibraciones me impiden ver por los espejos....taNTO vibraban que era imposible ver a traves de ellos...
    asi que media vuelta y al taller....le cuento el problema y tachan!!!!!el artilugio que usan para adapatar la maquina de equilibrar a la moto(es un taller de ruedas)estaba doblado....
    equilibrado con el de toda la vida(el artesanal de toda la vida)y la moto a la calle sin notar nada de nada....image
    *.tilde donde correspondaimageimageimage(solo aplicable para lectores de el foro academicos de la rae)
  • GreenFrogGreenFrog MegaForero ✭✭✭✭✭
    thunder, lo suyo es un flaneo, no una vibracion, no parece de equilibrado.

    Me ha parecido que le han dicho unas cuantas posibles causas, si no estan todas cerca estará. Pueden ser muchas y variadas, que empiece a descartar.
    [SIGPIC][/SIGPIC]
  • thunder-rossi 2.9thunder-rossi 2.9 Banned ✭✭✭
    GreenFrog escribió : »
    thunder, lo suyo es un flaneo, no una vibracion, no parece de equilibrado.

    Me ha parecido que le han dicho unas cuantas posibles causas, si no estan todas cerca estará. Pueden ser muchas y variadas, que empiece a descartar.
    ok......graCIAS POR LA CORRECCION.....
    pues si no es problema de equilibrado...del modelo tampoco creo que sea....un amigo tiene unas road2 en una cbr954 y no tiene queja alguna al respecto(y ese **** de vez en cuando se desmanda a bastante mas de 160kmn/h)
    yo optaria por ver si lo de la goma es casualidad al cambiarla.....y que mire los rodamientos de direcciion......
    es una idea.....
    image
    *.tilde donde correspondaimageimageimage(solo aplicable para lectores de el foro academicos de la rae)
  • SergioCBRRRSergioCBRRR Forero Senior ✭✭✭
    No se no se.... ¿has tocado la rueda trasera?

    Muchas veces notamos flaneo delantero por problemas en la rueda trasera... que es mu puñetera...

    Revisa presiones y revisa la rueda trasera, vete al taller donde las montastes y cuentaselo para que verifiquen las ruedas , que no tengan defectos de fabricacion... si solo has puesto la delantera mientras la trasera está OK, el problema casi seguro que es de un defecto de fabricacion en la carcasa... es bastante habitual por desgracia... ¿te pusieron muchas pesas de equilibrado?, te lo digo por que cuantas más pesas peor es en teoria la calidad de la rueda...

    Un saludo.
    [SIGPIC][/SIGPIC]
    Honda CBR954RR '04
    Honda CBR1000F '90
  • DOJODOJO Forero Senior ✭✭✭
    muchas gracias a todos, me habeis servido de mucha ayuda... lo de la rueda trasera no lo habia pensado, y aqui tienen la mania de solo equilibrar la rueda delantera, la de atras que le den, y quien sabe si esta con las dichosas prisas al montar la cadena la dejaron media tuerta image lo se la llevare y que me contrapesen la trasera que es lo mas sencillo por ahora.

    pd: odio los putos talleres en que el mecanico esta mas tiempo atendiendo a charlas y tipos que pasan por alli que a hacer su trabajo con atencion.

    saludos!
    logomotogpsectorchicha3ep.giflogomotogpsectorchicha3ep.giflogomotogpsectorchicha3ep.gif
    b8ana.gif b8ana.gif b8ana.gif

    bikepics-393750-full.jpg
  • El PauEl Pau Forero Senior ✭✭✭
    Pues si llevas la trasera sin equilibrar ya casi seguro que ese es el problema.
    A mi me vibraba y al final resultó ser un problema con el amortiguador trasero que al principio también parecía ser problema de delante.
    Si con equilibrar no se arregla echa un ojo a la regulación de la amortiguación trasera.
    www.moterosaragoneses.com
  • manguanmanguan Forero Senior ✭✭✭
    Carajo, solo te equilibran la rueda delantera ???

    Ufffff, cambia de taller ya imageimage y revisa presiones

    Yo llevo también las Road2 y van de lujo image
  • IsmaelCádizIsmaelCádiz MegaForero ✭✭✭✭✭
    que yo sepa la trasera tambien se equilibra siempre
  • GreenFrogGreenFrog MegaForero ✭✭✭✭✭
    DOJO escribió : »
    muchas gracias a todos, me habeis servido de mucha ayuda... lo de la rueda trasera no lo habia pensado, y aqui tienen la mania de solo equilibrar la rueda delantera, la de atras que le den, y quien sabe si esta con las dichosas prisas al montar la cadena la dejaron media tuerta image lo se la llevare y que me contrapesen la trasera que es lo mas sencillo por ahora.

    pd: odio los putos talleres en que el mecanico esta mas tiempo atendiendo a charlas y tipos que pasan por alli que a hacer su trabajo con atencion.

    saludos!
    El Pau escribió : »
    Pues si llevas la trasera sin equilibrar ya casi seguro que ese es el problema.
    A mi me vibraba y al final resultó ser un problema con el amortiguador trasero que al principio también parecía ser problema de delante.
    Si con equilibrar no se arregla echa un ojo a la regulación de la amortiguación trasera.

    La trasera igual que en los coches no es tan susceptible de provocar vibraciones, lo riguroso es equilibrarla pero no pasa nada por no hacerlo.

    Habla de flaneos y pueden venir provocados por multitud de factores que se han comentado (rodamientos de direccion, presiones, estado amortiguador/horquilla, modelo neumatico, accesorios, espejos, chaquetas, etc, etc.) pero no por rueda desequilibrada.

    Una rueda desequilibrada, la delantera, provoca vibraciones (verticales) en un rango concreto de velocidades, p.ej. entre 80 y 120km/h y raramente (no lo he oido nunca) a velocidades altas como esos 160km/h.
    [SIGPIC][/SIGPIC]
  • SergioCBRRRSergioCBRRR Forero Senior ✭✭✭
    GreenFrog escribió : »
    La trasera igual que en los coches no es tan susceptible de provocar vibraciones, lo riguroso es equilibrarla pero no pasa nada por no hacerlo.

    Habla de flaneos y pueden venir provocados por multitud de factores que se han comentado (rodamientos de direccion, presiones, estado amortiguador/horquilla, modelo neumatico, accesorios, espejos, chaquetas, etc, etc.) pero no por rueda desequilibrada.

    Una rueda desequilibrada, la delantera, provoca vibraciones (verticales) en un rango concreto de velocidades, p.ej. entre 80 y 120km/h y raramente (no lo he oido nunca) a velocidades altas como esos 160km/h.

    Yo he sido el que le ha comentado que revise la rueda trasera, pero no por que no este equilibrada... sino por que este en mal estado.

    El equilibrado se nota sobre todo en la rueda delantera, en la trasera no se nota casi nada, pero una rueda trasera en mal estado puede provocar mal comportamiento del tren delantero... como no se en que estado tiene la rueda trasera y si la ha cambiado o no, comento que la revise que muchas veces nos centramos en el tren delantero cuando el problema puede estar en el trasero aunque los sintomas esten en el delantero.

    Yo no creo que sea nada fuera de los neumaticos, está claro que le va bien todo hasta que cambia de gomas... no hace flata ser Sherlock Holmes para ver que es un problema de las gomas... el resto es hablar por hablar... no tiene sentido que justo al cambiar las ruedas le aparezca un problema diferente ... hombre, por poder...

    Un saludo.
    [SIGPIC][/SIGPIC]
    Honda CBR954RR '04
    Honda CBR1000F '90
  • GreenFrogGreenFrog MegaForero ✭✭✭✭✭
    SergioCBRRR escribió : »
    Yo he sido el que le ha comentado que revise la rueda trasera, pero no por que no este equilibrada... sino por que este en mal estado.

    El equilibrado se nota sobre todo en la rueda delantera, en la trasera no se nota casi nada, pero una rueda trasera en mal estado puede provocar mal comportamiento del tren delantero... como no se en que estado tiene la rueda trasera y si la ha cambiado o no, comento que la revise que muchas veces nos centramos en el tren delantero cuando el problema puede estar en el trasero aunque los sintomas esten en el delantero.

    Yo no creo que sea nada fuera de los neumaticos, está claro que le va bien todo hasta que cambia de gomas... no hace flata ser Sherlock Holmes para ver que es un problema de las gomas... el resto es hablar por hablar... no tiene sentido que justo al cambiar las ruedas le aparezca un problema diferente ... hombre, por poder...

    Un saludo.

    Evidente, un problema en la parte trasera revierte en manillar pero habla de flaneos a 160, descarto desquilibrados directamente.

    Un flaneo de la trasera puede venir p.ej. de amortiguador o rodamientos de basculante-bieletas. Bien es cierto que si habla de cambio de gomas podriamos decir que el problema anda por ahi, pero no es descartable que el nuevo tipo de neumatico (¿carcasa mas dura?) ponga de relieve algun problema que con los anteriores no se habia manifestado.

    O lo mismo para la delantera, si bien es poco probable no es descartable que ese nuevo neumatico ponga de relieve un aceite de horquilla que pide a gritos un cambio.

    Aun y asi yo no descartaria lo que comenta en un ultimo post, rueda mal montada, descentrada, o incluso habria que revisar el apoyo del talon de los neumaticos en el contorno de la llanta, un simple plop!! que haya quedado por hacer ya es suficiente y se sobra para esos flaneos.
    [SIGPIC][/SIGPIC]
  • ChantallChantall Forero Master ✭✭✭✭
    thunder-rossi 2.9 escribió : »
    ok......graCIAS POR LA CORRECCION.....
    pues si no es problema de equilibrado...del modelo tampoco creo que sea....un amigo tiene unas road2 en una cbr954 y no tiene queja alguna al respecto(y ese **** de vez en cuando se desmanda a bastante mas de 160kmn/h)
    yo optaria por ver si lo de la goma es casualidad al cambiarla.....y que mire los rodamientos de direcciion......
    es una idea.....



    Hombre Thunder es que hasta resultaria ofensivo poner en duda las cualidades de este neumatico basandonos en este hilo, que a este colega le va mal !!! A 160 KMH !!! eso no es alta velocidad... que en una 600cc esa velocidad la consigues con neumaticos chinos del todo a 100.
    V´sss

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo