¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

¿No os va el foro como el culo?

XGARFIELDXXGARFIELDX Forero Senior ✭✭✭
De lento xD

Comentarios

  • Blue-BladeBlue-Blade MegaForero
    A mi es que el culo me va a la perfección image
    Ya me los pongo yo solito imageimage
    [SIGPIC][/SIGPIC]
  • XGARFIELDXXGARFIELDX Forero Senior ✭✭✭
    Jajajaja xDimageimageimageimage

    Para tí xDDD.
  • Blue-BladeBlue-Blade MegaForero
    XGARFIELDX escribió : »
    Jajajaja xDimageimageimageimage

    Para tí xDDD.

    La verdad que me va lento, carga muy despacio e incluso me da error en alguna ocasión pero lo achacaba a mi PC image
    [SIGPIC][/SIGPIC]
  • pynotxoopynotxoo MegaForero ✭✭
    va de pena
    Mi abuela tumba mas que eso!!!
  • AtilaZAtilaZ MegaForero ✭✭✭✭✭
    va de pena.. y a las 12 de la noche, masimage
  • thunder 1.1thunder 1.1 Banned ✭✭✭
    joder...pues a mi con conexion 3g me va mas rapido que otros dias
  • BIKEDEVILBIKEDEVIL Forero Senior ✭✭✭
    La verdad es que si que va mas lento que antes image

    V´ssssssssssssssss
    [SIGPIC][/SIGPIC]
  • OUTSIDEROUTSIDER Forero Master ✭✭✭✭
    Blue-Blade escribió : »
    La verdad que me va lento, carga muy despacio e incluso me da error en alguna ocasión pero lo achacaba a mi PC image

    Yo también creia que era cosa de mi pc o mi router,pero veo que no......

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo