¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

no arranca la cbr 600 f del 99

Buenas lo dicho la moto de mi primo, una cbr600 del 99 no quiere arrancar. Lleva 8 meses parada y la muy jodia ha dicho que no quiere arrancar. Os cuento como empezo a fallar.

Un dia fui a cogerla y no tenia bateria, le puse los tipicos boster para arrancar coches y la moto arrancaba pero en cuanto lo quitaba la muy jodia empezaba a fallar hasta que se calaba. Nada pues le puse una bateria de scooter y valla por dios ahora al enchufarle el boster no arrancaba. ASi k me harte y la tire cuesta abajo y nada que tampoco, ya por cabezoneria le pongo el bosster otra vez y sorpresa arranca. la lleve a otra bajera a 3 km y la moto iba perfecta y estuvo 3 dias arrancando bien al 4 ya dejo de arrancar. a los 2 meses despues le puse la bateria nueva y no arrancaba ni a empujon ni con booster ni bateria nueva ni na de na....

haber si me podeis ayudar, sino habra que llevarla al taller.
alquilar%20coches.jpg

Comentarios

  • polloisgpolloisg Forero Senior ✭✭✭
    A mi cuando la tenia la cbr esa, se me fundio el fusible general, echale un vistazo por que a lo mejor puede ser eso.
    socarrat.jpg pedrosa-guardarail-1.jpgvaleynieto-1.jpg
  • superklesuperkle Forero ✭✭
    y donde esta ese fusible?
    alquilar%20coches.jpg
  • superklesuperkle Forero ✭✭
    de todas formas las luces del cuadro funcionan.Con el fusible fundido no tenia que funcionar nada verdad?
    alquilar%20coches.jpg
  • superklesuperkle Forero ✭✭
    Se me olvidaba, el motor de arranque mueve perfetamente.....
    alquilar%20coches.jpg
  • polloisgpolloisg Forero Senior ✭✭✭
    Si te va las luces del cuadro de mando no es el fusible general ni de coña!
    Haber si algún entendido en mecánica te puede ayudar.

    Un saludo!
    socarrat.jpg pedrosa-guardarail-1.jpgvaleynieto-1.jpg
  • sensor de la pata, bujías, fusibles, que hayas conectado bien la batería... mira todo eso.
  • superklesuperkle Forero ✭✭
    nose como mirar el sensor de la pata de cabra. De todas formas si intento arrancar con la primera y la pata puesta el motor de arranque no mueve. y si pongo punto muerto el motor de arranque mueve pero no arranca la moto.
    Creo que va haber que soltar las bujias... pero me da una pereza...
    Desde donde se accede mejor a las bujias quitando el deposito y la caja del filtro o quitando los carenados?
    alquilar%20coches.jpg
  • superkle escribió : »
    nose como mirar el sensor de la pata de cabra. De todas formas si intento arrancar con la primera y la pata puesta el motor de arranque no mueve. y si pongo punto muerto el motor de arranque mueve pero no arranca la moto.
    Creo que va haber que soltar las bujias... pero me da una pereza...
    Desde donde se accede mejor a las bujias quitando el deposito y la caja del filtro o quitando los carenados?

    Sacar las bujías a esa moto es un ****. Tienes el chasis que molesta un huevo.

    Descargate el manual de taller de aquí y miras como va:

    https://www.clubhondacbr.net/viewtopic.php?f=41&t=2843

    Y de paso te recomiendo esta web.

    www.clubhondacbr.net
  • superklesuperkle Forero ✭✭
    una gran pagina web sobre la cbr.... ya me descargue el libro de taller, creo k soltare las bujias desde el deposito.....
    Ya podia haber una pagina asi sobre mi pan...
    alquilar%20coches.jpg

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo