¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Es normal el consumo de refrigerante??

Hola amigos, resulta que hoy me he dado cuenta que el refrigerante de mi moto ha bajado del depósito de expansión un dedo más o menos desde que lo rellené en agosto.
¿Es normal? en agosto me lo encontré al mínimo lo rellene a tope y ahora esta a la mitad entre la **** de mínimo y máximo.
La moto funciona perfectamente y cuando llega a 100º en ciudad con calor salta con normalidad el electroventilador hasta que baja un par de grados.

Un saludo!
25s0vnn.jpg
V´SSSSSSSSSSSS

Comentarios

  • RotorwingRotorwing Forero Senior ✭✭
    Hola compañero.

    No es normal que el nivel descienda, si lo hace tan lentamente probablemente pueden ser varias las causas, una por una pequeña fisura en la zona alta del vaso de expansión por lo que al calentarse el refrigerante sale el vapor por la misma, otra puede ser por un poro minúsculo en una tubería del circuito o en el propio radiador y otra más que se me ocurre y a mi mismo me ha pasado es que el tapón del vaso de expansión que a la vez lleva incorporada una válvula de sobrepresión no haga bien el cierre y deje escapar vapor del refrigerante caliente, en ese caso cambiar el tapón es la solución.

    Espero que lo soluciones pronto.
    V'ssssss
    #24 Sector Navajo
    https://sectornavajo.iespana.es/
    "Lo importante no es saber, sino tener el telefono del que sabe" (Les Luthiers)
    firmarotorwinpp9.jpg
  • roberfazerroberfazer Forero Master ✭✭✭✭
    si de agosto hasta aki solo te ha gastado un dedo teniendo encuenta el tamañodel vaso de expansion...yo no me preocuparia...simpre algo se puede evaporar...o tirar por el vaso
    robledo1jpg.jpgsinmatriculaj.jpg
  • KILAMAR33KILAMAR33 MegaForero ✭✭✭✭✭
    roberfazer escribió : »
    si de agosto hasta aki solo te ha gastado un dedo teniendo encuenta el tamañodel vaso de expansion...yo no me preocuparia...simpre algo se puede evaporar...o tirar por el vaso



    Lo mismo digo, es normal que gaste algo de refrigerante. Lo que no sería normal es que te gastara cada semana uno o dos dedos imageimage
    image Hoy soy más cono que ayer... image
    Damnificado nº 1 por el ataque de los tubérculos voladores

    www.accesoriosdemotos.net equipamiento original yamaha
  • JosepsJoseps Forero Master ✭✭✭
    El consumo de refrigerante en un circuito sellado tiene que ser cero, cero pelotero, nada..

    Si falta líquido en algún lado estará. Yo tambien votaría por un poro o una fisura, en cualquier caso en mi opinion es malo y hay que arreglarlo

    El problema es que si en algún momento, cuando esta el circuito trabajando a piñon hay una fuga, se produce una descompresión, y la temperatura de ebullición del líquido baja, lo que hace que pueda empezar a hervir el refrigerante, que es muy mala cosa.

    Yo me preocuparía en dejar a la vista todo el circuito y tener la moto al ralentí entrando el electro hasta que detectes por donde sale el líquido. Si es fisura o poro o algo detectable enhorabuena, que tiene arreglo.

    Si lo que salta es por el tapón o donde tengas la válvula de seguridad peor rollo, habría que cambiarlo lo primero, a ver si es que el muelle que regula la sobrepresión ha perdido, y si cambiando eso falla, pues mirar que el termostato y la bomba esten currando bien, y esi eso esta bien .....mmmm, bueno, mejor no hablar de juntas de culata todavía image

    ¿Es muy viejo el líquido? Yo no suelo aguantarlos mas de cuatro años, que se nota webo que pierden propiedades y igual te esta hirviendo. Si es viejo yo pegaría cambiazo a líquido y termostato que son 2 duros.
    ...all work and no play makes Jack a dull boy...
  • TonyinaTonyina MegaForero ✭✭✭✭✭
    Es lo más normal del mundo que se evapore, pasa en cualquier cosa que tenga motor refrigerado por líquido.
    9jFbP.png4LDkDPP.gif
  • MoisexMoisex Forero Senior ✭✭✭
    Leyendo el post me ha surgido una duda.
    La moto d un amiguete pierde bastante agua del vaso de expansión y le han comentado que podría ser la junta culata, es muy grave esto la reparación es muy costosa???

    Muxas gracias !!

    v´ss
    ...burn your wheels, not your soul....

    [SIGPIC][/SIGPIC]
  • edualonsogtredualonsogtr Forero Senior ✭✭✭
    Joseps escribió : »
    El consumo de refrigerante en un circuito sellado tiene que ser cero, cero pelotero, nada..

    Si falta líquido en algún lado estará. Yo tambien votaría por un poro o una fisura, en cualquier caso en mi opinion es malo y hay que arreglarlo

    El problema es que si en algún momento, cuando esta el circuito trabajando a piñon hay una fuga, se produce una descompresión, y la temperatura de ebullición del líquido baja, lo que hace que pueda empezar a hervir el refrigerante, que es muy mala cosa.

    Yo me preocuparía en dejar a la vista todo el circuito y tener la moto al ralentí entrando el electro hasta que detectes por donde sale el líquido. Si es fisura o poro o algo detectable enhorabuena, que tiene arreglo.

    Si lo que salta es por el tapón o donde tengas la válvula de seguridad peor rollo, habría que cambiarlo lo primero, a ver si es que el muelle que regula la sobrepresión ha perdido, y si cambiando eso falla, pues mirar que el termostato y la bomba esten currando bien, y esi eso esta bien .....mmmm, bueno, mejor no hablar de juntas de culata todavía image

    ¿Es muy viejo el líquido? Yo no suelo aguantarlos mas de cuatro años, que se nota webo que pierden propiedades y igual te esta hirviendo. Si es viejo yo pegaría cambiazo a líquido y termostato que son 2 duros.

    el circuito de refrigerante no es sellado, tiene medidas por las que a alta presión hecha algo de agua fuera, y es normal que en verano algo de agua consuma, ya que la temperatura ambiente es alta y cuesta mas recuperar la optima.

    todo depende del grado en que se consuma dicha agua

    un saludo
    [SIGPIC][/SIGPIC]en ocasiones lo que la mentira esconde la verdad lo justifica...
  • roberfazerroberfazer Forero Master ✭✭✭✭
    tienendo en cuenta el tamaño del vaso expansion...cerca del motor y almenos en mi moto en una posicion baja respecto al motor...lo normal es que algo gaste hasta en invierno....

    normal se entiende un dedito cada unos cuantos meses....no cada 2 semanas...image
    robledo1jpg.jpgsinmatriculaj.jpg
  • buenas tardes, es normal que se comsuma todo el refrigerante del vaso de expasion en un dia
  • guzgsguzgs Forero Junior
    editado diciembre 2018
    No Gustavo, claro que no lo es. El nivel del vaso sube y baja un poquito bajo demanda del circuito (a más temperatura disminuye la densidad del líquido, es decir aumenta la presión, y el circuito expulsa un poquito de refrigerante al vaso, y al revés) pero no como para "beberse" un vaso de expansión entero.

    Rellena con el motor frío a la marca superior del vaso y llévala al taller si lo tienes cerca o, mejor aún, llama a la grúa. No circules con ella así que vas a gripar el motor. Saludos.
  • Tienes que ponerle el liquido refrigerante que marca el fabricante. S i no lo sabes ponle uno de motores de aluminio. Es el azul , que sea el 50 % .

    Si llevas del barato se lo come , y si se come el bueno , es porque tiene algúna puq3eña fuga en algún lado. como te han dicho por aqui. .

    Cuando la junta de culata empieza a ir mal . A veces no hace falta que se queme toda la junta.
    Con un poquito que se haya quemado , te subiria en verano con , se pondría a 108 ª o asi , aúnque despues el ventilador la baje. Otras veces a 104 ª l bajaria bie3n pero te empezaria a jhacer cosas raras con la temperatura.

    Ves la observando , pero siempre gastate la pasta en un liquido bueno .

    No soy mecanico pero ...

    Vsss.

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo