Inicio General Mecánica y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

perdidas de potencia

hola a todos
hace poco cambie el aceite a mi cb500 y con dudas sobre cual poner estuve mirando post por el foro y haciendo caso a lo q por alli se decia me decidi por poner un mineral (a precio de tener q cambiarlo antes) con calidad sG/ma y era 20w50
preferi este al semisintetico 15w50 y de mas calidad (tb era mb) que me iban a poner. Por miedo a que me patinase el embrague, por todo lo que se decia por ahi, y cual es mi sorpresa cuando despues de cambiar el aceite; la moto pierde fuerza (se nota muxisimo sobre todo en la zona de par)
y pierde como 20 0 30 kms/h de punta <img src="https://us.v-cdn.net/6030832/uploads/emojis/eek.png"/><img src="https://us.v-cdn.net/6030832/uploads/emojis/eek.png"/><img src="https://us.v-cdn.net/6030832/uploads/emojis/eek.png"/&gt;
no se si pueda ser por el aceite que es mas viscoso y al motor le cueste mas girar; sobre todo en frio; pero tiene pinta de ser el embrague, por los sintomas
aunque tambien es casualidad que me empieze a patinar justo cuando cambie el aceite no?
podria ser que el cambio haya motivado esto?
ademas no deberia ser este aceite el menos propicio para hacer que me patinase el embrague

Comentarios

  • partoparto Forero Senior ✭✭✭
    ¿que aceite le has puesto? hay algunos tipos de aceite que tienen elementos antifriccion o algo asi que pueden hacer que patine el embrague. Yo uso el castrol gps en una cbr 600 y ningun problema.
  • StilgarStilgar Forero ✭✭
    ¿que aceite le has puesto? hay algunos tipos de aceite que tienen elementos antifriccion o algo asi que pueden hacer que patine el embrague. Yo uso el castrol gps en una cbr 600 y ningun problema.


    me decidi por poner un mineral (a precio de tener q cambiarlo antes) con calidad sG/ma y era 20w50


    a ver si alguien puede exarme un cable
  • gargüeragargüera MegaForero ✭✭✭✭✭
    Stilgar escribió : »
    a ver si alguien puede exarme un cable
    Lo primero seria saber si realmente esta patinando el embrague , (se nota y bien , el motor sube de vueltas repentinamente y la moto no anda ) y lo segundo revisar el nivel , a ver si esta demasiado alto y es la causa de esa perdida de potencia <img src="https://us.v-cdn.net/6030832/uploads/emojis/5.gif"/&gt;
    iwks5l.jpg
  • el_motero_mas_locoel_motero_mas_loco Forero Master ✭✭✭✭
    tal y como lo cuentas, tiene toda la pinta de que has echado un aceite DE COCHE, y no de moto...el aceite de coche está hecho para embragues en seco, no mojodos como el tuyo...y eso hace que el embrague de tu moto resbale.
    Descarta casi por completo que se te haya roto por casualidad, normalmente cuando toqueteamos la moto es cuando la cagamos, rara vez se rompen pq sí...
    Prueba con un aceite de MOTO a ver si te sigue pasando

    Vsss
    ``Si todo parece estar bajo control, es que no vas lo suficientemente rápido´´ (Mario Andretti)

    ei4dp2.jpg
  • StilgarStilgar Forero ✭✭
    pues no, no exe nigun aceite de coche lo eche de moto, bueno de echo me lo echaron en un taller de motos donde no creo que tenga aceite de coche ademas por si las moscas vi las especificaciones del aceite que me exaron para ver si era el adecuado y ponia calidad sg/ma
    ma creo q se referiria a jaso ma que es para motos en embrague con baño de aceite
    o me equivoco
    por eso digo que es raro porque precismante elegi el aceite que se supone que no deberia patinarme
    como no me patine por haberle echado uno mas viscoso
    el manual dice 15w30 y le eche 20w50 pero vamos dicen por aqui por el sur que eso de 15w30 no lo echa nadie
  • el_motero_mas_locoel_motero_mas_loco Forero Master ✭✭✭✭
    En el taller te hicieron algo más que cambiar el aceite?
    me parece raro, incluso echando directamente un aceite de coche, los sintomas de patinaje no suelen ser tan bestias como los que describes...

    a lo mejor te ha tocado la china, y si, ha dado la casualidad de que tienes alguna averia no relacionada con el aceite....

    Vssss
    ``Si todo parece estar bajo control, es que no vas lo suficientemente rápido´´ (Mario Andretti)

    ei4dp2.jpg
  • partoparto Forero Senior ✭✭✭
    Stilgar escribió : »
    a ver si alguien puede exarme un cable

    Me referia a la marca , aunque no me habiao dado cuenta de lo de las especificaciones. Se supone que si es jaso MA vale para embrague humedo.
  • StilgarStilgar Forero ✭✭
    En el taller te hicieron algo más que cambiar el aceite?
    me parece raro, incluso echando directamente un aceite de coche, los sintomas de patinaje no suelen ser tan bestias como los que describes...

    a lo mejor te ha tocado la china, y si, ha dado la casualidad de que tienes alguna averia no relacionada con el aceite....

    Vssss


    pues no en el taller solo me cambiaron el aceite y el filtro de aceite
    vamos lo se porque estuve delante todo el rato
    y si es otra cosa no se luego cambiare bujias y mañana filtro de aire para ir descartando pero vamos que me parece muxa casualidad que haya coincidido justo con el cambio de aceite y yo no creo en las casualidades...<img src="https://us.v-cdn.net/6030832/uploads/emojis/rolleyes.png&quot; /><img src="https://us.v-cdn.net/6030832/uploads/emojis/rolleyes.png&quot; /><img src="https://us.v-cdn.net/6030832/uploads/emojis/rolleyes.png&quot; />

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo