¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Error F1 en gsxr 600 2007

NoK3rNoK3r MegaForero ✭✭✭✭✭
Buenas, mi moto ha estado parada varios meses y da errores de F1, hace un mes le cargue la batería y dejo de salir al arrancarla, pero ha pasado otro mes y vuelve ha salir, la he vuelto a cargar y sigue saliendo, al encender que se hace un cheking suena como si a los engranajes les costase... la llevare al mecanico, pero me gustaria hacerme una idea o si lo puedo arreglar yo...
Ojos que no ven................ Ráfaga que tas comido image
Llamarme Vanhelsing, salgo por las noches a cazar lobas y vampiras...image
hvcabm.jpgattachment.php?attachmentid=31659&stc=1&d=1148317003agallas2sl6.jpgduende2vi6.jpg
NoK3r! el buitre cobarde imagemag468x60.png

Comentarios

  • Hospitality MotoBoxHospitality MotoBox Forero Senior ✭✭✭
    Hola, eso es problema del sistema de inyeccion. Hace falta la maquinita de suzuki para ver donde esta el fallo, puede ser algun sensor y esperemos que no sea nada grave.

    Saludos
    Servicio Oficial Yamaha en Guadalajara.
    Mecánica. Banco de Potencia. Preparación de motores y suspensiones para competición. Servicio Técnico Oficial Rapid Bike. Servicio Técnico suspensiones ExtremeShox.
    Mapeo ECUS de serie. Yamaha Y Suzuki.
    www.hmotobox.es [email protected]
  • NoK3rNoK3r MegaForero ✭✭✭✭✭
    mercie, me tocara llevarla al taller oficial a que me peguen un sablazo >_< xD
    Ojos que no ven................ Ráfaga que tas comido image
    Llamarme Vanhelsing, salgo por las noches a cazar lobas y vampiras...image
    hvcabm.jpgattachment.php?attachmentid=31659&stc=1&d=1148317003agallas2sl6.jpgduende2vi6.jpg
    NoK3r! el buitre cobarde imagemag468x60.png
  • otooto MegaForero
    Nok3r ese ruido raro que te hace al hacer el cheking del principio es pq no puede terminar de abrir la válvula de escape. Desmonta el colín y verás en el lado derecho una "polea" por la cual pasa una sirga (un cable como el del gas). Engrasa bien ese cable y abajo al lado de la válvula de escape lo mismo. Lo tienes al final de los colectores, donde se juntan los 4 en uno. A mí me paso y haciendo eso se soluciona el problema en este modelo. Y te ahorras unas pelas de llevarla al taller image
    thumb081440792cd0.jpg2m4d1g9vd7.jpgthumb091990895.jpg
    piemotos.jpg
    SI NO ERES DE LA PEÑA MOTOJOHNDEERE NO ERES NADIE. PONENT RACING TEAM
  • otooto MegaForero
    Pongo otro postimage me he olvidado decirte que eso ocurre pq se "reseca" el cable que abre y cierra la válvula de escape. Si no quieres usar "3 en 1" para lubricarlo para evitar que se pegue el polvo con ese producto, puedes usar polvo de grafito que va de lujo y no deja que se pegue la **** ahi al estar engrasado image

    Si necesitas el manual de taller de la moto para ver qué piezas son y como encontrarlas en la moto dímelo y te lo mando por mail image
    thumb081440792cd0.jpg2m4d1g9vd7.jpgthumb091990895.jpg
    piemotos.jpg
    SI NO ERES DE LA PEÑA MOTOJOHNDEERE NO ERES NADIE. PONENT RACING TEAM
  • joelR6RjoelR6R Forero Senior ✭✭✭
    Es la válvula Exup del escape, el ruido es el motorcillo ubicado en el colín
    [SIGPIC][/SIGPIC]
  • PedroLugoPedroLugo Forero ✭✭
    Primero prueba a engrasar los cables que mueven la mariposa pero como comenta aqui el forero los que estan justo en la conexion con los colectores, a veces con eso se arregla sin tener que desmontar el colin.

    Saludos
  • Marin gsxr 600 k7Marin gsxr 600 k7 Forero Junior
    Yo cuando empezo a salir el FI desconecte la valvula de escape y problema solucionado y ademas la moto va mejor,dicen que se gana dos cavallos y la verdad es que se nota y nunca mas te saldra FI.
  • NoK3rNoK3r MegaForero ✭✭✭✭✭
    bueno, ahora que lo decis, llevo el tubo cambiado por un yoshimura de carbono y alguno me dijo que tenia que que anular la valvula de escape, pero como en ese momento no salia nada... es mas, la moto arranca y funciona bien...

    oto te paso mi mail para el manual, xq no tengo ni **** idea de mecanica, como aquel que dice, estoy empezando...

    muchas gracias a todos!
    Ojos que no ven................ Ráfaga que tas comido image
    Llamarme Vanhelsing, salgo por las noches a cazar lobas y vampiras...image
    hvcabm.jpgattachment.php?attachmentid=31659&stc=1&d=1148317003agallas2sl6.jpgduende2vi6.jpg
    NoK3r! el buitre cobarde imagemag468x60.png
  • r1007r1007 Forero Senior ✭✭✭
    Marin gsxr 600 k7 escribió : »
    Yo cuando empezo a salir el FI desconecte la valvula de escape y problema solucionado y ademas la moto va mejor,dicen que se gana dos cavallos y la verdad es que se nota y nunca mas te saldra FI.

    si desconectas la valvula te sigue saliendo el error,tienes que desconectar un cable de la centralita y eso de que gana.. si en alta pero en bajos pierdes mucho y si no llevas un power comander un rapit bike o algo te qyedas con la moto en bajas muy muerta..,
    [SIGPIC][/SIGPIC]25p63k2.jpg2u8gyh3.jpg2cnuyk0.jpg
  • otooto MegaForero
    r1007 escribió : »
    si desconectas la valvula te sigue saliendo el error,tienes que desconectar un cable de la centralita y eso de que gana.. si en alta pero en bajos pierdes mucho y si no llevas un power comander un rapit bike o algo te qyedas con la moto en bajas muy muerta..,

    +1, vas a perder muchísimos bajos, y no es algo que sobre precisamente en estas motos... Si la quieres anular, ponle un escape completo
    thumb081440792cd0.jpg2m4d1g9vd7.jpgthumb091990895.jpg
    piemotos.jpg
    SI NO ERES DE LA PEÑA MOTOJOHNDEERE NO ERES NADIE. PONENT RACING TEAM
  • PedroLugoPedroLugo Forero ✭✭
    Yo tengo un Arrow concretamente el European Cup, con suspresor de cata, y partiendo de la base de que es un escape muy abierto tengo la valvula de escape conectada y me vala moto perfecta, los problemas de las valvaulas de escape es por falta de engrase, ya que al ir donde van cogen mucha **** y por eso no van , pero con un optimo engrase va todo perfecto.

    V'ssssssssssss
  • Marin gsxr 600 k7Marin gsxr 600 k7 Forero Junior
    yo cuando la desconecte tambien saque el cable de la centralita, hay por ahi tutoriales de como hacerlo y si pierde en bajos debe ser muy poco porque lo no he notado nada si embargo arriba si que va un poco mas.
  • otooto MegaForero
    Marin gsxr 600 k7 escribió : »
    yo cuando la desconecte tambien saque el cable de la centralita, hay por ahi tutoriales de como hacerlo y si pierde en bajos debe ser muy poco porque lo no he notado nada si embargo arriba si que va un poco mas.

    no notas la pérdida en bajos y sin embargo has notado 2 cv más arriba, pues que quieres que te diga....image
    thumb081440792cd0.jpg2m4d1g9vd7.jpgthumb091990895.jpg
    piemotos.jpg
    SI NO ERES DE LA PEÑA MOTOJOHNDEERE NO ERES NADIE. PONENT RACING TEAM
  • Marin gsxr 600 k7Marin gsxr 600 k7 Forero Junior
    no esque se note tampoco mucho pero esque se la quitamos un amigo y yo que llevamos la moto igual de todo el mismo dia y probamos la moto que andaban igual y al quitarsela yo probamos otra vez y me iba vastante, que aunque saliera el delante lo pasaba sobrado, despues se lo quitamos a la de el, las comprobamos otra vez y otra vez iban las dos igual por eso digo que se nota,si no uno solo casi no lo nota.
  • r1007r1007 Forero Senior ✭✭✭
    yo solo te digo que para calle es tonteria quitarla xk apenas lo vas a notar y encima te va arrancar peor la moto,yo estoy corriendo con ella el manchego y no la he quitado xk llevo un escape muy abierto
    [SIGPIC][/SIGPIC]25p63k2.jpg2u8gyh3.jpg2cnuyk0.jpg
  • NoK3rNoK3r MegaForero ✭✭✭✭✭
    la moto va a ser uso practicamente de circuito, para lo demas esta la beverly xD, intentare engrasarle todo eso y a ver si se le va el error, estaba acojonado porque fuese algo de la inyeccion, que eso son muchos €€ y era lo que me decia todo el mundo, F1 = fuel inyection... pero habiendo estado parada desde octubre me suena mas que se haya resacado todo eso...

    gracias a todos
    Ojos que no ven................ Ráfaga que tas comido image
    Llamarme Vanhelsing, salgo por las noches a cazar lobas y vampiras...image
    hvcabm.jpgattachment.php?attachmentid=31659&stc=1&d=1148317003agallas2sl6.jpgduende2vi6.jpg
    NoK3r! el buitre cobarde imagemag468x60.png
  • otooto MegaForero
    NoK3r escribió : »
    la moto va a ser uso practicamente de circuito, para lo demas esta la beverly xD, intentare engrasarle todo eso y a ver si se le va el error, estaba acojonado porque fuese algo de la inyeccion, que eso son muchos €€ y era lo que me decia todo el mundo, F1 = fuel inyection... pero habiendo estado parada desde octubre me suena mas que se haya resacado todo eso...

    gracias a todos

    has podido descargarte el manual?
    thumb081440792cd0.jpg2m4d1g9vd7.jpgthumb091990895.jpg
    piemotos.jpg
    SI NO ERES DE LA PEÑA MOTOJOHNDEERE NO ERES NADIE. PONENT RACING TEAM
  • W...W... MegaForero ✭✭✭
    NoK3r escribió : »
    la moto va a ser uso practicamente de circuito, para lo demas esta la beverly xD, intentare engrasarle todo eso y a ver si se le va el error, estaba acojonado porque fuese algo de la inyeccion, que eso son muchos €€ y era lo que me decia todo el mundo, F1 = fuel inyection... pero habiendo estado parada desde octubre me suena mas que se haya resacado todo eso...

    gracias a todos

    F1 = Formula 1
    FI = Fuel inyection image
    ******************************************************************************************
    1001835ao4.jpgimagen062vb2.jpg
  • koyote4koyote4 Forero Master ✭✭✭✭
    NoK3r escribió : »
    la moto va a ser uso practicamente de circuito, para lo demas esta la beverly xD, intentare engrasarle todo eso y a ver si se le va el error, estaba acojonado porque fuese algo de la inyeccion, que eso son muchos €€ y era lo que me decia todo el mundo, F1 = fuel inyection... pero habiendo estado parada desde octubre me suena mas que se haya resacado todo eso...

    gracias a todos
    Todo parece indicar que es falta de engrase o tension de la dichosa valvula te lo digo por experiencia. picture.php?albumid=245&pictureid=1616
    attachment.php?attachmentid=21493&d=127060895035lut5v.jpg
  • Hola buenas,me llamo gorka.Acabo de adquirir un carcross con motor suzuki 600 k8.Cuando voy a arrancar a veces aparece F1 parpadeando y no arranca,otras veces arranca pero cuando lleva un par de minutos a ralenti y va cogiendo temperatura se para sola.Luego si arranca,que no es siempre,empieza a hacer fallos y cada poco se para.Que puede ser?no tengo mucha idea de esto..
    Gracias.
  • Hola buenas,me llamo gorka.Acabo de adquirir un carcross con motor suzuki 600 k8.Cuando voy a arrancar a veces aparece F1 parpadeando y no arranca,otras veces arranca pero cuando lleva un par de minutos a ralenti y va cogiendo temperatura se para sola.Luego si arranca,que no es siempre,empieza a hacer fallos y cada poco se para.Que puede ser?no tengo mucha idea de esto..
    Gracias.

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo