¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Mi bmw f650 se para

Hola compañeros: estoy desesperado. Mi F650 se para sin motivo aparente.En caliente o en frio, cada vez que paro en un semáforo u otro sitio plof! parada y vuelta a arrancar. Cada vez lo hace más a menudo. La carburación está revisada, bujias nuevas, etc. Mi mecánico y yo no sabemos que le pasa. Necesito vuestras ideas u opiniones. Gracias

Comentarios

  • mago81mago81 MegaForero ✭✭✭✭✭
    Antes de nada, bienvenido al foro, qeu veo que es el primer mensaje.
    Mirad el circuito de gasolina, si le llega al carburador bien o está obstruido.

    Si tiene starter manual (vamos, lo de tirarle al aire para arrancar), mira que lso cables no estén lodados de suciedad y no corran.

    Y así de momento, se me ocurre un buen comienzo para comprobar. Suerte!!image
    firmamagoxa6.jpg
  • mago81mago81 MegaForero ✭✭✭✭✭
    Antes de nada, bienvenido al foro, qeu veo que es el primer mensaje.
    Mirad el circuito de gasolina, si le llega al carburador bien o está obstruido.

    Si tiene starter manual (vamos, lo de tirarle al aire para arrancar), mira que lso cables no estén lodados de suciedad y no corran.

    Y así de momento, se me ocurre un buen comienzo para comprobar. Suerte!!image
    firmamagoxa6.jpg
  • mago81mago81 MegaForero ✭✭✭✭✭
    Antes de nada, bienvenido al foro, qeu veo que es el primer mensaje.
    Mirad el circuito de gasolina, si le llega al carburador bien o está obstruido.

    Si tiene starter manual (vamos, lo de tirarle al aire para arrancar), mira que lso cables no estén lodados de suciedad y no corran.

    Y así de momento, se me ocurre un buen comienzo para comprobar. Suerte!!image
    firmamagoxa6.jpg
  • gevanvigevanvi Forero Junior
    mago81 escribió : »
    Antes de nada, bienvenido al foro, qeu veo que es el primer mensaje.
    Mirad el circuito de gasolina, si le llega al carburador bien o está obstruido.

    Si tiene starter manual (vamos, lo de tirarle al aire para arrancar), mira que lso cables no estén lodados de suciedad y no corran.

    Y así de momento, se me ocurre un buen comienzo para comprobar. Suerte!!image

    hemos comprobado el circuito de gasolina y carburación estando todo correcto. El starter tambien lo hemos revisado así como el sistema de arranque. Creemos que puede ser algún cable. Pero cual?
  • mago81mago81 MegaForero ✭✭✭✭✭
    ¿Solo te pasa cuando paras? (Semáforos, stop, lo que sea) o en marcha también notas que ratonea de vez en cuando? ¿Es la de una bujía (hasta 2004) o la de doble (desde el 2004)?

    Revisa el sistema de entrada de aire, si hay algo obstruyendo, puede provocar que la moto se pare.

    Además, creo recordar que ese modelo daba un problema la centralita (esperemos que no sea tu caso) que se solucionaba al más puro estilo informático, apagando la moto y volviendo a arrancarla.

    Doy por hecho que de batería va bien, ¿verdad?
    firmamagoxa6.jpg
  • gevanvigevanvi Forero Junior
    mago81 escribió : »
    ¿Solo te pasa cuando paras? (Semáforos, stop, lo que sea) o en marcha también notas que ratonea de vez en cuando? ¿Es la de una bujía (hasta 2004) o la de doble (desde el 2004)?

    Revisa el sistema de entrada de aire, si hay algo obstruyendo, puede provocar que la moto se pare.

    Además, creo recordar que ese modelo daba un problema la centralita (esperemos que no sea tu caso) que se solucionaba al más puro estilo informático, apagando la moto y volviendo a arrancarla.

    Doy por hecho que de batería va bien, ¿verdad?
    Solo me pasa cuando hago una parada.La moto es de 1995 ( 45.000 km).Bateria bien, bujia bien......
  • Josep82Josep82 Forero Junior
    Hola mira te cuento un poco Haver si te puedo ayudar, esta moto comparte motor con la aprilia pegaso 650 cube son motores rotax por los kilómetros que dices que tiene lo mas seguro es que la moto necesite un buen reglage de válvulas , estos modelos de motores peken mucho de esto, yo me encontrado co nalgunos casos ya. Comentale a tu mecánico que lo revise es simple.
    <?xml:namespace prefix = o ns = "urn:schemas-microsoft-com:office:office" />
    Ya me contaras.

    Saludos!!!!!!!

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo