¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

dudas gsxr 1000 k2

buenas pues ya tengo resuelto un problema de la suzi (el regulador de corriente) pues mi duda es: cuando ando con ella unos 15 minutos mas o menos se me enciende la luz roja de fallo F1, puede que sea porque tenga malo el regulador de corriente malo o ese fallo no tiene nada que ver con f1, graciassss

Comentarios

  • cienxcienvcienxcienv Forero Senior ✭✭✭
    nota73 escribió : »
    buenas pues ya tengo resuelto un problema de la suzi (el regulador de corriente) pues mi duda es: cuando ando con ella unos 15 minutos mas o menos se me enciende la luz roja de fallo F1, puede que sea porque tenga malo el regulador de corriente malo o ese fallo no tiene nada que ver con f1, graciassss


    Hay varios hilos al respecto, si usas el buscador, seguro que encuentras algo...
    Pero para empezar, Se te enciende y al reiniciar se apaga? o se queda encendido?
    Si se queda encendido puedes saber facilmente el codigo del error poniendo la en mode dealer. Esto es fácil, en el colín, lado izquierdo (el del embrague), escondido tiene que haber una clavija tapada con una goma. Lo que tienes que hacer es puentear esta clavija con un cable cualquiera. En el marcador de aparecera un C0 y una rayita, si no hay fallo, si hay fallo te dirá el codigo. Por cierto si te sale lo del C0 la rayita debe estar en medio.
    Con el codigo buscas en el manual, o me lo dices si no lo tienes y te digo que es. Y si puedo la solución...image
    [SIGPIC][/SIGPIC]
  • polepole Forero Senior ✭✭✭
    imageesto que pasa muy a menudo con estas motos, porque ami me paso exactamente lo mismo y también lo puente y no conseguí averiguar el fallo ahora lo que si conseguí es cargarme una biela
  • nota73nota73 Forero ✭✭
    buenas,la luz de f1 se queda encendida, ahh y esa clavija no doy con ella puede que la mia no la traiga?? es la gsxr 1000 k2,puse en algunos foros si ese modelo traia o no esa clavija pero no me contestaron, y yo no la veo
  • nota73nota73 Forero ✭✭
    lo unico que me da son tirones a pocas revoluciones sobre las 2000 vueltas me tironea algo luego subo y no falla. los tirones son solo en baja
  • polepole Forero Senior ✭✭✭
    la clavija esta en el lateral izquierdo del subchasis esta protegida con una funda de goma
  • nota73nota73 Forero ✭✭
    mañana vere si doy con ella pero vamos que buscarla la estuve buscando y no di con ella, ya os contare,muchas graciassss
  • nota73nota73 Forero ✭✭
    echo encontre la clavija jejeje,pues me salio -C00, y luego C11, busque y pone sensor posicion arbol de levas (CMPS) alguna solucion para el tema??? graciassssss
  • polepole Forero Senior ✭✭✭
    si hay una solución llevala al taller cagando leches, no te lo pienses, si te la cargas prepara 1500€ o mas

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo